<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【メジャーの旅】豪でプロ野球史上初の女性投手デビュー　女子選手の長い葛藤の歴史と目立つサウスポー（1/2ページ） - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　新年早々、野球界にうれしいニュース。豪州でプロ野球史上初の女性投手がデビュー。メルボルン・エーシズの１７歳左腕ジェネビーブ・ビーコムだ。ここにたどり着くまで女子選手たちの長い葛藤の歴史があった。"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/"/><meta property="og:title" content="【メジャーの旅】豪でプロ野球史上初の女性投手デビュー　女子選手の長い葛藤の歴史と目立つサウスポー"/><meta property="og:description" content="　新年早々、野球界にうれしいニュース。豪州でプロ野球史上初の女性投手がデビュー。メルボルン・エーシズの１７歳左腕ジェネビーブ・ビーコムだ。ここにたどり着くまで女…"/><meta property="og:image" content="https://www.sankei.com/resizer/R-OopI4QGUWdAHe9TdWOc9-8zQE=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D535QMNFDJNTXJGQSVIP2NZNS4.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/"/><meta name="twitter:image" content="https://www.sankei.com/resizer/R-OopI4QGUWdAHe9TdWOc9-8zQE=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D535QMNFDJNTXJGQSVIP2NZNS4.jpg"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=205"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=205"/><link rel="next" href="https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/2/"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/?outputType=amp"/><meta name="DC.type" content="article.sports.baseball"/><meta name="DC.identifier" content="A5SNE6GR2RLW5EI4GKR5ETVQ64"/><meta name="DC.date" content="2022-01-17"/><meta name="DC.publisher" content="産経新聞"/><meta name="DC.delivery" content=""/><meta name="article-tag" content="メジャーの旅"/><meta name="article-multiCategory" content="baseball,sports,major-tabi,series,tag"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="A5SNE6GR2RLW5EI4GKR5ETVQ64"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="産経新聞"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="産経新聞"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankei.com/resizer/R-OopI4QGUWdAHe9TdWOc9-8zQE=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D535QMNFDJNTXJGQSVIP2NZNS4.jpg"/><meta name="cXenseParse:skd-category" content="sports"/><meta name="cXenseParse:skd-subcategory" content="baseball"/><meta name="cXenseParse:skd-multicategory" content="/sports/baseball"/><meta name="cXenseParse:skd-multicategory" content="/sports"/><meta name="cXenseParse:skd-multicategory" content="/tag/series/major-tabi"/><meta name="cXenseParse:skd-multicategory" content="/tag/series"/><meta name="cXenseParse:skd-multicategory" content="/tag"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202201"/><meta name="cXenseParse:skd-pubday" content="20220117"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/"/><meta name="article:published_time" content="2022-01-17T06:30:00+09:00"/><meta name="article:modified_time" content="2022-01-17T06:30:00+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["sports","baseball","メジャーの旅","連載","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=205"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=205" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=205" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=205" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=205"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/","url":"https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/","datePublished":"2022-01-17T06:30:00+09:00","dateModified":"2022-01-17T06:30:00+09:00","headline":"【メジャーの旅】豪でプロ野球史上初の女性投手デビュー　女子選手の長い葛藤の歴史と目立つサウスポー","image":[{"@type":"ImageObject","url":"https://www.sankei.com/resizer/R-OopI4QGUWdAHe9TdWOc9-8zQE=/1200x630/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D535QMNFDJNTXJGQSVIP2NZNS4.jpg","height":630,"width":1200}],"description":"　新年早々、野球界にうれしいニュース。豪州でプロ野球史上初の女性投手がデビュー。メルボルン・エーシズの１７歳左腕ジェネビーブ・ビーコムだ。ここにたどり着くまで…","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/sports/","name":"スポーツ"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/sports/baseball/","name":"野球"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/","name":"【メジャーの旅】豪でプロ野球史上初の女性投手デビュー　女子選手の長い葛藤の歴史と目立つサウスポー"}}]}]</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between align-items-center"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="https://www.zakzak.co.jp/eco/list/prl-n.html" target="_blank" rel="nofollow" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><h1><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=205" alt="zakzak"/></h1></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><nav class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link active-section "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></nav></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/entertainer-scandal/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">続々芸能スキャンダル</a><a class="gtm-click secondary-nav-link inline-flex" href="/tag/feature/meiso-korea/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">“迷走”文政権</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/pickup-movie/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">イチオシ！映画</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/article/20211129-RSUFH4DRU5D4JFXAU7X3QYHBDU/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><section class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div></section><div class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12"><section aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12" data-tb-region="main"><div class="main-items"><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li><a href="https://www.zakzak.co.jp/">トップ</a></li><li><a href="https://www.zakzak.co.jp/sports/">スポーツ</a></li><li><a href="https://www.zakzak.co.jp/sports/baseball/">野球</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex "><li><a href="/sports/baseball/">野球<!-- -->一覧</a></li><li><a href="/sports/soccer/">サッカー<!-- -->一覧</a></li><li><a href="/sports/other/">スポーツその他<!-- -->一覧</a></li><li><a href="/column/sports/">連載<!-- -->一覧</a></li><li><a href="/topic/">特集<!-- -->一覧</a></li></ul></nav></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div class="article-header "><div class="article-headline-title font-bold">メジャーの旅</div><h1 class="article-headline">豪でプロ野球史上初の女性投手デビュー　女子選手の長い葛藤の歴史と目立つサウスポー<span>1<!-- -->/<!-- -->2<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center"><time dateTime="2022-01-16T21:30:00Z" class="margin-right align-self-end">2022.1/17 06:30</time></div></div></div><div class="article-tools"><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=205" alt="印刷"/>印刷</button></div></div></div><div class="article-body clearfix "><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><a href="/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/photo/D535QMNFDJNTXJGQSVIP2NZNS4/"><img src="https://www.sankei.com/resizer/-ojUvMnumwmZCg2MibhDhNcPNsc=/730x0/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/D535QMNFDJNTXJGQSVIP2NZNS4.jpg" alt="米独立リーグで勝ち星を挙げたアイラ・ボーダーズ" class="max-width-full max-height-full"/></a><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">米独立リーグで勝ち星を挙げたアイラ・ボーダーズ</figcaption></figure><p class="article-text ">新年早々、野球界にうれしいニュース。豪州でプロ野球史上初の女性投手がデビュー。メルボルン・エーシズの１７歳左腕ジェネビーブ・ビーコムだ。ここにたどり着くまで女子選手たちの長い葛藤の歴史があった。</p><p class="article-text ">１８６６年、米ニューヨーク州にあるヴァッサー大の女学生たちが野球部を発足。それを契機に他の女子大でも次々と野球部が誕生。しかし、「野球は女性がプレーするには危険過ぎる」と見なされ、程なくチームは解散を余儀なくされた。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><p class="article-text ">２０世紀に入ると、医師の娘であるアルタ・ワイスが少年野球チームの投手となり、１７歳で地元のセミプロチームに入団。デビュー戦で大勢の観客が見守る中、５回１失点と好投。やがて「ワイス・オールスターズ」として各地を巡業した。</p><p class="article-text ">１９３１年には当時１７歳の左腕ジャッキー・ミッチェル投手がプロ入り。ヤンキースとのオープン戦でベーブ・ルースを空振り三振。ところが、「野球は女性に激し過ぎる」との理由で契約を破棄され、またしても障壁が立ちはだかった。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E3%83%A1%E3%82%B8%E3%83%A3%E3%83%BC%E3%81%AE%E6%97%85%E3%80%91%E8%B1%AA%E3%81%A7%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83%E5%8F%B2%E4%B8%8A%E5%88%9D%E3%81%AE%E5%A5%B3%E6%80%A7%E6%8A%95%E6%89%8B%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%E3%80%80%E5%A5%B3%E5%AD%90%E9%81%B8%E6%89%8B%E3%81%AE%E9%95%B7%E3%81%84%E8%91%9B%E8%97%A4%E3%81%AE%E6%AD%B4%E5%8F%B2%E3%81%A8%E7%9B%AE%E7%AB%8B%E3%81%A4%E3%82%B5%E3%82%A6%E3%82%B9%E3%83%9D%E3%83%BC&amp;url=https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=205"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=205"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E3%83%A1%E3%82%B8%E3%83%A3%E3%83%BC%E3%81%AE%E6%97%85%E3%80%91%E8%B1%AA%E3%81%A7%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83%E5%8F%B2%E4%B8%8A%E5%88%9D%E3%81%AE%E5%A5%B3%E6%80%A7%E6%8A%95%E6%89%8B%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%E3%80%80%E5%A5%B3%E5%AD%90%E9%81%B8%E6%89%8B%E3%81%AE%E9%95%B7%E3%81%84%E8%91%9B%E8%97%A4%E3%81%AE%E6%AD%B4%E5%8F%B2%E3%81%A8%E7%9B%AE%E7%AB%8B%E3%81%A4%E3%82%B5%E3%82%A6%E3%82%B9%E3%83%9D%E3%83%BC%0D%0Ahttps://www.zakzak.co.jp/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=205"/></a></div></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div class="article-authors"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div class="pagination | width-full text-align-center"><a class="pagination-readmore | gtm-click button button-primary" href="/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/2/" condition="2" data-gtm-category="contents" data-gtm-action="move to next article page" data-gtm-label="article pagination / {text}">続きを見る</a><ul class="page-list | flex padding-none margin-center"><li class="pagination-icon | flex-1"><svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="43.5" y="43.5" width="43" height="43" rx="3.5" transform="rotate(-180 43.5 43.5)" fill="#F4F4F4" stroke="none"></rect><path d="M24 28L25.41 26.59L20.83 22L25.41 17.41L24 16L18 22L24 28Z" fill="#999"></path></svg></li><li class="pagination-link | flex-1 hard">1</li><li class="pagination-link | flex-1"><a href="/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/2/">2</a></li><li class="pagination-icon | flex-1"><a href="/article/20220117-A5SNE6GR2RLW5EI4GKR5ETVQ64/2/"><svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.5" y="0.5" width="43" height="43" rx="3.5" fill="white" stroke="#06517b"></rect><path d="M20 16L18.59 17.41L23.17 22L18.59 26.59L20 28L26 22L20 16Z" fill="#06517b"></path></svg></a></li></ul></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article><div class="wrapper p-10px"><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">zakスペシャル</h2></header><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><nav class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></nav></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220116-K33W2IR66ZPSDKDKUXSFWK66WE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E5%8B%9D%E8%B2%A0%E5%B8%AB%E3%81%9F%E3%81%A1%E3%81%AE%E7%B3%BB%E8%AD%9C%E3%80%91%E8%97%A4%E4%BA%95%E5%9B%9B%E5%86%A0%E3%80%81%E2%80%9C%E5%BE%97%E4%BD%93%E3%81%AE%E3%81%97%E3%82%8C%E3%81%AA%E3%81%84%E4%B8%80%E6%89%8B%E2%80%9D%E3%81%A7%E5%85%88%E5%8B%9D%20%E5%AF%BE%E6%88%A6%E7%9B%B8%E6%89%8B%E3%81%AE%E6%B8%A1%E8%BE%BA%E6%98%8E%E7%8E%8B%E5%B0%86%E3%81%AB%E3%83%80%E3%83%A1%E3%83%BC%E3%82%B8%20%E8%A9%B1%E9%A1%8C%E3%81%AE%E7%8E%8B%E5%B0%86%E6%88%A6%E9%96%8B%E5%B9%95">【勝負師たちの系譜】藤井四冠、“得体のしれない一手”で先勝 対戦相手の渡辺明王将にダメージ 話題の王将戦開幕</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220116-ADNZEE5IKVN3ZISNHGUB52G2GA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%9F%93%E5%9B%BD%E3%83%BB%E6%96%87%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%82%82%E8%A1%8C%E3%81%8B%E3%81%AA%E3%81%84%E2%80%A6%E5%8C%97%E4%BA%AC%E5%86%AC%E5%AD%A3%E4%BA%94%E8%BC%AA%E3%81%AF%E3%80%9D%E7%B0%A1%E7%B4%A0%E3%81%AA%E9%96%8B%E4%BC%9A%E5%BC%8F%E3%80%9F%E3%81%AB%20%E5%9B%BD%E5%A8%81%E7%99%BA%E6%8F%9A%E3%82%92%E7%8B%99%E3%81%86%E7%BF%92%E4%B8%BB%E5%B8%AD%E3%81%AF%E8%82%A9%E9%80%8F%E3%81%8B%E3%81%97%E3%80%81%E8%A6%AA%E4%B8%AD%E7%9A%84%E3%81%AA%E6%96%87%E6%B0%8F%E3%82%82%E5%BF%83%E5%A4%89%E3%82%8F%E3%82%8A">韓国・文大統領も行かない…北京冬季五輪は〝簡素な開会式〟に 国威発揚を狙う習主席は肩透かし、親中的な文氏も心変わり</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220115-I6FM44YW5FL27I4D5XA4Q2K2E4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E5%91%BD%E3%81%AE%E5%8D%B1%E9%99%BA%EF%BC%81%EF%BC%81%E5%86%AC%E3%81%AE%E3%82%B5%E3%82%A4%E3%83%AC%E3%83%B3%E3%83%88%E3%82%AD%E3%83%A9%E3%83%BC%E3%81%AB%E5%82%99%E3%81%88%E3%82%8B%E3%80%91%E8%A1%80%E6%A0%93%E3%81%8C%E3%81%A7%E3%81%8D%E3%82%84%E3%81%99%E3%81%8F%E3%81%AA%E3%82%8B%E8%84%82%E8%B3%AA%E7%95%B0%E5%B8%B8%E7%97%87%20%E6%AD%A3%E6%9C%88%E3%81%AE%E6%9A%B4%E9%A3%B2%E6%9A%B4%E9%A3%9F%E3%81%8C%E5%BC%95%E3%81%8D%E9%87%91%E3%81%AB%E3%80%81%E9%81%8B%E5%8B%95%E3%81%8B%E9%A3%9F%E4%BA%8B%E7%99%82%E6%B3%95%E3%81%A7%E6%97%A9%E3%82%81%E3%81%AE%E5%AF%BE%E7%AD%96%E3%82%92">【命の危険！！冬のサイレントキラーに備える】血栓ができやすくなる脂質異常症 正月の暴飲暴食が引き金に、運動か食事療法で早めの対策を</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220116-Z6M46XZTIFK3HOA2Y33LRITRM4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%81%85%E3%81%99%E3%81%8E%EF%BC%81%E3%80%8C%EF%BC%93%E5%9B%9E%E7%9B%AE%E6%8E%A5%E7%A8%AE%E3%80%8D%E5%B2%B8%E7%94%B0%E6%94%BF%E6%A8%A9%E3%81%AB%E3%80%9D%E5%A4%B1%E6%9C%9B%E3%80%9F%20%E6%9C%AC%E6%A0%BC%E5%8C%96%E3%81%AF%E6%98%A5%E4%BB%A5%E9%99%8D%E3%80%81%E6%8E%A5%E7%A8%AE%E5%AE%8C%E4%BA%86%E8%80%85%E3%81%AF%EF%BC%90%E3%83%BB%EF%BC%99%EF%BC%85%E2%80%A6%E7%99%BA%E4%BF%A1%E5%8A%9B%E3%83%BB%E8%AA%BF%E9%81%94%E5%8A%9B%E3%81%AB%E6%87%B8%E5%BF%B5%20%E8%AD%98%E8%80%85%E3%80%8C%E8%8F%85%E5%89%8D%E6%94%BF%E6%A8%A9%E3%81%AE%E7%AA%81%E7%A0%B4%E5%8A%9B%E3%82%92%E8%A6%8B%E7%BF%92%E3%81%86%E3%81%B9%E3%81%8D%E3%81%A0%E3%80%8D">遅すぎ！「３回目接種」岸田政権に〝失望〟 本格化は春以降、接種完了者は０・９％…発信力・調達力に懸念 識者「菅前政権の突破力を見習うべきだ」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20211223-K5IDQJPUINI3DHN6TOCGFXU564/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%BF%92%E6%94%BF%E6%A8%A9%E2%80%9C%E5%A4%A7%E5%A4%B1%E6%95%97%E2%80%9D%20%E4%B8%AD%E5%9B%BD%E7%B5%8C%E6%B8%88%E7%95%B0%E5%A4%89%E3%81%A7%E6%97%A5%E6%9C%AC%E3%81%AB%E3%81%99%E3%82%8A%E5%AF%84%E3%82%8A%E3%81%8B%EF%BC%9F%20%E5%8C%97%E4%BA%AC%E4%BA%94%E8%BC%AA%E3%83%BB%E5%85%9A%E5%A4%A7%E4%BC%9A%E5%89%8D%E3%81%AE%E5%86%85%E6%86%82%E5%A4%96%E6%82%A3%E3%81%A7%E7%AA%AE%E5%9C%B0%20%E7%9F%B3%E5%B9%B3%E6%B0%8F%E3%80%8C%E5%9B%BD%E6%B0%91%E3%81%AE%E7%9B%AE%E3%82%92%E3%81%9D%E3%82%80%E3%81%91%E3%82%8B%E5%AF%BE%E5%A4%96%E5%BC%B7%E7%A1%AC%E7%AD%96%E3%81%B8%E3%80%8D">習政権“大失敗” 中国経済異変で日本にすり寄りか？ 北京五輪・党大会前の内憂外患で窮地 石平氏「国民の目をそむける対外強硬策へ」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220115-UYU5RLKLAZKR7NAATMJZSPSLDQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%97%E3%83%AD%E9%87%8E%E7%90%83%E5%AE%9F%E6%B3%81%E4%B8%AD%E7%B6%99%E3%80%91%E5%B7%A8%E4%BA%BA%E3%80%81%E6%A1%91%E7%94%B0%E3%82%B3%E3%83%BC%E3%83%81%E3%81%A8%E5%B1%B1%E5%8F%A3%E3%82%B3%E3%83%BC%E3%83%81%E3%81%AE%E6%B0%97%E3%81%AB%E3%81%AA%E3%82%8B%E5%BD%B9%E5%89%B2%E5%88%86%E6%8B%85%20%E5%AE%AE%E6%9C%AC%E5%92%8C%E7%9F%A5%E6%B0%8F%E3%81%8C%E3%81%93%E3%81%93%EF%BC%93%E5%B9%B4%E6%8B%85%E3%81%A3%E3%81%A6%E3%81%8D%E3%81%9F%E3%80%8C%E3%83%96%E3%83%AB%E3%83%9A%E3%83%B3%E3%81%A8%E3%81%AE%E3%83%91%E3%82%A4%E3%83%97%E5%BD%B9%E3%80%8D%E3%82%92%E6%8B%85%E5%BD%93%E3%81%99%E3%82%8B%E3%81%AE%E3%81%AF%EF%BC%9F">【プロ野球実況中継】巨人、桑田コーチと山口コーチの気になる役割分担 宮本和知氏がここ３年担ってきた「ブルペンとのパイプ役」を担当するのは？</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220115-VVKTDQGJWVP4PLL6YLYVZO62OE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%9D%E4%BA%8C%E8%82%A1%E7%96%91%E6%83%91%E3%80%9F%E3%81%AE%E5%B1%B1%E6%9C%AC%E8%88%9E%E9%A6%99%E3%80%81%E6%9C%AC%E5%91%BD%E3%81%AF%E4%BC%8A%E8%97%A4%E5%81%A5%E5%A4%AA%E9%83%8E%E3%81%AE%E6%A0%B9%E6%8B%A0%20%E4%B8%8D%E8%B5%B7%E8%A8%B4%E5%87%A6%E5%88%86%E5%BE%8C%E3%81%AE%E4%BC%8A%E8%97%A4%E3%81%AE%E6%B4%BB%E5%8B%95%E5%86%8D%E9%96%8B%E3%82%AD%E3%83%83%E3%82%AB%E3%82%B1%E3%81%AB%E3%80%81%E8%8A%B8%E8%83%BD%E7%95%8C%E3%81%AE%E5%AE%9F%E5%8A%9B%E8%80%85%E3%81%8C%E3%82%A2%E3%82%B7%E3%82%B9%E3%83%88%E3%82%82">〝二股疑惑〟の山本舞香、本命は伊藤健太郎の根拠 不起訴処分後の伊藤の活動再開キッカケに、芸能界の実力者がアシストも</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220116-W45UQWSRAJNM3IGHWWJENWWAGI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%9B%BB%E8%BB%8A%E5%86%85%E3%81%AE%E5%88%BA%E5%82%B7%E4%BA%8B%E4%BB%B6%E5%86%8D%E7%99%BA%E9%98%B2%E6%AD%A2%E3%81%AB%E5%9B%BD%E3%81%8C%E6%9C%AC%E8%85%B0%20%E3%82%AB%E3%83%A1%E3%83%A9%E8%A8%AD%E7%BD%AE%E3%80%81%E6%89%8B%E8%8D%B7%E7%89%A9%E6%A4%9C%E6%9F%BB%E3%81%8C%E7%84%A6%E7%82%B9">電車内の刺傷事件再発防止に国が本腰 カメラ設置、手荷物検査が焦点</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220116-SDX7WMC545KZJFSJMSDYPQFCQU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%EF%BC%A1%EF%BC%A9%E6%99%82%E4%BB%A3%E3%81%AE%E7%99%BA%E6%83%B3%E8%A1%93%E3%80%91%EF%BC%92%EF%BC%90%EF%BC%92%EF%BC%92%E5%B9%B4%E3%80%81%E3%83%A1%E3%82%BF%E3%83%90%E3%83%BC%E3%82%B9%E3%81%AB%E5%82%99%E3%81%88%E3%82%88%EF%BC%81%20%E3%83%88%E3%83%83%E3%83%97%EF%BC%A9%EF%BC%B4%E4%BC%81%E6%A5%AD%E4%BB%A5%E5%A4%96%E3%81%AE%E5%A4%A7%E6%89%8B%E3%83%96%E3%83%A9%E3%83%B3%E3%83%89%E3%82%82%E7%B6%9A%E3%80%85%E3%81%A8%E5%8F%82%E5%85%A5%E8%A1%A8%E6%98%8E">【ＡＩ時代の発想術】２０２２年、メタバースに備えよ！ トップＩＴ企業以外の大手ブランドも続々と参入表明</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220116-BSCEHDQT6FNUTNRM6D72ZU77WA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BC%AE%EF%BC%B9%E3%81%A7%E8%A9%B1%E9%A1%8C%EF%BC%81%E5%A5%B3%E5%84%AA%E3%83%BB%E5%B0%8F%E5%B1%B1%E7%94%B0%E3%82%B5%E3%83%A6%E3%83%AA%E3%81%8C%E6%96%AC%E6%96%B0%E3%81%8A%E3%81%AB%E3%81%8E%E3%82%8A%E3%81%A7%E8%B5%B7%E6%A5%AD%20%E3%82%B3%E3%83%AD%E3%83%8A%E7%A6%8D%E3%81%A7%E3%80%9D%E3%81%AB%E3%81%8E%E3%81%A3%E3%81%9F%E3%80%9F%E6%96%B0%E3%81%9F%E3%81%AA%E3%83%81%E3%83%A3%E3%83%B3%E3%82%B9">ＮＹで話題！女優・小山田サユリが斬新おにぎりで起業 コロナ禍で〝にぎった〟新たなチャンス</a></h3></li></ol></section></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div class="wrapper null"><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_5th');
                  });
                }
              })();</script></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="http://gamebox.gesoten.com/zakzak/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="http://gamebox.gesoten.com/zakzak/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="http://gamebox.gesoten.com/zakzak/" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="wrapper null"><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div></div></section></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div class="wrapper p-10px"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><div class="footer__gotop"><button><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M0 16.67l2.829 2.83 9.175-9.339 9.167 9.339 2.829-2.83-11.996-12.17z" fill="#ffffff"></path></svg></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=205" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=205" loading="lazy"/></a></div></section><section class="footer__links"><ul><li></li><li></li><li></li><li></li><li></li><li></li></ul></section><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【メジャーの旅】豪でプロ野球史上初の女性投手デビュー　女子選手の長い葛藤の歴史と目立つサウスポー";
            _sf_async_config.authors = "良一 福島";
            _sf_async_config.sections = "野球,スポーツ,メジャーの旅,連載,タグ,1ページ目";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script></body></html>