<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【厳戒の祭典ｉｎ北京】意外と吸える？　北京冬季五輪、異例のシステム「バブル」内の喫煙事情 - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　北京冬季五輪の開催に先立ち、一部の参加者が不安を覚えていたのがタバコです。北京市では２０１５年に屋内での喫煙を全面的に禁止する世界的にも厳しい条例が施行されていて、特に今回は、東京大会に続き新型コロナ対策として「バブル」という異例のシス…"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/"/><meta property="og:title" content="【厳戒の祭典ｉｎ北京】意外と吸える？　北京冬季五輪、異例のシステム「バブル」内の喫煙事情"/><meta property="og:description" content="　北京冬季五輪の開催に先立ち、一部の参加者が不安を覚えていたのがタバコです。北京市では２０１５年に屋内での喫煙を全面的に禁止する世界的にも厳しい条例が施行され…"/><meta property="og:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/"/><meta name="twitter:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=231"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=231"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/?outputType=amp"/><meta name="DC.type" content="article.sports.other"/><meta name="DC.identifier" content="WBVQ5LGUNJIYFG2YFL34HZYGNM"/><meta name="DC.date" content="2022-02-14"/><meta name="DC.publisher" content="産経新聞"/><meta name="DC.delivery" content=""/><meta name="article-tag" content="厳戒の祭典ｉｎ北京"/><meta name="article-multiCategory" content="other,sports,genkainosaiten-beijing,feature,tag,beijing-winterolympics"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="WBVQ5LGUNJIYFG2YFL34HZYGNM"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="産経新聞"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="産経新聞"/><meta name="cXenseParse:skd-thumbnail" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="cXenseParse:skd-category" content="sports"/><meta name="cXenseParse:skd-subcategory" content="other"/><meta name="cXenseParse:skd-multicategory" content="/sports/other"/><meta name="cXenseParse:skd-multicategory" content="/sports"/><meta name="cXenseParse:skd-multicategory" content="/tag/feature/genkainosaiten-beijing"/><meta name="cXenseParse:skd-multicategory" content="/tag/feature"/><meta name="cXenseParse:skd-multicategory" content="/tag"/><meta name="cXenseParse:skd-multicategory" content="/tag/feature/beijing-winterolympics"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202202"/><meta name="cXenseParse:skd-pubday" content="20220214"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/"/><meta name="article:published_time" content="2022-02-14T15:30:00+09:00"/><meta name="article:modified_time" content="2022-02-14T19:03:38+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["sports","other","厳戒の祭典ｉｎ北京","特集","北京冬季五輪","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=231"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=231" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=231" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=231" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=231"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/","url":"https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/","datePublished":"2022-02-14T15:30:00+09:00","dateModified":"2022-02-14T19:03:38+09:00","headline":"【厳戒の祭典ｉｎ北京】意外と吸える？　北京冬季五輪、異例のシステム「バブル」内の喫煙事情","image":[{"@type":"ImageObject","url":"https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png","height":630,"width":1200}],"description":"　北京冬季五輪の開催に先立ち、一部の参加者が不安を覚えていたのがタバコです。北京市では２０１５年に屋内での喫煙を全面的に禁止する世界的にも厳しい条例が施行され…","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/sports/","name":"スポーツ"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/sports/other/","name":"スポーツその他"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/","name":"【厳戒の祭典ｉｎ北京】意外と吸える？　北京冬季五輪、異例のシステム「バブル」内の喫煙事情"}}]}]</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between align-items-center"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="https://www.zakzak.co.jp/eco/list/prl-n.html" target="_blank" rel="nofollow" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><h1><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=231" alt="zakzak"/></h1></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><nav class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link active-section "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></nav></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/beijing-winterolympics/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">「北京冬季五輪」特集</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/entertainer-scandal/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能スキャンダル</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/genkainosaiten-beijing/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">厳戒の祭典ｉｎ北京</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><section class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div></section><div class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12"><section aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12" data-tb-region="main"><div class="main-items"><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li><a href="https://www.zakzak.co.jp/">トップ</a></li><li><a href="https://www.zakzak.co.jp/sports/">スポーツ</a></li><li><a href="https://www.zakzak.co.jp/sports/other/">スポーツその他</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex "><li><a href="/sports/baseball/">野球<!-- -->一覧</a></li><li><a href="/sports/soccer/">サッカー<!-- -->一覧</a></li><li><a href="/sports/other/">スポーツその他<!-- -->一覧</a></li><li><a href="/column/sports/">連載<!-- -->一覧</a></li><li><a href="/topic/">特集<!-- -->一覧</a></li></ul></nav></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div class="article-header "><div class="article-headline-title font-bold">厳戒の祭典ｉｎ北京</div><h1 class="article-headline">意外と吸える？　北京冬季五輪、異例のシステム「バブル」内の喫煙事情<span>1<!-- -->/<!-- -->1<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center"><time dateTime="2022-02-14T06:30:00Z" class="margin-right align-self-end">2022.2/14 15:30</time></div></div></div><div class="article-tools"><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=231" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div><div class="article-body clearfix "><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><a href="/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/photo/YDHVUBX4W5ORHOSRFEFGULEEHA/"><img src="https://www.sankei.com/resizer/bDptEKKP1qbYfbkFELi26dwOmzg=/730x0/smart/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/YDHVUBX4W5ORHOSRFEFGULEEHA.jpg" alt="北京冬季五輪で、メディアセンター（MMC）の喫煙スペースに設置されたシガーライター＝13日、中国・北京" class="max-width-full max-height-full"/></a><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">北京冬季五輪で、メディアセンター（MMC）の喫煙スペースに設置されたシガーライター＝13日、中国・北京</figcaption></figure><p class="article-text ">北京冬季五輪の開催に先立ち、一部の参加者が不安を覚えていたのがタバコです。北京市では２０１５年に屋内での喫煙を全面的に禁止する世界的にも厳しい条例が施行されていて、特に今回は、東京大会に続き新型コロナ対策として「バブル」という異例のシステムも導入されています。滞在期間中は喫煙できる機会がないのではないかという憶測もありました。</p><p class="article-text ">実際にバブル内に入ると、まったく喫煙できる環境はないという懸念は払拭されました。たしかに屋内に喫煙できるスペースはないのですが、各会場やホテル、記者や関係者の拠点となるメディアセンター（ＭＭＣ）などには屋外に喫煙スペースが設置されており、喫煙に不自由を感じることはない仕組みになっていました。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><p class="article-text ">一方で、一部の会場ではライターは危険物として持ち込みを禁じられている側面もあります。ライター禁止の会場でも喫煙所は用意されているのですが、ではどうやって吸えばいいのかというと、喫煙所にはかつてはよく乗用車に装備されていたシガーライターが設置されています。２０秒間ボタンを押し続けるとライターが点火する仕組みです。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div><p class="article-text ">こんな充実した喫煙設備もあるのですが、ごく一部の関係者はバス停で歩きタバコをしていたりする姿も散見されます。感染対策に関係なく最低限の分煙は徹底してもらいたいところです。　（五輪取材班・内藤怜央）</p></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E5%8E%B3%E6%88%92%E3%81%AE%E7%A5%AD%E5%85%B8%EF%BD%89%EF%BD%8E%E5%8C%97%E4%BA%AC%E3%80%91%E6%84%8F%E5%A4%96%E3%81%A8%E5%90%B8%E3%81%88%E3%82%8B%EF%BC%9F%E3%80%80%E5%8C%97%E4%BA%AC%E5%86%AC%E5%AD%A3%E4%BA%94%E8%BC%AA%E3%80%81%E7%95%B0%E4%BE%8B%E3%81%AE%E3%82%B7%E3%82%B9%E3%83%86%E3%83%A0%E3%80%8C%E3%83%90%E3%83%96%E3%83%AB%E3%80%8D%E5%86%85%E3%81%AE%E5%96%AB%E7%85%99%E4%BA%8B%E6%83%85&amp;url=https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=231"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=231"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E5%8E%B3%E6%88%92%E3%81%AE%E7%A5%AD%E5%85%B8%EF%BD%89%EF%BD%8E%E5%8C%97%E4%BA%AC%E3%80%91%E6%84%8F%E5%A4%96%E3%81%A8%E5%90%B8%E3%81%88%E3%82%8B%EF%BC%9F%E3%80%80%E5%8C%97%E4%BA%AC%E5%86%AC%E5%AD%A3%E4%BA%94%E8%BC%AA%E3%80%81%E7%95%B0%E4%BE%8B%E3%81%AE%E3%82%B7%E3%82%B9%E3%83%86%E3%83%A0%E3%80%8C%E3%83%90%E3%83%96%E3%83%AB%E3%80%8D%E5%86%85%E3%81%AE%E5%96%AB%E7%85%99%E4%BA%8B%E6%83%85%0D%0Ahttps://www.zakzak.co.jp/article/20220214-WBVQ5LGUNJIYFG2YFL34HZYGNM/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=231"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article><div class="wrapper p-10px"><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><header class="story-card-header blue large margin-bottom-sm padding-bottom"><h2 class="row margin-none font-bold">zakスペシャル</h2></header><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><nav class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></nav></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-2UTBNH7YBRIO5NPDTNCLYYHBXU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%97%A4%E4%BA%95%E4%BA%94%E5%86%A0%E3%82%92%E6%AD%A2%E3%82%81%E3%82%8B%E3%81%AE%E3%81%AF%E8%AA%B0%E3%81%A0%20%E5%8F%B2%E4%B8%8A%E6%9C%80%E5%B9%B4%E5%B0%91%E3%81%AE%E5%BF%AB%E6%8C%99%20%E9%9D%92%E9%87%8E%E7%85%A7%E5%B8%82%E4%B9%9D%E6%AE%B5%E3%80%8C%E3%81%93%E3%82%8C%E3%81%8B%E3%82%89%E3%83%97%E3%83%AD%E3%81%AB%E3%81%AA%E3%82%8B%E3%80%81%E6%89%8B%E3%81%AE%E5%86%85%E3%82%92%E7%9F%A5%E3%82%8A%E5%B0%BD%E3%81%8F%E3%81%95%E3%82%8C%E3%81%A6%E3%81%84%E3%81%AA%E3%81%84%E6%A3%8B%E5%A3%AB%E3%81%8B%E3%82%82%E3%80%8D">藤井五冠を止めるのは誰だ 史上最年少の快挙 青野照市九段「これからプロになる、手の内を知り尽くされていない棋士かも」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-TRKVHBQKDJN6JJYTG5PFJB53IE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%9E%97%E5%A4%96%E7%9B%B8%E3%82%84%E3%81%A3%E3%81%B1%E3%82%8A%E3%80%8C%E9%81%BA%E6%86%BE%E7%A0%B2%E3%80%8D%20%E9%9F%93%E5%9B%BD%E5%A4%96%E7%9B%B8%E3%81%A8%E4%BC%9A%E8%AB%87%E3%82%82%E3%80%8C%E4%BD%90%E6%B8%A1%E9%87%91%E5%B1%B1%E3%80%8D%E5%95%8F%E9%A1%8C%E3%81%A7%E5%B9%B3%E8%A1%8C%E7%B7%9A%20%E6%9D%BE%E6%9C%A8%E6%B0%8F%E3%80%8C%E6%80%92%E3%82%8A%E4%BC%9D%E3%81%88%E3%81%AA%E3%81%84%E3%81%AA%E3%82%89%E7%9B%B4%E6%8E%A5%E4%BC%9A%E8%AB%87%E3%81%97%E3%81%9F%E6%84%8F%E5%91%B3%E3%81%AA%E3%81%84%E3%80%8D">林外相やっぱり「遺憾砲」 韓国外相と会談も「佐渡金山」問題で平行線 松木氏「怒り伝えないなら直接会談した意味ない」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-X24DRH7FTBMOFNADHTQZENJAIU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%BC%95%E9%80%80%E3%81%8B%E3%80%8D%E3%80%8C%E4%BC%91%E9%A4%8A%E3%81%8B%E3%80%8D%E3%83%89%E3%82%BF%E3%83%90%E3%82%BF%E5%8A%87%20%E7%BE%BD%E7%94%9F%E7%B5%90%E5%BC%A6%E3%81%AE%E4%BC%9A%E8%A6%8B%E3%80%81%E6%86%B6%E6%B8%AC%E3%81%AB%E3%83%A1%E3%83%87%E3%82%A3%E3%82%A2%E3%82%84%E3%83%95%E3%82%A1%E3%83%B3%E9%A8%92%E7%84%B6%20%EF%BC%AA%EF%BC%AF%EF%BC%A3%E3%81%8C%E9%81%8E%E7%86%B1%E5%A0%B1%E9%81%93%E3%81%AB%E3%82%AF%E3%82%AE%20%E3%82%A8%E3%82%AD%E3%82%B7%E3%83%93%E3%82%B8%E3%83%A7%E3%83%B3%E3%81%AB%E5%87%BA%E5%A0%B4%E3%81%8B%E5%90%A6%E3%81%8B%E3%82%82%E6%B3%A8%E7%9B%AE">「引退か」「休養か」ドタバタ劇 羽生結弦の会見、憶測にメディアやファン騒然 ＪＯＣが過熱報道にクギ エキシビジョンに出場か否かも注目</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-YNF6WOSTBFKXXAVVQ6K5KJGJYM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%8C%97%E4%BA%AC%E4%BA%94%E8%BC%AA%E3%81%A7%E4%B8%8D%E6%BA%80%E3%81%8C%E7%88%86%E7%99%BA%20%E9%9F%93%E5%9B%BD%E3%81%8C%E3%80%8C%E5%8F%8D%E6%97%A5%E3%80%8D%E3%81%8B%E3%82%89%E3%80%8C%E5%AB%8C%E4%B8%AD%E3%80%8D%E3%81%AB%E3%82%B7%E3%83%95%E3%83%88%E3%81%97%E3%81%A6%E3%81%84%E3%82%8B">北京五輪で不満が爆発 韓国が「反日」から「嫌中」にシフトしている</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-BZUVSCYVDRM3HHM5OW5LO6ZXRQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%9F%B3%E5%8E%9F%E6%85%8E%E5%A4%AA%E9%83%8E%E3%81%95%E3%82%93%E3%81%AE%E5%AD%A4%E7%8B%AC%E3%81%95%20%E5%94%AF%E4%B8%80%E3%81%AE%E3%80%9D%E6%86%82%E5%9B%BD%E3%81%AE%E7%9B%B4%E8%A8%80%E8%80%85%E3%80%9F%E3%81%AB%E8%A6%8B%E3%81%88%E3%81%A6%E3%81%97%E3%81%BE%E3%81%86%E2%80%A6%E7%8F%BE%E4%BB%A3%E3%81%AE%E8%A8%80%E8%AB%96%E7%8A%B6%E6%B3%81%E3%81%AE%E8%B2%A7%E3%81%97%E3%81%95%E3%81%AB%E3%82%BE%E3%83%83%E3%81%A8%E3%81%99%E3%82%8B%20%E6%96%87%E8%8A%B8%E8%A9%95%E8%AB%96%E5%AE%B6%E3%83%BB%E5%B0%8F%E5%B7%9D%E6%A6%AE%E5%A4%AA%E9%83%8E%E6%B0%8F%E3%81%8C%E7%89%B9%E5%88%A5%E5%AF%84%E7%A8%BF">石原慎太郎さんの孤独さ 唯一の〝憂国の直言者〟に見えてしまう…現代の言論状況の貧しさにゾッとする 文芸評論家・小川榮太郎氏が特別寄稿</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-EULMJNNBFVKXJKDXLZBRPMFW3Y/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A5%E6%9C%AC%E3%83%8F%E3%83%A0%E3%83%BB%E6%96%B0%E5%BA%84%EF%BC%A2%EF%BC%A9%EF%BC%A7%EF%BC%A2%EF%BC%AF%EF%BC%B3%EF%BC%B3%E2%80%9C%E3%81%94%E6%BA%80%E6%82%A6%E2%80%9D%20%E5%B7%9D%E8%97%A4%E5%B9%B8%E4%B8%89%E6%B0%8F%E3%81%AE%E6%95%99%E3%81%88%E3%80%8C%E3%81%9D%E3%81%AE%E6%B0%97%E3%81%AB%E4%BD%9C%E6%88%A6%E3%80%8D%E5%A4%A7%E6%88%90%E5%8A%9F">日本ハム・新庄ＢＩＧＢＯＳＳ“ご満悦” 川藤幸三氏の教え「その気に作戦」大成功</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-NYLIX2RBTJPC7IIF73PLO5JW5I/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%9D%E6%97%A5%E9%9F%93%EF%BC%A5%EF%BC%B6%E6%88%A6%E4%BA%89%E3%80%9F%E3%80%8C%E7%8F%BE%E4%BB%A3%E8%87%AA%E5%8B%95%E8%BB%8A%E3%80%8D%E3%81%8C%E6%97%A5%E6%9C%AC%E5%B8%82%E5%A0%B4%E3%81%AB%E5%86%8D%E6%8C%91%E6%88%A6%20%E5%85%A8%E7%B1%B3%E3%81%A7%E3%81%AE%E8%B2%A9%E5%A3%B2%E5%8F%B0%E6%95%B0%E3%81%8C%E5%88%9D%E3%82%81%E3%81%A6%E3%83%9B%E3%83%B3%E3%83%80%E3%82%92%E6%8A%9C%E3%81%84%E3%81%9F%E3%81%A8%E3%81%AE%E5%A0%B1%E9%81%93%E3%82%82%20%E5%B0%82%E9%96%80%E5%AE%B6%E3%80%8C%E7%B0%A1%E5%8D%98%E3%81%AB%E3%81%AF%E3%81%84%E3%81%8B%E3%81%AA%E3%81%84%E3%81%A0%E3%82%8D%E3%81%86%E3%80%8D">〝日韓ＥＶ戦争〟「現代自動車」が日本市場に再挑戦 全米での販売台数が初めてホンダを抜いたとの報道も 専門家「簡単にはいかないだろう」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-TQEGNFEFZ5JR3LFLGYDOB75JIM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%81%AA%E3%81%9C%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%84%EF%BC%9F%E3%80%8C%E6%96%87%E9%80%9A%E8%B2%BB%E3%80%8D%E6%94%B9%E9%9D%A9%20%E5%9B%BD%E4%BC%9A%E8%AD%B0%E8%AB%96%E5%A7%8B%E3%81%BE%E3%82%8B%E3%82%82%E5%81%9C%E6%BB%9E%20%E8%AD%B0%E5%93%A1%E7%89%B9%E6%A8%A9%E3%81%97%E3%81%8C%E3%81%BF%E3%81%A4%E3%81%8F%E3%81%AA%E3%82%89%E4%BB%8A%E5%A4%8F%E3%81%AE%E5%8F%82%E9%99%A2%E9%81%B8%E3%81%A7%E5%9B%BD%E6%B0%91%E3%81%AB%E5%BC%95%E5%B0%8E%E3%82%92%20%E3%80%8C%E9%A0%98%E5%8F%8E%E6%9B%B8%E3%82%92%E5%87%BA%E3%81%99%E3%81%AE%E3%81%AF%E5%BD%93%E7%84%B6%E3%80%8D%E8%AD%98%E8%80%85">なぜできない？「文通費」改革 国会議論始まるも停滞 議員特権しがみつくなら今夏の参院選で国民に引導を 「領収書を出すのは当然」識者</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220213-RNGJVWUWJVM35BS5JLQZLWKV5Q/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E8%8A%B8%E8%83%BD%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E8%88%9E%E5%8F%B0%E8%A3%8F%E3%80%91%E5%BE%A9%E5%B8%B0%E3%81%AE%E3%82%A2%E3%83%B3%E3%82%B8%E3%83%A3%E3%83%83%E3%82%B7%E3%83%A5%E6%B8%A1%E9%83%A8%E3%80%81%E3%81%82%E3%81%A3%E3%81%A6%E3%81%84%E3%81%84%E3%80%9D%E3%82%BB%E3%82%AB%E3%83%B3%E3%83%89%E3%83%81%E3%83%A3%E3%83%B3%E3%82%B9%E3%80%9F%20%E3%83%8D%E3%83%83%E3%83%88%E3%81%A7%E3%81%AF%E8%B3%9B%E5%90%A6%E4%B8%A1%E8%AB%96">【芸能ニュース舞台裏】復帰のアンジャッシュ渡部、あっていい〝セカンドチャンス〟 ネットでは賛否両論</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220214-ZGLSAVSI35AW3IINQOO4MG6HKI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E3%81%BF%E3%82%93%E3%81%AA%E3%82%81%E3%81%A3%E3%81%A1%E3%82%83%E3%81%8B%E3%82%8F%E3%81%84%E3%81%84%E3%80%8D%E3%80%8C%E7%AC%91%E9%A1%94%E3%81%AB%E7%99%92%E3%81%95%E3%82%8C%E3%82%8B%E3%80%8D%E3%81%A8%E3%82%AB%E3%83%BC%E3%83%AA%E3%83%B3%E3%82%B0%E3%81%AB%E3%83%8F%E3%83%9E%E3%82%8B%E4%BA%BA%E7%B6%9A%E5%87%BA%20%E3%83%AD%E3%82%B3%E3%83%BB%E3%82%BD%E3%83%A9%E3%83%BC%E3%83%AC%E3%81%AE%E7%AC%91%E9%A1%94%E3%81%AB%E8%A6%96%E8%81%B4%E8%80%85%E3%83%A1%E3%83%AD%E3%83%A1%E3%83%AD%EF%BC%9F">「みんなめっちゃかわいい」「笑顔に癒される」とカーリングにハマる人続出 ロコ・ソラーレの笑顔に視聴者メロメロ？</a></h3></li></ol></section></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div class="wrapper null"><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_5th');
                  });
                }
              })();</script></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="http://gamebox.gesoten.com/zakzak/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="http://gamebox.gesoten.com/zakzak/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="http://gamebox.gesoten.com/zakzak/" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="wrapper null"><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div></div></section></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div class="wrapper p-10px"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><div class="footer__gotop"><button><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M0 16.67l2.829 2.83 9.175-9.339 9.167 9.339 2.829-2.83-11.996-12.17z" fill="#ffffff"></path></svg></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=231" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=231" loading="lazy"/></a></div></section><section class="footer__links"><ul><li></li><li></li><li></li><li></li><li></li><li></li></ul></section><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【厳戒の祭典ｉｎ北京】意外と吸える？　北京冬季五輪、異例のシステム「バブル」内の喫煙事情";
            _sf_async_config.authors = "";
            _sf_async_config.sections = "スポーツその他,スポーツ,厳戒の祭典ｉｎ北京,特集,タグ,北京冬季五輪,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script></body></html>