<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【ネット騒然銘柄】岸田首相が講演で原発再稼働に言及　東京電力ＨＤが急騰　 - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　米国の株式市場が乱高下するなか６日の日経平均株価は堅調に推移した。個別銘柄では東京電力ホールディングス（９５０１）の株価が急騰し、ネット上で多くのコメントを集めた。"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/"/><meta property="og:title" content="【ネット騒然銘柄】岸田首相が講演で原発再稼働に言及　東京電力ＨＤが急騰　"/><meta property="og:description" content="　米国の株式市場が乱高下するなか６日の日経平均株価は堅調に推移した。個別銘柄では東京電力ホールディングス（９５０１）の株価が急騰し、ネット上で多くのコメントを…"/><meta property="og:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/"/><meta name="twitter:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=282"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=282"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/?outputType=amp"/><meta name="DC.type" content="article.economy.investment"/><meta name="DC.identifier" content="YV7JPQYWS5PA7DH5YX67FMM7R4"/><meta name="DC.date" content="2022-05-17"/><meta name="DC.publisher" content="産経新聞"/><meta name="DC.delivery" content=""/><meta name="DC.creator" content="新井奈央"/><meta name="article-tag" content="ネット騒然銘柄"/><meta name="article-multiCategory" content="investment,economy,netmeigara-sozen,series,tag"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="YV7JPQYWS5PA7DH5YX67FMM7R4"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="産経新聞"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="産経新聞"/><meta name="cXenseParse:skd-thumbnail" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="cXenseParse:skd-category" content="economy"/><meta name="cXenseParse:skd-subcategory" content="investment"/><meta name="cXenseParse:skd-multicategory" content="/economy/investment"/><meta name="cXenseParse:skd-multicategory" content="/economy"/><meta name="cXenseParse:skd-multicategory" content="/tag/series/netmeigara-sozen"/><meta name="cXenseParse:skd-multicategory" content="/tag/series"/><meta name="cXenseParse:skd-multicategory" content="/tag"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202205"/><meta name="cXenseParse:skd-pubday" content="20220517"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/"/><meta name="article:published_time" content="2022-05-17T15:30:00+09:00"/><meta name="article:modified_time" content="2022-05-17T15:30:00+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["economy","investment","ネット騒然銘柄","連載","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=282"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=282" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=282" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=282" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=282"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/","url":"https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/","datePublished":"2022-05-17T15:30:00+09:00","dateModified":"2022-05-17T15:30:00+09:00","headline":"【ネット騒然銘柄】岸田首相が講演で原発再稼働に言及　東京電力ＨＤが急騰　","image":[{"@type":"ImageObject","url":"https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png","height":630,"width":1200}],"description":"　米国の株式市場が乱高下するなか６日の日経平均株価は堅調に推移した。個別銘柄では東京電力ホールディングス（９５０１）の株価が急騰し、ネット上で多くのコメントを…","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/economy/","name":"経済・マネー"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/economy/investment/","name":"株式・投資"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/","name":"【ネット騒然銘柄】岸田首相が講演で原発再稼働に言及　東京電力ＨＤが急騰　"}}]}]</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dfcdd4e7-9562-461a-b097-6c686bcface0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P6RLF-MCVVT-J9CND-TVKRZ-RLC8W",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P6RLF-MCVVT-J9CND-TVKRZ-RLC8W";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxbsiheyudmt3a-f-1ceebdc9e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1205503","ak.ai":parseInt("721053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3cd0cc8e","ak.r":36634,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":33962,"ak.gh":"23.36.67.114","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652778230","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==IuFhLAKyT8NNkEMngnfGr4bb2FfpFmNGEiKeJiZ0XeAdniltQXDc1jjVLP3pBupMLxPHJ3AbHCsk0PNKWc8Ly4fUdcsqBhVYJjo4H5lUIXhNuhRpFf25XJHxhck+OYlvbgdd06kRjsh3rh3JbDE88nAhjhfnTWQhycio9JfcdBQPPY7xaz1cU24D2ksXXLPYmfAh4xRsJdzgusC3Y1gEF7f9XbmE3tXWis1u8dwdPOw9PrgLUXA32B43arjZ1n4KWqGheo1+DR1sq9pWXOZff/L48ywOLl8TB+E9LFebPSx/xnZMIWjCjI/WqmGHdSHdmMwD1l9cssxgXgtMxacaB5WQ9NMDCw0wu5TCC9DwSxpWld/zG1VTan/uRY+0u+jEqtPCs70lGPEIlC9qwi+tfHgQIJ2yf9uZibI5pibxQ/k=","ak.pv":"19","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between align-items-center"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><div class="logo-wrapper"><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=282" alt="zakzak"/></div></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><div class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link active-section "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></div></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/russia-ukraine/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">“狂気”ウクライナ侵攻</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/entertainer-scandal/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能スキャンダル</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/woman-announcer/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">「女子アナ」最前線</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0fO3CPfuQa75Xx"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><main><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li><a href="https://www.zakzak.co.jp/">トップ</a></li><li><a href="https://www.zakzak.co.jp/economy/">経済・マネー</a></li><li><a href="https://www.zakzak.co.jp/economy/investment/">株式・投資</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex "></ul></nav></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div class="article-header "><div class="article-headline-title font-bold">ネット騒然銘柄</div><h1 class="article-headline">岸田首相が講演で原発再稼働に言及　東京電力ＨＤが急騰　<span>1<!-- -->/<!-- -->1<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center"><time dateTime="2022-05-17T06:30:00Z" class="margin-right align-self-end">2022.5/17 15:30</time></div></div></div><div class="article-tools"><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=282" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div><div class="article-body clearfix "><div class="inline-ad | margin-bottom-sm clear float-left"><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div></div><p class="article-text ">米国の株式市場が乱高下するなか６日の日経平均株価は堅調に推移した。個別銘柄では東京電力ホールディングス（９５０１）の株価が急騰し、ネット上で多くのコメントを集めた。</p><p class="article-text ">岸田文雄首相が英ロンドンの金融街シティーでの講演で原発再稼働に言及し、再稼働に向けた動きが加速するとの憶測を呼び、それが株価を押し上げたようだ。大手株系掲示板では、「（これだけ上がると）怖くて手が出せない」という書き込みの２分後に「再稼働はまだこれから（なので株価上昇もこれから）」との反論が書き込まれるなど、トレーダーたちの期待が高まっている。現在は再稼働した際の株価上昇を先食いしているだけなので、結局はマネーゲームに終始することになるだろう。</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><p class="article-text ">６日は暗号資産交換所を運営するリミックスポイント（３８２５）の株価が突如急騰した。特に株価材料は見当たらないが、ネット上では「久々のストップ高！」などと沸き立つトレーダーが散見される。その半面、足元の株価急騰は機関投資家による押し上げが主因と分析し、彼らがいつ売りに回るのかを警戒する声も聞かれた。　（新井奈央）</p><p class="article-text ">【２０２２年５月１０日発行紙面から】</p><div class="inline-ad | margin-bottom-sm clear"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E3%83%8D%E3%83%83%E3%83%88%E9%A8%92%E7%84%B6%E9%8A%98%E6%9F%84%E3%80%91%E5%B2%B8%E7%94%B0%E9%A6%96%E7%9B%B8%E3%81%8C%E8%AC%9B%E6%BC%94%E3%81%A7%E5%8E%9F%E7%99%BA%E5%86%8D%E7%A8%BC%E5%83%8D%E3%81%AB%E8%A8%80%E5%8F%8A%E3%80%80%E6%9D%B1%E4%BA%AC%E9%9B%BB%E5%8A%9B%EF%BC%A8%EF%BC%A4%E3%81%8C%E6%80%A5%E9%A8%B0%E3%80%80&amp;url=https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=282"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=282"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E3%83%8D%E3%83%83%E3%83%88%E9%A8%92%E7%84%B6%E9%8A%98%E6%9F%84%E3%80%91%E5%B2%B8%E7%94%B0%E9%A6%96%E7%9B%B8%E3%81%8C%E8%AC%9B%E6%BC%94%E3%81%A7%E5%8E%9F%E7%99%BA%E5%86%8D%E7%A8%BC%E5%83%8D%E3%81%AB%E8%A8%80%E5%8F%8A%E3%80%80%E6%9D%B1%E4%BA%AC%E9%9B%BB%E5%8A%9B%EF%BC%A8%EF%BC%A4%E3%81%8C%E6%80%A5%E9%A8%B0%E3%80%80%0D%0Ahttps://www.zakzak.co.jp/article/20220517-YV7JPQYWS5PA7DH5YX67FMM7R4/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=282"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div class="article-authors"><section class="storycard article-author-profile" data-tb-region-item="true"><div class="author-image"><figure><a href="/author/zakzak-arai-nao/"><img src="https://www.sankei.com/resizer/kvxGPIMMy9knLft7loVG9MU7PmQ=/120x120/smart/s3.amazonaws.com/arc-authors/sankei/e4daaaaf-1453-4ad2-966b-32ab14a8aeb8.png" alt="新井奈央" class="round margin-right-sm"/></a></figure></div><div class="author-profile"><h2 class="byline color-gray-80 font-bold margin-top-none margin-bottom"><a href="/author/zakzak-arai-nao/">新井奈央</a></h2><div class="role color-gray-80 margin-bottom false"></div><div class="author-sns | flex align-items-center "></div></div></section></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article></main><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="grid"><div class="grid__col--lg-6 grid__col--md-12 grid__col--sm-12 "><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><header class="story-card-header blue large margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-BA2IL7QXDJIWNN4GTHUKVO5TLM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%9F%93%E5%9B%BD%E3%81%A7%E6%97%A9%E3%81%8F%E3%82%82%E3%80%8C%E5%8F%8D%E6%97%A5%E3%80%8D%E6%9A%B4%E6%8C%99%20%E6%9E%97%E5%A4%96%E7%9B%B8%E3%81%AE%E8%A8%AA%E9%9F%93%E4%B8%AD%E3%81%AB%E7%AB%B9%E5%B3%B6%EF%BC%A5%EF%BC%A5%EF%BC%BA%E3%81%A7%E7%84%A1%E6%96%AD%E8%AA%BF%E6%9F%BB%20%E5%9C%B0%E4%B8%8B%E6%A7%8B%E9%80%A0%E3%82%84%E8%B3%87%E6%BA%90%E6%8E%A2%E6%9F%BB%E3%81%8B%20%E3%80%8C%E5%B0%B9%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%AF%E6%B1%BA%E3%81%97%E3%81%A6%E2%80%9C%E8%A6%AA%E6%97%A5%E2%80%9D%E3%81%A7%E3%81%AF%E3%81%AA%E3%81%84%E3%80%8D" title="韓国で早くも「反日」暴挙 林外相の訪韓中に竹島ＥＥＺで無断調査 地下構造や資源探査か 「尹大統領は決して“親日”ではない」">韓国で早くも「反日」暴挙 林外相の訪韓中に竹島ＥＥＺで無断調査 地下構造や資源探査か 「尹大統領は決して“親日”ではない」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-C7H7YD5IJ5NAPAJA2TKAXEPAKQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%AD%8C%E5%A7%AB%E4%BC%9D%E8%AA%AC%20%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E8%BB%8C%E8%B7%A1%E3%81%A8%E5%A5%87%E8%B7%A1%E3%80%91%E5%8F%A4%E8%88%98%E4%BC%8A%E7%9F%A5%E9%83%8E%E3%81%8C%E8%A6%8B%E3%81%9F%E3%80%9D%E4%BC%9D%E8%AA%AC%E3%81%AE%E4%B8%80%E5%A4%9C%E3%80%9F%20%E4%BA%95%E4%B8%8A%E9%99%BD%E6%B0%B4%E3%81%A8%E7%8E%89%E7%BD%AE%E6%B5%A9%E4%BA%8C%E3%80%81%E5%A4%A7%E5%BE%A1%E6%89%80%EF%BC%92%E4%BA%BA%E3%82%92%E3%80%8C%E9%BB%92%E5%AD%90%E3%80%8D%E3%81%AB%E3%81%95%E3%81%9B%E3%81%9F%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E3%81%99%E3%81%94%E3%81%BF" title="【歌姫伝説 中森明菜の軌跡と奇跡】古舘伊知郎が見た〝伝説の一夜〟 井上陽水と玉置浩二、大御所２人を「黒子」にさせた中森明菜のすごみ">【歌姫伝説 中森明菜の軌跡と奇跡】古舘伊知郎が見た〝伝説の一夜〟 井上陽水と玉置浩二、大御所２人を「黒子」にさせた中森明菜のすごみ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-MKOVN7FJVVJJ5DPBZRHURSXFZI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%AE%89%E4%BF%9D%E7%92%B0%E5%A2%83%E3%81%AE%E6%BF%80%E5%A4%89%E3%81%A7%E5%A4%A7%E8%BB%A2%E6%8F%9B%20%E6%97%A5%E6%9C%AC%E5%AD%A6%E8%A1%93%E4%BC%9A%E8%AD%B0%E3%80%8C%E8%BB%8D%E6%B0%91%E4%B8%A1%E7%94%A8%E3%80%8D%E7%A0%94%E7%A9%B6%E3%82%92%E5%90%A6%E5%AE%9A%E3%81%9B%E3%81%9A%20%E5%B9%B4%E9%96%93%EF%BC%91%EF%BC%90%E5%84%84%E5%86%86%E3%81%AE%E8%A1%80%E7%A8%8E%E6%8A%95%E5%85%A5%E3%80%8C%E6%B5%AE%E4%B8%96%E9%9B%A2%E3%82%8C%E3%80%8D%E7%B5%84%E7%B9%94%E3%80%81%E6%B0%91%E5%96%B6%E5%8C%96%E6%A1%88%E6%B5%AE%E4%B8%8A%E3%81%A7%E7%9B%AE%E3%81%8F%E3%82%89%E3%81%BE%E3%81%97%E3%81%8B" title="安保環境の激変で大転換 日本学術会議「軍民両用」研究を否定せず 年間１０億円の血税投入「浮世離れ」組織、民営化案浮上で目くらましか">安保環境の激変で大転換 日本学術会議「軍民両用」研究を否定せず 年間１０億円の血税投入「浮世離れ」組織、民営化案浮上で目くらましか</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-W44LC7GUDJICXFDTDFIGTR3ZYU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%AD%E3%82%B7%E3%82%A2%E2%80%9C%E9%9D%9E%E4%BA%BA%E9%81%93%E5%85%B5%E5%99%A8%E2%80%9D%E4%BD%BF%E7%94%A8%E3%81%8B%20%E3%83%9E%E3%83%AA%E3%82%A6%E3%83%9D%E3%83%AA%E3%81%AE%E8%A3%BD%E9%89%84%E6%89%80%E3%81%AB%E3%80%8C%E7%99%BD%E3%83%AA%E3%83%B3%E5%BC%BE%E3%80%8D%E9%99%8D%E3%82%8A%E6%B3%A8%E3%81%8E%E2%80%A6%E3%83%97%E3%83%BC%E3%83%81%E3%83%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%AB%E9%87%8D%E7%97%85%E8%AA%AC%E3%80%81%E8%BF%BD%E3%81%84%E8%A9%B0%E3%82%81%E3%82%89%E3%82%8C%E6%AE%8B%E8%99%90%E3%81%95%E5%8A%A0%E9%80%9F%EF%BC%9F" title="ロシア“非人道兵器”使用か マリウポリの製鉄所に「白リン弾」降り注ぎ…プーチン大統領に重病説、追い詰められ残虐さ加速？">ロシア“非人道兵器”使用か マリウポリの製鉄所に「白リン弾」降り注ぎ…プーチン大統領に重病説、追い詰められ残虐さ加速？</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-BCBAXW3YRFIYXMCS5HGTTISVXU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%96%B0%E5%9E%A3%E7%B5%90%E8%A1%A3%E3%80%81%E3%80%8E%E9%8E%8C%E5%80%89%E6%AE%BF%E3%81%AE13%E4%BA%BA%E3%80%8F%E3%81%A7%E6%BC%94%E3%81%98%E3%82%8B%E5%85%AB%E9%87%8D%E3%81%AE%E4%BB%8A%E5%BE%8C%E3%81%AF%EF%BC%9F%20%E6%AD%A3%E5%AE%A4%E7%99%BB%E5%A0%B4%E3%81%A7%E6%9C%80%E6%9C%9F%E3%81%AB%E6%B3%A8%E7%9B%AE" title="新垣結衣、『鎌倉殿の13人』で演じる八重の今後は？ 正室登場で最期に注目">新垣結衣、『鎌倉殿の13人』で演じる八重の今後は？ 正室登場で最期に注目</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-ZDZJINZHWJNYHHBF5QJMGPG5EE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E5%A4%A7%E9%B6%B4%E7%BE%A9%E4%B8%B9%20%E3%82%84%E3%81%A3%E3%81%B1%E3%82%8A%EF%BC%AF%EF%BC%B5%EF%BC%B4%E3%81%A0%E3%81%9C%EF%BC%81%EF%BC%81%E3%80%91%E4%BF%B3%E5%84%AA%E3%81%AB%E3%81%A8%E3%81%A3%E3%81%A6%E4%B8%80%E7%95%AA%E3%81%AE%E6%81%90%E6%80%96%E2%80%A6%E4%BD%93%E3%81%8C%E5%8B%95%E3%81%8F%E9%99%90%E3%82%8A%E7%B6%9A%E3%81%8F%E3%80%9D%E7%B5%82%E3%82%8F%E3%82%8A%E3%81%AE%E3%81%AA%E3%81%84%E3%82%B2%E3%83%BC%E3%83%A0%E3%80%9F%20%E3%81%8A%E9%87%91%E3%82%84%E5%90%8D%E5%A3%B0%E5%85%A5%E3%82%8B%E3%81%8C%E6%B0%97%E6%8C%81%E3%81%A1%E3%81%AF%E6%BA%80%E3%81%9F%E3%81%95%E3%82%8C%E3%81%AA%E3%81%84" title="【大鶴義丹 やっぱりＯＵＴだぜ！！】俳優にとって一番の恐怖…体が動く限り続く〝終わりのないゲーム〟 お金や名声入るが気持ちは満たされない">【大鶴義丹 やっぱりＯＵＴだぜ！！】俳優にとって一番の恐怖…体が動く限り続く〝終わりのないゲーム〟 お金や名声入るが気持ちは満たされない</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-K3MDE4VZHZKHXIJELM7HHAXHRA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E3%80%8C%E4%B8%96%E7%95%8C%E6%A8%99%E6%BA%96%E3%80%8D%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E9%87%91%E8%9E%8D%E6%94%BF%E7%AD%96%E3%80%81%E5%86%85%E5%A4%96%E3%81%AE%E5%AE%89%E4%BF%9D%E7%92%B0%E5%A2%83%E3%82%82%E6%BF%80%E5%A4%89%E3%81%97%E3%81%9F%E3%81%8C%E2%80%A6%E9%80%B2%E6%AD%A9%E3%81%AA%E3%81%8D%E4%B8%80%E9%83%A8%E9%87%8E%E5%85%9A%E3%81%A8%E3%83%9E%E3%82%B9%E3%82%B3%E3%83%9F" title="【日本の解き方】「世界標準」になった金融政策、内外の安保環境も激変したが…進歩なき一部野党とマスコミ">【日本の解き方】「世界標準」になった金融政策、内外の安保環境も激変したが…進歩なき一部野党とマスコミ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-YBPELCUU2JMJJKTHQ6REIGXXGM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%A8%E3%83%B3%E3%82%BC%E3%83%AB%E3%82%B9%E3%81%AE%E6%88%A6%E5%8A%9B%E3%83%A9%E3%83%B3%E3%82%AF%EF%BC%95%E4%BD%8D%E3%81%AB%EF%BC%B5%EF%BC%B0%EF%BC%81%20%E5%A4%A7%E8%B0%B7%E7%BF%94%E5%B9%B3%E3%81%8C%E5%A5%91%E7%B4%84%E3%81%A7%E6%B1%82%E3%82%81%E3%81%9F%E3%83%81%E3%83%BC%E3%83%A0%E3%81%AB%E5%A4%89%E8%B2%8C%E4%B8%AD%20%E6%B0%97%E3%81%AB%E3%81%AA%E3%82%8B%E3%81%AE%E3%81%AF%E5%90%8C%E5%9C%B0%E5%8C%BA%E3%81%AE%E6%9C%80%E5%A4%A7%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%90%E3%83%AB%E3%80%81%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%BA%E3%82%82%E7%B5%B6%E5%A5%BD%E8%AA%BF" title="エンゼルスの戦力ランク５位にＵＰ！ 大谷翔平が契約で求めたチームに変貌中 気になるのは同地区の最大のライバル、アストロズも絶好調">エンゼルスの戦力ランク５位にＵＰ！ 大谷翔平が契約で求めたチームに変貌中 気になるのは同地区の最大のライバル、アストロズも絶好調</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-2RD4ZMRKMFKYVKLMTNUB6GLV3A/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E6%97%A5%E6%9C%AC%E3%81%AF%E3%81%84%E3%81%9A%E3%82%8C%E5%AD%98%E5%9C%A8%E3%81%97%E3%81%AA%E3%81%8F%E3%81%AA%E3%82%8B%E3%81%A0%E3%82%8D%E3%81%86%E3%80%8D%E2%80%9C%E8%A1%9D%E6%92%83%E4%BA%88%E8%A8%80%E2%80%9D%E3%81%AE%E7%9C%9F%E6%84%8F" title="イーロン・マスク氏「日本はいずれ存在しなくなるだろう」“衝撃予言”の真意">イーロン・マスク氏「日本はいずれ存在しなくなるだろう」“衝撃予言”の真意</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-D4KEON5ZGRLD3IVWNJY3OHRA6I/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%AA%A4%E9%80%81%E9%87%91%E3%81%AE%EF%BC%94%EF%BC%96%EF%BC%93%EF%BC%90%E4%B8%87%E5%86%86%E3%80%8C%E4%BD%BF%E3%81%84%E5%88%87%E3%81%A3%E3%81%9F%E3%80%8D%20%E5%B1%B1%E5%8F%A3%E7%9C%8C%E9%98%BF%E6%AD%A6%E7%94%BA%E3%81%AE%E7%B5%A6%E4%BB%98%E9%87%91%E5%95%8F%E9%A1%8C%E3%80%81%E7%94%B7%E6%80%A7%E3%81%AE%E5%BC%81%E8%AD%B7%E5%A3%AB%E3%81%8C%E4%BC%9A%E8%A6%8B%20%E5%80%9F%E9%87%91%E8%BF%94%E6%B8%88%E3%81%A7%E3%81%AF%E3%81%AA%E3%81%84%E3%80%8C%E8%A8%B4%E8%A8%9F%E3%81%A7%E4%BD%95%E3%82%89%E3%81%8B%E3%81%AE%E8%A7%A3%E6%B1%BA%E3%82%92%E3%80%8D" title="誤送金の４６３０万円「使い切った」 山口県阿武町の給付金問題、男性の弁護士が会見 借金返済ではない「訴訟で何らかの解決を」">誤送金の４６３０万円「使い切った」 山口県阿武町の給付金問題、男性の弁護士が会見 借金返済ではない「訴訟で何らかの解決を」</a></h3></li></ol></section></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div class="wrapper hide_on_desktop null"><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_5th');
                  });
                }
              })();</script></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="wrapper hide_on_desktop null"><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><header class="story-card-header blue large margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0f6h3JVDBdP9H6"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f6h3JVDBdP9H6-1h" name="ranking-control-f0f6h3JVDBdP9H6" value="1h" checked=""/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1h">1時間</label><input type="radio" id="f0f6h3JVDBdP9H6-1d" name="ranking-control-f0f6h3JVDBdP9H6" value="1d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1d">24時間</label><input type="radio" id="f0f6h3JVDBdP9H6-7d" name="ranking-control-f0f6h3JVDBdP9H6" value="7d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7d">1週間</label><input type="radio" id="f0f6h3JVDBdP9H6-7h" name="ranking-control-f0f6h3JVDBdP9H6" value="7h"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7h">ソーシャル</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-BA2IL7QXDJIWNN4GTHUKVO5TLM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%9F%93%E5%9B%BD%E3%81%A7%E6%97%A9%E3%81%8F%E3%82%82%E3%80%8C%E5%8F%8D%E6%97%A5%E3%80%8D%E6%9A%B4%E6%8C%99%20%E6%9E%97%E5%A4%96%E7%9B%B8%E3%81%AE%E8%A8%AA%E9%9F%93%E4%B8%AD%E3%81%AB%E7%AB%B9%E5%B3%B6%EF%BC%A5%EF%BC%A5%EF%BC%BA%E3%81%A7%E7%84%A1%E6%96%AD%E8%AA%BF%E6%9F%BB%20%E5%9C%B0%E4%B8%8B%E6%A7%8B%E9%80%A0%E3%82%84%E8%B3%87%E6%BA%90%E6%8E%A2%E6%9F%BB%E3%81%8B%20%E3%80%8C%E5%B0%B9%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%AF%E6%B1%BA%E3%81%97%E3%81%A6%E2%80%9C%E8%A6%AA%E6%97%A5%E2%80%9D%E3%81%A7%E3%81%AF%E3%81%AA%E3%81%84%E3%80%8D" title="韓国で早くも「反日」暴挙 林外相の訪韓中に竹島ＥＥＺで無断調査 地下構造や資源探査か 「尹大統領は決して“親日”ではない」">韓国で早くも「反日」暴挙 林外相の訪韓中に竹島ＥＥＺで無断調査 地下構造や資源探査か 「尹大統領は決して“親日”ではない」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-C7H7YD5IJ5NAPAJA2TKAXEPAKQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%AD%8C%E5%A7%AB%E4%BC%9D%E8%AA%AC%20%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E8%BB%8C%E8%B7%A1%E3%81%A8%E5%A5%87%E8%B7%A1%E3%80%91%E5%8F%A4%E8%88%98%E4%BC%8A%E7%9F%A5%E9%83%8E%E3%81%8C%E8%A6%8B%E3%81%9F%E3%80%9D%E4%BC%9D%E8%AA%AC%E3%81%AE%E4%B8%80%E5%A4%9C%E3%80%9F%20%E4%BA%95%E4%B8%8A%E9%99%BD%E6%B0%B4%E3%81%A8%E7%8E%89%E7%BD%AE%E6%B5%A9%E4%BA%8C%E3%80%81%E5%A4%A7%E5%BE%A1%E6%89%80%EF%BC%92%E4%BA%BA%E3%82%92%E3%80%8C%E9%BB%92%E5%AD%90%E3%80%8D%E3%81%AB%E3%81%95%E3%81%9B%E3%81%9F%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E3%81%99%E3%81%94%E3%81%BF" title="【歌姫伝説 中森明菜の軌跡と奇跡】古舘伊知郎が見た〝伝説の一夜〟 井上陽水と玉置浩二、大御所２人を「黒子」にさせた中森明菜のすごみ">【歌姫伝説 中森明菜の軌跡と奇跡】古舘伊知郎が見た〝伝説の一夜〟 井上陽水と玉置浩二、大御所２人を「黒子」にさせた中森明菜のすごみ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-MKOVN7FJVVJJ5DPBZRHURSXFZI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%AE%89%E4%BF%9D%E7%92%B0%E5%A2%83%E3%81%AE%E6%BF%80%E5%A4%89%E3%81%A7%E5%A4%A7%E8%BB%A2%E6%8F%9B%20%E6%97%A5%E6%9C%AC%E5%AD%A6%E8%A1%93%E4%BC%9A%E8%AD%B0%E3%80%8C%E8%BB%8D%E6%B0%91%E4%B8%A1%E7%94%A8%E3%80%8D%E7%A0%94%E7%A9%B6%E3%82%92%E5%90%A6%E5%AE%9A%E3%81%9B%E3%81%9A%20%E5%B9%B4%E9%96%93%EF%BC%91%EF%BC%90%E5%84%84%E5%86%86%E3%81%AE%E8%A1%80%E7%A8%8E%E6%8A%95%E5%85%A5%E3%80%8C%E6%B5%AE%E4%B8%96%E9%9B%A2%E3%82%8C%E3%80%8D%E7%B5%84%E7%B9%94%E3%80%81%E6%B0%91%E5%96%B6%E5%8C%96%E6%A1%88%E6%B5%AE%E4%B8%8A%E3%81%A7%E7%9B%AE%E3%81%8F%E3%82%89%E3%81%BE%E3%81%97%E3%81%8B" title="安保環境の激変で大転換 日本学術会議「軍民両用」研究を否定せず 年間１０億円の血税投入「浮世離れ」組織、民営化案浮上で目くらましか">安保環境の激変で大転換 日本学術会議「軍民両用」研究を否定せず 年間１０億円の血税投入「浮世離れ」組織、民営化案浮上で目くらましか</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-W44LC7GUDJICXFDTDFIGTR3ZYU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%AD%E3%82%B7%E3%82%A2%E2%80%9C%E9%9D%9E%E4%BA%BA%E9%81%93%E5%85%B5%E5%99%A8%E2%80%9D%E4%BD%BF%E7%94%A8%E3%81%8B%20%E3%83%9E%E3%83%AA%E3%82%A6%E3%83%9D%E3%83%AA%E3%81%AE%E8%A3%BD%E9%89%84%E6%89%80%E3%81%AB%E3%80%8C%E7%99%BD%E3%83%AA%E3%83%B3%E5%BC%BE%E3%80%8D%E9%99%8D%E3%82%8A%E6%B3%A8%E3%81%8E%E2%80%A6%E3%83%97%E3%83%BC%E3%83%81%E3%83%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%81%AB%E9%87%8D%E7%97%85%E8%AA%AC%E3%80%81%E8%BF%BD%E3%81%84%E8%A9%B0%E3%82%81%E3%82%89%E3%82%8C%E6%AE%8B%E8%99%90%E3%81%95%E5%8A%A0%E9%80%9F%EF%BC%9F" title="ロシア“非人道兵器”使用か マリウポリの製鉄所に「白リン弾」降り注ぎ…プーチン大統領に重病説、追い詰められ残虐さ加速？">ロシア“非人道兵器”使用か マリウポリの製鉄所に「白リン弾」降り注ぎ…プーチン大統領に重病説、追い詰められ残虐さ加速？</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-BCBAXW3YRFIYXMCS5HGTTISVXU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%96%B0%E5%9E%A3%E7%B5%90%E8%A1%A3%E3%80%81%E3%80%8E%E9%8E%8C%E5%80%89%E6%AE%BF%E3%81%AE13%E4%BA%BA%E3%80%8F%E3%81%A7%E6%BC%94%E3%81%98%E3%82%8B%E5%85%AB%E9%87%8D%E3%81%AE%E4%BB%8A%E5%BE%8C%E3%81%AF%EF%BC%9F%20%E6%AD%A3%E5%AE%A4%E7%99%BB%E5%A0%B4%E3%81%A7%E6%9C%80%E6%9C%9F%E3%81%AB%E6%B3%A8%E7%9B%AE" title="新垣結衣、『鎌倉殿の13人』で演じる八重の今後は？ 正室登場で最期に注目">新垣結衣、『鎌倉殿の13人』で演じる八重の今後は？ 正室登場で最期に注目</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-ZDZJINZHWJNYHHBF5QJMGPG5EE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E5%A4%A7%E9%B6%B4%E7%BE%A9%E4%B8%B9%20%E3%82%84%E3%81%A3%E3%81%B1%E3%82%8A%EF%BC%AF%EF%BC%B5%EF%BC%B4%E3%81%A0%E3%81%9C%EF%BC%81%EF%BC%81%E3%80%91%E4%BF%B3%E5%84%AA%E3%81%AB%E3%81%A8%E3%81%A3%E3%81%A6%E4%B8%80%E7%95%AA%E3%81%AE%E6%81%90%E6%80%96%E2%80%A6%E4%BD%93%E3%81%8C%E5%8B%95%E3%81%8F%E9%99%90%E3%82%8A%E7%B6%9A%E3%81%8F%E3%80%9D%E7%B5%82%E3%82%8F%E3%82%8A%E3%81%AE%E3%81%AA%E3%81%84%E3%82%B2%E3%83%BC%E3%83%A0%E3%80%9F%20%E3%81%8A%E9%87%91%E3%82%84%E5%90%8D%E5%A3%B0%E5%85%A5%E3%82%8B%E3%81%8C%E6%B0%97%E6%8C%81%E3%81%A1%E3%81%AF%E6%BA%80%E3%81%9F%E3%81%95%E3%82%8C%E3%81%AA%E3%81%84" title="【大鶴義丹 やっぱりＯＵＴだぜ！！】俳優にとって一番の恐怖…体が動く限り続く〝終わりのないゲーム〟 お金や名声入るが気持ちは満たされない">【大鶴義丹 やっぱりＯＵＴだぜ！！】俳優にとって一番の恐怖…体が動く限り続く〝終わりのないゲーム〟 お金や名声入るが気持ちは満たされない</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-K3MDE4VZHZKHXIJELM7HHAXHRA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E3%80%8C%E4%B8%96%E7%95%8C%E6%A8%99%E6%BA%96%E3%80%8D%E3%81%AB%E3%81%AA%E3%81%A3%E3%81%9F%E9%87%91%E8%9E%8D%E6%94%BF%E7%AD%96%E3%80%81%E5%86%85%E5%A4%96%E3%81%AE%E5%AE%89%E4%BF%9D%E7%92%B0%E5%A2%83%E3%82%82%E6%BF%80%E5%A4%89%E3%81%97%E3%81%9F%E3%81%8C%E2%80%A6%E9%80%B2%E6%AD%A9%E3%81%AA%E3%81%8D%E4%B8%80%E9%83%A8%E9%87%8E%E5%85%9A%E3%81%A8%E3%83%9E%E3%82%B9%E3%82%B3%E3%83%9F" title="【日本の解き方】「世界標準」になった金融政策、内外の安保環境も激変したが…進歩なき一部野党とマスコミ">【日本の解き方】「世界標準」になった金融政策、内外の安保環境も激変したが…進歩なき一部野党とマスコミ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-YBPELCUU2JMJJKTHQ6REIGXXGM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%A8%E3%83%B3%E3%82%BC%E3%83%AB%E3%82%B9%E3%81%AE%E6%88%A6%E5%8A%9B%E3%83%A9%E3%83%B3%E3%82%AF%EF%BC%95%E4%BD%8D%E3%81%AB%EF%BC%B5%EF%BC%B0%EF%BC%81%20%E5%A4%A7%E8%B0%B7%E7%BF%94%E5%B9%B3%E3%81%8C%E5%A5%91%E7%B4%84%E3%81%A7%E6%B1%82%E3%82%81%E3%81%9F%E3%83%81%E3%83%BC%E3%83%A0%E3%81%AB%E5%A4%89%E8%B2%8C%E4%B8%AD%20%E6%B0%97%E3%81%AB%E3%81%AA%E3%82%8B%E3%81%AE%E3%81%AF%E5%90%8C%E5%9C%B0%E5%8C%BA%E3%81%AE%E6%9C%80%E5%A4%A7%E3%81%AE%E3%83%A9%E3%82%A4%E3%83%90%E3%83%AB%E3%80%81%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%BA%E3%82%82%E7%B5%B6%E5%A5%BD%E8%AA%BF" title="エンゼルスの戦力ランク５位にＵＰ！ 大谷翔平が契約で求めたチームに変貌中 気になるのは同地区の最大のライバル、アストロズも絶好調">エンゼルスの戦力ランク５位にＵＰ！ 大谷翔平が契約で求めたチームに変貌中 気になるのは同地区の最大のライバル、アストロズも絶好調</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-2RD4ZMRKMFKYVKLMTNUB6GLV3A/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%80%8C%E6%97%A5%E6%9C%AC%E3%81%AF%E3%81%84%E3%81%9A%E3%82%8C%E5%AD%98%E5%9C%A8%E3%81%97%E3%81%AA%E3%81%8F%E3%81%AA%E3%82%8B%E3%81%A0%E3%82%8D%E3%81%86%E3%80%8D%E2%80%9C%E8%A1%9D%E6%92%83%E4%BA%88%E8%A8%80%E2%80%9D%E3%81%AE%E7%9C%9F%E6%84%8F" title="イーロン・マスク氏「日本はいずれ存在しなくなるだろう」“衝撃予言”の真意">イーロン・マスク氏「日本はいずれ存在しなくなるだろう」“衝撃予言”の真意</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220517-D4KEON5ZGRLD3IVWNJY3OHRA6I/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%AA%A4%E9%80%81%E9%87%91%E3%81%AE%EF%BC%94%EF%BC%96%EF%BC%93%EF%BC%90%E4%B8%87%E5%86%86%E3%80%8C%E4%BD%BF%E3%81%84%E5%88%87%E3%81%A3%E3%81%9F%E3%80%8D%20%E5%B1%B1%E5%8F%A3%E7%9C%8C%E9%98%BF%E6%AD%A6%E7%94%BA%E3%81%AE%E7%B5%A6%E4%BB%98%E9%87%91%E5%95%8F%E9%A1%8C%E3%80%81%E7%94%B7%E6%80%A7%E3%81%AE%E5%BC%81%E8%AD%B7%E5%A3%AB%E3%81%8C%E4%BC%9A%E8%A6%8B%20%E5%80%9F%E9%87%91%E8%BF%94%E6%B8%88%E3%81%A7%E3%81%AF%E3%81%AA%E3%81%84%E3%80%8C%E8%A8%B4%E8%A8%9F%E3%81%A7%E4%BD%95%E3%82%89%E3%81%8B%E3%81%AE%E8%A7%A3%E6%B1%BA%E3%82%92%E3%80%8D" title="誤送金の４６３０万円「使い切った」 山口県阿武町の給付金問題、男性の弁護士が会見 借金返済ではない「訴訟で何らかの解決を」">誤送金の４６３０万円「使い切った」 山口県阿武町の給付金問題、男性の弁護士が会見 借金返済ではない「訴訟で何らかの解決を」</a></h3></li></ol></section></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0f10sYssX278Mh"></div><div class="wrapper hide_on_tablet null"><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_1st');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_2nd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_3rd');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_4th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_5th');
                  });
                }
              })();</script></div></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_mobile hide_on_tablet"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="wrapper hide_on_mobile hide_on_tablet null"><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_6th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-PR_Imgtxt_7th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-PR_Imgtxt_7th');
                  });
                }
              })();</script></div></div><div class="custom-html-feature hide_on_mobile hide_on_tablet"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div class="gptAd"><div id="div-gpt-ad-Rec_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_4th');
                  });
                }
              })();</script></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="footer__gotop"><button><img src="/common/images/icon/arrowup_white.svg" alt="ページ先頭に戻る" class="arrow"/></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=282" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=282" loading="lazy"/></a></div></section><section class="footer__links"><ul><li></li><li></li><li></li><li></li><li></li><li></li></ul></section></nav><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【ネット騒然銘柄】岸田首相が講演で原発再稼働に言及　東京電力ＨＤが急騰　";
            _sf_async_config.authors = "奈央 新井";
            _sf_async_config.sections = "株式・投資,経済・マネー,ネット騒然銘柄,連載,タグ,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>