<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【今から始めよう！７０代まで働く健康術】骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を（1/3ページ） - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　いつまでも元気に働くには、介護状態や認知症をなるべく退け、健康寿命を延ばすことが大切になる。そのためにも足腰を鍛えてスタスタと歩くことができるような体を維持したい。ちょっと肥満気味という人は、健康寿命の〝壁〟になるのだろうか。"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"/><meta property="og:title" content="【今から始めよう！７０代まで働く健康術】骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を"/><meta property="og:description" content="　いつまでも元気に働くには、介護状態や認知症をなるべく退け、健康寿命を延ばすことが大切になる。そのためにも足腰を鍛えてスタスタと歩くことができるような体を維持…"/><meta property="og:image" content="https://www.sankei.com/resizer/xA5lZl2Qle4xjlea8Xq5PpZsiv8=/1200x630/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/TIWMYMD7H5NNNMIHBNKHPF3JSI.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"/><meta name="twitter:image" content="https://www.sankei.com/resizer/xA5lZl2Qle4xjlea8Xq5PpZsiv8=/1200x630/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/TIWMYMD7H5NNNMIHBNKHPF3JSI.jpg"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=306"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=306"/><link rel="next" href="https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/2/"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/?outputType=amp"/><meta name="DC.type" content="article.health.health"/><meta name="DC.identifier" content="6IQNIOPGSBNLXOGTSENGOXYAEA"/><meta name="DC.date" content="2022-06-15"/><meta name="DC.publisher" content="産経新聞"/><meta name="DC.delivery" content=""/><meta name="article-tag" content="今から始めよう！７０代まで働く健康術"/><meta name="article-multiCategory" content="health,70daimadehataraku-kenkojutsu,series,tag"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="6IQNIOPGSBNLXOGTSENGOXYAEA"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="産経新聞"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="産経新聞"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankei.com/resizer/xA5lZl2Qle4xjlea8Xq5PpZsiv8=/1200x630/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/TIWMYMD7H5NNNMIHBNKHPF3JSI.jpg"/><meta name="cXenseParse:skd-category" content="health"/><meta name="cXenseParse:skd-subcategory" content="health"/><meta name="cXenseParse:skd-multicategory" content="/health/health"/><meta name="cXenseParse:skd-multicategory" content="/health"/><meta name="cXenseParse:skd-multicategory" content="/tag/series/70daimadehataraku-kenkojutsu"/><meta name="cXenseParse:skd-multicategory" content="/tag/series"/><meta name="cXenseParse:skd-multicategory" content="/tag"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202206"/><meta name="cXenseParse:skd-pubday" content="20220615"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"/><meta name="article:published_time" content="2022-06-15T15:30:00+09:00"/><meta name="article:modified_time" content="2022-06-15T15:30:00+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["health","health","今から始めよう！７０代まで働く健康術","連載","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=306"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=306" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=306" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=306" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=306"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/","url":"https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/","datePublished":"2022-06-15T15:30:00+09:00","dateModified":"2022-06-15T15:30:00+09:00","headline":"【今から始めよう！７０代まで働く健康術】骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を","image":[{"@type":"ImageObject","url":"https://www.sankei.com/resizer/xA5lZl2Qle4xjlea8Xq5PpZsiv8=/1200x630/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/TIWMYMD7H5NNNMIHBNKHPF3JSI.jpg","height":630,"width":1200}],"description":"　いつまでも元気に働くには、介護状態や認知症をなるべく退け、健康寿命を延ばすことが大切になる。そのためにも足腰を鍛えてスタスタと歩くことができるような体を維持…","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/health/","name":"健康"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/health/health/","name":"健康・医療"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/","name":"【今から始めよう！７０代まで働く健康術】骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を"}}]}]</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-38d5f7ca-b9aa-44bd-9667-ee5b9280af41","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P6RLF-MCVVT-J9CND-TVKRZ-RLC8W",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P6RLF-MCVVT-J9CND-TVKRZ-RLC8W";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxz7fkiyvjql3q-f-d7cc3ded6-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1205503","ak.ai":parseInt("721053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"10bab6af","ak.r":37046,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":51554,"ak.gh":"23.207.198.164","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655276279","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ngBjvn8/0d16B9Kl3htPMano4bICL9825wHMEKXfgIbXgk2Pkp/LqbLIGqadOe90BnLMSTYxyWVsT0Miftl1KuDaoChpmftbgPqBG9mqGdwPzRg6tepGO2FtVr/PAVOhkLByfeL+c72ggxBaynQf3rMfKjPdh6k0iI6wAUu8kcmRpdxVfoRfRXez5y1EV33tXkTjTBwEjtkgC8hOu0H0/k9Njtfef6s4qU/Wbbb3rJQCioGyqohIwMhCiYuq+j7lesxdebJbjylW4D26ZHCABBXIr19dakX//34tSgqOTGM8DiD0QYWC9ogL1YLmoRh7lQpf1Hw3xnuZ909DxUyOr4x5y8AJIJt7L/JJAGhiO2vF7YXFDIPx5iroPgm5KhbI9Ccps36sjZY8+ArRH8G1yPXTdb5N+M8mAvtECz5UKSQ=","ak.pv":"20","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between align-items-center"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><div class="logo-wrapper"><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=306" alt="zakzak"/></div></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><div class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link active-section "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></div></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/russia-ukraine/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">“狂気”ウクライナ侵攻</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/entertainer-scandal/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能スキャンダル</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/woman-announcer/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">「女子アナ」最前線</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0fO3CPfuQa75Xx"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><main><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/health/">健康</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/health/health/">健康・医療</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex "></ul></nav></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div class="article-header "><div class="article-headline-title font-bold"><a href="/tag/series/70daimadehataraku-kenkojutsu/">今から始めよう！７０代まで働く健康術</a></div><h1 class="article-headline">骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を<span>1<!-- -->/<!-- -->3<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-06-15T06:30:00Z" class="margin-right align-self-end">2022.6/15 15:30</time></div></div></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E4%BB%8A%E3%81%8B%E3%82%89%E5%A7%8B%E3%82%81%E3%82%88%E3%81%86%EF%BC%81%EF%BC%97%EF%BC%90%E4%BB%A3%E3%81%BE%E3%81%A7%E5%83%8D%E3%81%8F%E5%81%A5%E5%BA%B7%E8%A1%93%E3%80%91%E9%AA%A8%E6%A0%BC%E7%AD%8B%E9%87%8F%E3%81%8C%E5%A4%9A%E3%81%84%E7%94%B7%E6%80%A7%E3%81%AF%E8%A6%81%E4%BB%8B%E8%AD%B7%E3%81%AB%E3%81%AA%E3%82%8A%E3%81%AB%E3%81%8F%E3%81%84%E3%80%80%E6%95%85%E9%9A%9C%E3%81%AB%E6%B3%A8%E6%84%8F%E3%81%97%E3%81%AA%E3%81%8C%E3%82%89%E9%81%8B%E5%8B%95%E7%BF%92%E6%85%A3%E3%82%92&amp;url=https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=306"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=306"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E4%BB%8A%E3%81%8B%E3%82%89%E5%A7%8B%E3%82%81%E3%82%88%E3%81%86%EF%BC%81%EF%BC%97%EF%BC%90%E4%BB%A3%E3%81%BE%E3%81%A7%E5%83%8D%E3%81%8F%E5%81%A5%E5%BA%B7%E8%A1%93%E3%80%91%E9%AA%A8%E6%A0%BC%E7%AD%8B%E9%87%8F%E3%81%8C%E5%A4%9A%E3%81%84%E7%94%B7%E6%80%A7%E3%81%AF%E8%A6%81%E4%BB%8B%E8%AD%B7%E3%81%AB%E3%81%AA%E3%82%8A%E3%81%AB%E3%81%8F%E3%81%84%E3%80%80%E6%95%85%E9%9A%9C%E3%81%AB%E6%B3%A8%E6%84%8F%E3%81%97%E3%81%AA%E3%81%8C%E3%82%89%E9%81%8B%E5%8B%95%E7%BF%92%E6%85%A3%E3%82%92%0D%0Ahttps://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=306"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=306" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div><div class="article-body clearfix "><div class="inline-ad margin-bottom-sm clear hide_on_mobile hide_on_tablet float-left"><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div></div><p class="article-text ">いつまでも元気に働くには、介護状態や認知症をなるべく退け、健康寿命を延ばすことが大切になる。そのためにも足腰を鍛えてスタスタと歩くことができるような体を維持したい。ちょっと肥満気味という人は、健康寿命の〝壁〟になるのだろうか。</p><p class="article-text ">「私たちの研究では、骨格筋量や脂肪量よりも、身体機能（筋力・歩行能力）が、要介護化リスクを下げるために強く影響していました。たとえ太っていたとしても、体格に見合った筋力や歩行能力を保持していれば、要介護状態になりにくいのです」</p><div class="inline-ad margin-bottom-sm clear hide_on_desktop"><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div></div><p class="article-text ">こう説明するのは、東京都健康長寿医療センター研究所社会参加と地域保健研究チームの清野諭主任研究員。スポーツ医学博士で、高齢者のフレイル（心身の虚弱）の早期発見や予防プログラムなどの研究を数多く手掛けている。</p><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><div class="figure_image"><a class="gtm-click" data-gtm-category="contents" data-gtm-action="move to photo page" data-gtm-label="東京都健康長寿医療センター研究所社会参加と地域保健研究チームの清野諭主任研究員（提供写真）" href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/photo/TIWMYMD7H5NNNMIHBNKHPF3JSI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:132.642%"></div><img src="https://www.sankei.com/resizer/HzRvJJzVQk5-pcTUxv9DX0jC-rk=/730x0/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/TIWMYMD7H5NNNMIHBNKHPF3JSI.jpg" height="968.29" alt="東京都健康長寿医療センター研究所社会参加と地域保健研究チームの清野諭主任研究員（提供写真）" class="figure_image_img max-width-full max-height-full"/></div></a></div><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">東京都健康長寿医療センター研究所社会参加と地域保健研究チームの清野諭主任研究員（提供写真）</figcaption></figure><p class="article-text ">「男性の場合、骨格筋量が多いことも、余命に独立して影響していました。筋力や歩行能力が十分にあり、筋肉量も維持できれば、要介護になりにくく長生きにつながると考えられます」</p><div class="inline-ad margin-bottom-sm clear hide_on_mobile hide_on_tablet"><div class="gptAd"><div id="div-gpt-ad-Rec_Article_inf001"></div></div></div><p class="article-text ">清野氏らの研究グループが今年３月に公開した論文では、高齢者健診受診者１７６５人を平均約６年間追跡調査し、骨格筋量、脂肪量、握力、通常歩行を評価した。男性の場合は骨格筋量が多く、握力や通常歩行の数値が高いほど、要介護化リスクが下がり、余命が長い結果だった。運動習慣は欠かせないのだ。</p><div class="inline-ad margin-bottom-sm clear hide_on_desktop"><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div></div><div class="inline-ad margin-bottom-sm clear hide_on_mobile hide_on_tablet"><div class="gptAd"><div id="div-gpt-ad-Inread"></div><div id="Sankei_VideoAd_Position"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Inread');
                  });
                }
              })();</script></div></div><p class="article-text ">コロナ自粛や多忙で運動習慣が持てなかった人は、意識して体を動かすことが大切だ。どんな運動をすればよいのか。</p></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E4%BB%8A%E3%81%8B%E3%82%89%E5%A7%8B%E3%82%81%E3%82%88%E3%81%86%EF%BC%81%EF%BC%97%EF%BC%90%E4%BB%A3%E3%81%BE%E3%81%A7%E5%83%8D%E3%81%8F%E5%81%A5%E5%BA%B7%E8%A1%93%E3%80%91%E9%AA%A8%E6%A0%BC%E7%AD%8B%E9%87%8F%E3%81%8C%E5%A4%9A%E3%81%84%E7%94%B7%E6%80%A7%E3%81%AF%E8%A6%81%E4%BB%8B%E8%AD%B7%E3%81%AB%E3%81%AA%E3%82%8A%E3%81%AB%E3%81%8F%E3%81%84%E3%80%80%E6%95%85%E9%9A%9C%E3%81%AB%E6%B3%A8%E6%84%8F%E3%81%97%E3%81%AA%E3%81%8C%E3%82%89%E9%81%8B%E5%8B%95%E7%BF%92%E6%85%A3%E3%82%92&amp;url=https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=306"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=306"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E4%BB%8A%E3%81%8B%E3%82%89%E5%A7%8B%E3%82%81%E3%82%88%E3%81%86%EF%BC%81%EF%BC%97%EF%BC%90%E4%BB%A3%E3%81%BE%E3%81%A7%E5%83%8D%E3%81%8F%E5%81%A5%E5%BA%B7%E8%A1%93%E3%80%91%E9%AA%A8%E6%A0%BC%E7%AD%8B%E9%87%8F%E3%81%8C%E5%A4%9A%E3%81%84%E7%94%B7%E6%80%A7%E3%81%AF%E8%A6%81%E4%BB%8B%E8%AD%B7%E3%81%AB%E3%81%AA%E3%82%8A%E3%81%AB%E3%81%8F%E3%81%84%E3%80%80%E6%95%85%E9%9A%9C%E3%81%AB%E6%B3%A8%E6%84%8F%E3%81%97%E3%81%AA%E3%81%8C%E3%82%89%E9%81%8B%E5%8B%95%E7%BF%92%E6%85%A3%E3%82%92%0D%0Ahttps://www.zakzak.co.jp/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=306"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div class="pagination | width-full text-align-center"><a class="pagination-readmore | gtm-click button button-primary" href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/2/" condition="2" data-gtm-category="contents" data-gtm-action="move to next article page" data-gtm-label="article pagination / {text}">続きを見る</a><ul class="page-list | flex padding-none margin-center"><li class="pagination-icon | flex-1"><svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="43.5" y="43.5" width="43" height="43" rx="3.5" transform="rotate(-180 43.5 43.5)" fill="#F4F4F4" stroke="none"></rect><path d="M24 28L25.41 26.59L20.83 22L25.41 17.41L24 16L18 22L24 28Z" fill="#999"></path></svg></li><li class="pagination-link | flex-1 hard">1</li><li class="pagination-link | flex-1"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/2/">2</a></li><li class="pagination-link | flex-1"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/3/">3</a></li><li class="pagination-icon | flex-1"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/2/"><svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="0.5" y="0.5" width="43" height="43" rx="3.5" fill="white" stroke="#06517b"></rect><path d="M20 16L18.59 17.41L23.17 22L18.59 26.59L20 28L26 22L20 16Z" fill="#06517b"></path></svg></a></li></ul></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article></main><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div></div><div class="col-item"><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div></div><div class="col-item"><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div></div></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><header class="story-card-header null small margin-bottom-sm padding-bottom hide_on_tablet hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid hide_on_tablet hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/">骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を</a></h3><div class="under-headline margin-bottom"></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-SJVWPBXPTRILXIOYCNYP6VROPU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-SJVWPBXPTRILXIOYCNYP6VROPU/">「骨太の方針」に「国民皆歯科健診」明記　様々な病気誘発する歯周病回避へ</a></h3><div class="under-headline margin-bottom"></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/">プーチン大統領〝敗戦必至〟と米分析　東部で猛攻も「壮大な目標達成する能力ない」　国内では「美しす…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:33:33.411Z" class="storycard__time margin-right">6/15 11:33</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-PCWSZROHAJIZJGX6EL3Z2H4RHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-PCWSZROHAJIZJGX6EL3Z2H4RHY/">格下に完敗…“いい人”森保監督、ベテラン外し「非情」になれ</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:42:22.100Z" class="storycard__time margin-right">6/15 11:42</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-ESYQR4BBHJKZBBJXR4XX5J4LTA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-ESYQR4BBHJKZBBJXR4XX5J4LTA/">黒田総裁「家計は値上げ許容」切り取り報道で本格議論の好機逃す</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-NZ6ZIOBPAROYVMSQZCJ7SSSVVA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-NZ6ZIOBPAROYVMSQZCJ7SSSVVA/">忍び寄る“中国発”ハイテク「カンニング機器」に不正防止策強化</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-7IRK3LKNSNJVZGNANVHRWPZDCQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-7IRK3LKNSNJVZGNANVHRWPZDCQ/">最後の「アンミラ」閉店へ　８０年代からミニスカ制服で一世風靡</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:36:08.582Z" class="storycard__time margin-right">6/15 11:36</time></div></div></article></div></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220614-OAHM5WGFI5P4JHBUZQUBSOKZLU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E5%85%83%E6%96%87%E6%98%A5%E3%82%A8%E3%83%BC%E3%82%B9%E8%A8%98%E8%80%85%20%E7%AB%9C%E5%A4%AA%E9%83%8E%E3%81%8C%E8%A6%8B%E3%81%9F%EF%BC%81%E3%80%91%E5%9D%82%E5%8F%A3%E6%9D%8F%E9%87%8C%E3%81%95%E3%82%93%E3%81%AE%E7%B5%90%E5%A9%9A%E7%9B%B8%E6%89%8B%E3%81%AF%E3%80%8C%E5%85%83%E3%81%8A%E3%81%AA%E3%81%B9%E3%80%8D%E3%81%A7%E3%83%97%E3%83%AD%E3%81%AE%E6%A0%BC%E9%97%98%E5%AE%B6%20%E3%83%90%E3%83%84%E3%82%A4%E3%83%81%E3%81%A7%E3%80%8E%E6%96%B0%E5%A9%9A%E3%81%95%E3%82%93%E3%81%84%E3%82%89%E3%81%A3%E3%81%97%E3%82%83%E3%81%84%EF%BC%81%E3%80%8F%E5%87%BA%E6%BC%94%E3%82%82" title="【元文春エース記者 竜太郎が見た！】坂口杏里さんの結婚相手は「元おなべ」でプロの格闘家 バツイチで『新婚さんいらっしゃい！』出演も">【元文春エース記者 竜太郎が見た！】坂口杏里さんの結婚相手は「元おなべ」でプロの格闘家 バツイチで『新婚さんいらっしゃい！』出演も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%97%E3%83%BC%E3%83%81%E3%83%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%80%9D%E6%95%97%E6%88%A6%E5%BF%85%E8%87%B3%E3%80%9F%E3%81%A8%E7%B1%B3%E5%88%86%E6%9E%90%20%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E6%9D%B1%E9%83%A8%E3%81%A7%E7%8C%9B%E6%94%BB%E3%82%82%E3%80%8C%E5%A3%AE%E5%A4%A7%E3%81%AA%E7%9B%AE%E6%A8%99%E9%81%94%E6%88%90%E3%81%99%E3%82%8B%E8%83%BD%E5%8A%9B%E3%81%AA%E3%81%84%E3%80%8D%20%E5%9B%BD%E5%86%85%E3%81%A7%E3%81%AF%E3%80%8C%E7%BE%8E%E3%81%97%E3%81%99%E3%81%8E%E3%82%8B%E6%A4%9C%E4%BA%8B%E3%80%8D%E3%81%8C%E8%A7%A3%E4%BB%BB%E3%82%82" title="プーチン大統領〝敗戦必至〟と米分析 ウクライナ東部で猛攻も「壮大な目標達成する能力ない」 国内では「美しすぎる検事」が解任も">プーチン大統領〝敗戦必至〟と米分析 ウクライナ東部で猛攻も「壮大な目標達成する能力ない」 国内では「美しすぎる検事」が解任も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-PCWSZROHAJIZJGX6EL3Z2H4RHY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%A0%BC%E4%B8%8B%E3%83%81%E3%83%A5%E3%83%8B%E3%82%B8%E3%82%A2%E3%81%AB%E5%AE%8C%E6%95%97%20%E2%80%9C%E3%81%84%E3%81%84%E4%BA%BA%E2%80%9D%E4%BB%A3%E5%90%8D%E8%A9%9E%E3%81%AE%E6%A3%AE%E4%BF%9D%E7%9B%A3%E7%9D%A3%E3%80%81%E3%83%99%E3%83%86%E3%83%A9%E3%83%B3%E5%A4%96%E3%81%97%E3%80%8C%E9%9D%9E%E6%83%85%E3%80%8D%E3%81%AB%E3%81%AA%E3%82%8C%20%E3%81%8B%E3%81%A4%E3%81%A6%E3%83%88%E3%83%AB%E3%82%B7%E3%82%A8%E6%B0%8F%E3%82%84%E5%B2%A1%E7%94%B0%E6%B0%8F%E3%82%82%E3%80%8C%E8%8B%B1%E6%96%AD%E3%80%8D%E3%81%A7%E3%83%99%E3%82%B9%E3%83%88%EF%BC%91%EF%BC%96%E9%80%B2%E5%87%BA" title="格下チュニジアに完敗 “いい人”代名詞の森保監督、ベテラン外し「非情」になれ かつてトルシエ氏や岡田氏も「英断」でベスト１６進出">格下チュニジアに完敗 “いい人”代名詞の森保監督、ベテラン外し「非情」になれ かつてトルシエ氏や岡田氏も「英断」でベスト１６進出</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220514-QUKXY2WPJVKDTCR5SXK24GSFNE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%AD%E3%82%B7%E3%82%A2%E8%89%A6%E3%81%BE%E3%81%9F%E7%82%8E%E4%B8%8A%E3%80%81%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E8%BB%8D%E3%81%AE%E5%8F%8D%E6%92%83%E3%81%8C%E5%8A%A0%E9%80%9F%E3%81%8B%20%E3%82%AA%E3%83%87%E3%83%83%E3%82%B5%E6%B2%96%E3%81%A7%E8%A4%87%E6%95%B0%E6%92%83%E7%A0%B4%20%E8%BB%8D%E7%94%A8%E6%A9%9F%EF%BC%92%EF%BC%90%EF%BC%90%E6%A9%9F%E3%82%92%E6%92%83%E5%A2%9C%E3%81%A7%E8%88%AA%E7%A9%BA%E6%88%A6%E5%8A%9B%E3%82%82%E6%90%8D%E5%82%B7" title="ロシア艦また炎上、ウクライナ軍の反撃が加速か オデッサ沖で複数撃破 軍用機２００機を撃墜で航空戦力も損傷">ロシア艦また炎上、ウクライナ軍の反撃が加速か オデッサ沖で複数撃破 軍用機２００機を撃墜で航空戦力も損傷</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-4VAMWZAE4FIQLMYVWCS576GZ5A/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%8E%9F%E6%BD%9C%E4%BF%9D%E6%9C%89%E3%80%8D%E6%8F%90%E8%B5%B7%20%E5%9B%BD%E6%B0%91%E3%83%BB%E7%8E%89%E6%9C%A8%E4%BB%A3%E8%A1%A8%E3%80%81%E4%B8%AD%E9%9C%B2%E5%8C%97%E3%81%AE%E8%84%85%E5%A8%81%E3%81%AB%E3%83%87%E3%82%A3%E3%83%BC%E3%82%BC%E3%83%AB%E5%9E%8B%E6%BD%9C%E6%B0%B4%E8%89%A6%E3%81%A7%E3%81%AF%E4%B8%8D%E5%8D%81%E5%88%86%20%E3%80%8C%E7%9B%B8%E5%BD%93%E3%81%AA%E3%82%B3%E3%82%B9%E3%83%88%E3%81%8C%E2%80%A6%E5%BF%85%E8%A6%81%E3%81%8B%E7%96%91%E5%95%8F%E3%80%8D%E4%B8%96%E8%89%AF%E6%B0%8F%E3%81%8C%E6%8C%87%E6%91%98" title="「原潜保有」提起 国民・玉木代表、中露北の脅威にディーゼル型潜水艦では不十分 「相当なコストが…必要か疑問」世良氏が指摘">「原潜保有」提起 国民・玉木代表、中露北の脅威にディーゼル型潜水艦では不十分 「相当なコストが…必要か疑問」世良氏が指摘</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-7IRK3LKNSNJVZGNANVHRWPZDCQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%9C%80%E5%BE%8C%E3%81%AE%E3%80%8C%E3%82%A2%E3%83%B3%E3%83%9F%E3%83%A9%E3%80%8D%E9%96%89%E5%BA%97%E3%81%B8%20%EF%BC%98%EF%BC%90%E5%B9%B4%E4%BB%A3%E3%81%8B%E3%82%89%EF%BC%99%EF%BC%90%E5%B9%B4%E4%BB%A3%E3%81%AB%E3%83%9F%E3%83%8B%E3%82%B9%E3%82%AB%E9%A2%A8%E5%88%B6%E6%9C%8D%E3%81%A7%E4%BA%BA%E6%B0%97%20%E5%9B%BD%E5%86%85%E5%94%AF%E4%B8%80%E3%81%AE%E5%BA%97%E8%88%97%E3%80%81%E6%9D%B1%E4%BA%AC%E3%83%BB%E9%AB%98%E8%BC%AA%E5%BA%97%E3%81%8C%EF%BC%98%E6%9C%88%E6%9C%AB%E3%81%A7%E5%96%B6%E6%A5%AD%E7%B5%82%E4%BA%86" title="最後の「アンミラ」閉店へ ８０年代から９０年代にミニスカ風制服で人気 国内唯一の店舗、東京・高輪店が８月末で営業終了">最後の「アンミラ」閉店へ ８０年代から９０年代にミニスカ風制服で人気 国内唯一の店舗、東京・高輪店が８月末で営業終了</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-IXYA6X4RM5M43CID6QVKACKXLI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%AA%E9%99%BD%E5%85%89%E3%83%91%E3%83%8D%E3%83%AB%E3%80%8C%E6%B0%B4%E5%AE%B3%E6%99%82%E3%81%AB%E6%84%9F%E9%9B%BB%E3%80%8D%E3%81%AE%E3%82%AD%E3%82%B1%E3%83%B3%20%E5%A4%96%E9%83%A8%E3%81%8B%E3%82%89%E9%81%AE%E6%96%AD%E3%81%A7%E3%81%8D%E3%81%9A%E2%80%A6%E5%85%89%E3%81%8C%E5%BD%93%E3%81%9F%E3%82%8B%E9%99%90%E3%82%8A%E7%99%BA%E9%9B%BB%20%E6%9D%B1%E4%BA%AC%E3%83%BB%E6%B1%9F%E6%88%B8%E5%B7%9D%E5%8C%BA%E3%81%8C%E7%89%B9%E3%81%AB%E5%8D%B1%E3%81%AA%E3%81%84%EF%BC%81%EF%BC%81%20%E6%9D%89%E5%B1%B1%E5%A4%A7%E5%BF%97%E6%B0%8F%E7%B7%8A%E6%80%A5%E5%AF%84%E7%A8%BF" title="太陽光パネル「水害時に感電」のキケン 外部から遮断できず…光が当たる限り発電 東京・江戸川区が特に危ない！！ 杉山大志氏緊急寄稿">太陽光パネル「水害時に感電」のキケン 外部から遮断できず…光が当たる限り発電 東京・江戸川区が特に危ない！！ 杉山大志氏緊急寄稿</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-NQEZ6AMIR5OWZKFHXC74MWA6YI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E7%A7%91%E6%8D%9C%E7%A0%94%E3%81%AE%E5%A5%B3%E3%80%8D%E6%89%93%E3%81%A1%E5%88%87%E3%82%8A%E5%A0%B1%E9%81%93%E3%81%8B%E3%82%89%E4%B8%80%E8%BB%A2%E3%80%9D%E5%BE%A9%E6%B4%BB%E3%80%9F%E3%81%AE%E4%BA%8B%E6%83%85%20%E5%AE%89%E5%AE%9A%E3%81%97%E3%81%A6%EF%BC%92%E6%A1%81%E8%A6%96%E8%81%B4%E7%8E%87%E3%80%81%E3%83%86%E3%83%AC%E6%9C%9D%E4%BC%9A%E9%95%B7%E3%81%AE%E3%81%8A%E6%B0%97%E3%81%AB%E5%85%A5%E3%82%8A%E3%81%A8%E3%82%82" title="「科捜研の女」打ち切り報道から一転〝復活〟の事情 安定して２桁視聴率、テレ朝会長のお気に入りとも">「科捜研の女」打ち切り報道から一転〝復活〟の事情 安定して２桁視聴率、テレ朝会長のお気に入りとも</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-NZ6ZIOBPAROYVMSQZCJ7SSSVVA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%BF%8D%E3%81%B3%E5%AF%84%E3%82%8B%E3%80%8C%E4%B8%AD%E5%9B%BD%E7%99%BA%E3%80%8D%E3%83%8F%E3%82%A4%E3%83%86%E3%82%AF%E2%80%9C%E3%82%AB%E3%83%B3%E3%83%8B%E3%83%B3%E3%82%B0%E6%A9%9F%E5%99%A8%E2%80%9D%20%E5%A4%A7%E5%AD%A6%E5%85%A5%E8%A9%A6%E3%82%BB%E3%83%B3%E3%82%BF%E3%83%BC%E3%81%8C%E4%B8%8D%E6%AD%A3%E9%98%B2%E6%AD%A2%E7%AD%96%E5%BC%B7%E5%8C%96%20%E3%83%99%E3%83%AB%E3%83%88%E3%81%AE%E3%83%90%E3%83%83%E3%82%AF%E3%83%AB%E3%81%AB%E3%83%87%E3%82%A3%E3%82%B9%E3%83%97%E3%83%AC%E3%83%BC%E3%80%81%E6%99%82%E8%A8%88%E5%9E%8B%E9%80%9A%E4%BF%A1%E6%A9%9F%E3%82%82" title="忍び寄る「中国発」ハイテク“カンニング機器” 大学入試センターが不正防止策強化 ベルトのバックルにディスプレー、時計型通信機も">忍び寄る「中国発」ハイテク“カンニング機器” 大学入試センターが不正防止策強化 ベルトのバックルにディスプレー、時計型通信機も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220614-ISPHBX665VIXDLTKWQ22FFOKQM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%8D%E3%83%83%E3%83%88%E9%A8%92%E7%84%B6%E9%8A%98%E6%9F%84%E3%80%91%E3%83%80%E3%83%96%E3%83%AB%E3%83%BB%E3%82%B9%E3%82%B3%E3%83%BC%E3%83%97%E3%80%8C%E5%A4%A7%E7%9B%B8%E5%A0%B4%E3%81%AB%E7%AA%81%E5%85%A5%EF%BC%81%E3%80%8D%20%EF%BC%B3%EF%BC%A2%EF%BC%A9%E3%81%AE%E6%8A%95%E8%B3%87%E5%88%A4%E6%96%AD%E3%80%81%E7%9B%AE%E6%A8%99%E6%A0%AA%E4%BE%A1%E3%81%8C%E6%B3%A8%E7%9B%AE%E9%9B%86%E3%82%81%E3%82%8B" title="【ネット騒然銘柄】ダブル・スコープ「大相場に突入！」 ＳＢＩの投資判断、目標株価が注目集める">【ネット騒然銘柄】ダブル・スコープ「大相場に突入！」 ＳＢＩの投資判断、目標株価が注目集める</a></h3></li></ol></section></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-B2SGJBBBPNNRDJFP6JDERS7JVA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-B2SGJBBBPNNRDJFP6JDERS7JVA/">Ａ議員との関係をきっぱりと否定したが…『健康上の理由』で長期休暇を取得した女性記者</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/politics/" class="article-section color-blue-primary hidden-mobile margin-right ">政治</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-SBGBHMOMEJKXTKLFT7NMS57O5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-SBGBHMOMEJKXTKLFT7NMS57O5I/">人気のトルコ旅行も航空券がネック</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/">骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time><a href="/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健活手帖</a><a href="/health/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健康・医療</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/">プーチン大統領〝敗戦必至〟と米分析　ウクライナ東部で猛攻も「壮大な目標達成する能力ない」　国内で…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:33:33.411Z" class="storycard__time margin-right">6/15 11:33</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-JHBQY5OIMJLJHMSGCRIHDNGDDQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-JHBQY5OIMJLJHMSGCRIHDNGDDQ/">俳優・古川雄輝　“隙のない彼の悩み” 　デビューから１２年間オファー途切れず　舞台「室温～夜の音…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220614-2RWHUX3FXZPYFE7JSILSF3AVCI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220614-2RWHUX3FXZPYFE7JSILSF3AVCI/">経済崩壊寸前のロシア、止まらぬ若年層の〝頭脳流出〟　侵攻失敗、深刻な内需落ち込みと「富裕層」の海…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-14T02:33:40.170Z" class="storycard__time margin-right">6/14 11:33</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topic" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><header class="story-card-header null small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/">骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-SJVWPBXPTRILXIOYCNYP6VROPU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-SJVWPBXPTRILXIOYCNYP6VROPU/">「骨太の方針」に「国民皆歯科健診」明記　様々な病気誘発する歯周病回避へ</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/">プーチン大統領〝敗戦必至〟と米分析　東部で猛攻も「壮大な目標達成する能力ない」　国内では「美しす…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:33:33.411Z" class="storycard__time margin-right">6/15 11:33</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-PCWSZROHAJIZJGX6EL3Z2H4RHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-PCWSZROHAJIZJGX6EL3Z2H4RHY/">格下に完敗…“いい人”森保監督、ベテラン外し「非情」になれ</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:42:22.100Z" class="storycard__time margin-right">6/15 11:42</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-ESYQR4BBHJKZBBJXR4XX5J4LTA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-ESYQR4BBHJKZBBJXR4XX5J4LTA/">黒田総裁「家計は値上げ許容」切り取り報道で本格議論の好機逃す</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-NZ6ZIOBPAROYVMSQZCJ7SSSVVA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-NZ6ZIOBPAROYVMSQZCJ7SSSVVA/">忍び寄る“中国発”ハイテク「カンニング機器」に不正防止策強化</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-7IRK3LKNSNJVZGNANVHRWPZDCQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-7IRK3LKNSNJVZGNANVHRWPZDCQ/">最後の「アンミラ」閉店へ　８０年代からミニスカ制服で一世風靡</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:36:08.582Z" class="storycard__time margin-right">6/15 11:36</time></div></div></article></div></div><div data-fusion-lazy-id="f0f6h3JVDBdP9H6"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f6h3JVDBdP9H6-1h" name="ranking-control-f0f6h3JVDBdP9H6" value="1h" checked=""/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1h">1時間</label><input type="radio" id="f0f6h3JVDBdP9H6-1d" name="ranking-control-f0f6h3JVDBdP9H6" value="1d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1d">24時間</label><input type="radio" id="f0f6h3JVDBdP9H6-7d" name="ranking-control-f0f6h3JVDBdP9H6" value="7d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7d">1週間</label><input type="radio" id="f0f6h3JVDBdP9H6-7h" name="ranking-control-f0f6h3JVDBdP9H6" value="7h"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7h">ソーシャル</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220614-OAHM5WGFI5P4JHBUZQUBSOKZLU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E5%85%83%E6%96%87%E6%98%A5%E3%82%A8%E3%83%BC%E3%82%B9%E8%A8%98%E8%80%85%20%E7%AB%9C%E5%A4%AA%E9%83%8E%E3%81%8C%E8%A6%8B%E3%81%9F%EF%BC%81%E3%80%91%E5%9D%82%E5%8F%A3%E6%9D%8F%E9%87%8C%E3%81%95%E3%82%93%E3%81%AE%E7%B5%90%E5%A9%9A%E7%9B%B8%E6%89%8B%E3%81%AF%E3%80%8C%E5%85%83%E3%81%8A%E3%81%AA%E3%81%B9%E3%80%8D%E3%81%A7%E3%83%97%E3%83%AD%E3%81%AE%E6%A0%BC%E9%97%98%E5%AE%B6%20%E3%83%90%E3%83%84%E3%82%A4%E3%83%81%E3%81%A7%E3%80%8E%E6%96%B0%E5%A9%9A%E3%81%95%E3%82%93%E3%81%84%E3%82%89%E3%81%A3%E3%81%97%E3%82%83%E3%81%84%EF%BC%81%E3%80%8F%E5%87%BA%E6%BC%94%E3%82%82" title="【元文春エース記者 竜太郎が見た！】坂口杏里さんの結婚相手は「元おなべ」でプロの格闘家 バツイチで『新婚さんいらっしゃい！』出演も">【元文春エース記者 竜太郎が見た！】坂口杏里さんの結婚相手は「元おなべ」でプロの格闘家 バツイチで『新婚さんいらっしゃい！』出演も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%97%E3%83%BC%E3%83%81%E3%83%B3%E5%A4%A7%E7%B5%B1%E9%A0%98%E3%80%9D%E6%95%97%E6%88%A6%E5%BF%85%E8%87%B3%E3%80%9F%E3%81%A8%E7%B1%B3%E5%88%86%E6%9E%90%20%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E6%9D%B1%E9%83%A8%E3%81%A7%E7%8C%9B%E6%94%BB%E3%82%82%E3%80%8C%E5%A3%AE%E5%A4%A7%E3%81%AA%E7%9B%AE%E6%A8%99%E9%81%94%E6%88%90%E3%81%99%E3%82%8B%E8%83%BD%E5%8A%9B%E3%81%AA%E3%81%84%E3%80%8D%20%E5%9B%BD%E5%86%85%E3%81%A7%E3%81%AF%E3%80%8C%E7%BE%8E%E3%81%97%E3%81%99%E3%81%8E%E3%82%8B%E6%A4%9C%E4%BA%8B%E3%80%8D%E3%81%8C%E8%A7%A3%E4%BB%BB%E3%82%82" title="プーチン大統領〝敗戦必至〟と米分析 ウクライナ東部で猛攻も「壮大な目標達成する能力ない」 国内では「美しすぎる検事」が解任も">プーチン大統領〝敗戦必至〟と米分析 ウクライナ東部で猛攻も「壮大な目標達成する能力ない」 国内では「美しすぎる検事」が解任も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-PCWSZROHAJIZJGX6EL3Z2H4RHY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%A0%BC%E4%B8%8B%E3%83%81%E3%83%A5%E3%83%8B%E3%82%B8%E3%82%A2%E3%81%AB%E5%AE%8C%E6%95%97%20%E2%80%9C%E3%81%84%E3%81%84%E4%BA%BA%E2%80%9D%E4%BB%A3%E5%90%8D%E8%A9%9E%E3%81%AE%E6%A3%AE%E4%BF%9D%E7%9B%A3%E7%9D%A3%E3%80%81%E3%83%99%E3%83%86%E3%83%A9%E3%83%B3%E5%A4%96%E3%81%97%E3%80%8C%E9%9D%9E%E6%83%85%E3%80%8D%E3%81%AB%E3%81%AA%E3%82%8C%20%E3%81%8B%E3%81%A4%E3%81%A6%E3%83%88%E3%83%AB%E3%82%B7%E3%82%A8%E6%B0%8F%E3%82%84%E5%B2%A1%E7%94%B0%E6%B0%8F%E3%82%82%E3%80%8C%E8%8B%B1%E6%96%AD%E3%80%8D%E3%81%A7%E3%83%99%E3%82%B9%E3%83%88%EF%BC%91%EF%BC%96%E9%80%B2%E5%87%BA" title="格下チュニジアに完敗 “いい人”代名詞の森保監督、ベテラン外し「非情」になれ かつてトルシエ氏や岡田氏も「英断」でベスト１６進出">格下チュニジアに完敗 “いい人”代名詞の森保監督、ベテラン外し「非情」になれ かつてトルシエ氏や岡田氏も「英断」でベスト１６進出</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220514-QUKXY2WPJVKDTCR5SXK24GSFNE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%AD%E3%82%B7%E3%82%A2%E8%89%A6%E3%81%BE%E3%81%9F%E7%82%8E%E4%B8%8A%E3%80%81%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E8%BB%8D%E3%81%AE%E5%8F%8D%E6%92%83%E3%81%8C%E5%8A%A0%E9%80%9F%E3%81%8B%20%E3%82%AA%E3%83%87%E3%83%83%E3%82%B5%E6%B2%96%E3%81%A7%E8%A4%87%E6%95%B0%E6%92%83%E7%A0%B4%20%E8%BB%8D%E7%94%A8%E6%A9%9F%EF%BC%92%EF%BC%90%EF%BC%90%E6%A9%9F%E3%82%92%E6%92%83%E5%A2%9C%E3%81%A7%E8%88%AA%E7%A9%BA%E6%88%A6%E5%8A%9B%E3%82%82%E6%90%8D%E5%82%B7" title="ロシア艦また炎上、ウクライナ軍の反撃が加速か オデッサ沖で複数撃破 軍用機２００機を撃墜で航空戦力も損傷">ロシア艦また炎上、ウクライナ軍の反撃が加速か オデッサ沖で複数撃破 軍用機２００機を撃墜で航空戦力も損傷</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-4VAMWZAE4FIQLMYVWCS576GZ5A/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%8E%9F%E6%BD%9C%E4%BF%9D%E6%9C%89%E3%80%8D%E6%8F%90%E8%B5%B7%20%E5%9B%BD%E6%B0%91%E3%83%BB%E7%8E%89%E6%9C%A8%E4%BB%A3%E8%A1%A8%E3%80%81%E4%B8%AD%E9%9C%B2%E5%8C%97%E3%81%AE%E8%84%85%E5%A8%81%E3%81%AB%E3%83%87%E3%82%A3%E3%83%BC%E3%82%BC%E3%83%AB%E5%9E%8B%E6%BD%9C%E6%B0%B4%E8%89%A6%E3%81%A7%E3%81%AF%E4%B8%8D%E5%8D%81%E5%88%86%20%E3%80%8C%E7%9B%B8%E5%BD%93%E3%81%AA%E3%82%B3%E3%82%B9%E3%83%88%E3%81%8C%E2%80%A6%E5%BF%85%E8%A6%81%E3%81%8B%E7%96%91%E5%95%8F%E3%80%8D%E4%B8%96%E8%89%AF%E6%B0%8F%E3%81%8C%E6%8C%87%E6%91%98" title="「原潜保有」提起 国民・玉木代表、中露北の脅威にディーゼル型潜水艦では不十分 「相当なコストが…必要か疑問」世良氏が指摘">「原潜保有」提起 国民・玉木代表、中露北の脅威にディーゼル型潜水艦では不十分 「相当なコストが…必要か疑問」世良氏が指摘</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-7IRK3LKNSNJVZGNANVHRWPZDCQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%9C%80%E5%BE%8C%E3%81%AE%E3%80%8C%E3%82%A2%E3%83%B3%E3%83%9F%E3%83%A9%E3%80%8D%E9%96%89%E5%BA%97%E3%81%B8%20%EF%BC%98%EF%BC%90%E5%B9%B4%E4%BB%A3%E3%81%8B%E3%82%89%EF%BC%99%EF%BC%90%E5%B9%B4%E4%BB%A3%E3%81%AB%E3%83%9F%E3%83%8B%E3%82%B9%E3%82%AB%E9%A2%A8%E5%88%B6%E6%9C%8D%E3%81%A7%E4%BA%BA%E6%B0%97%20%E5%9B%BD%E5%86%85%E5%94%AF%E4%B8%80%E3%81%AE%E5%BA%97%E8%88%97%E3%80%81%E6%9D%B1%E4%BA%AC%E3%83%BB%E9%AB%98%E8%BC%AA%E5%BA%97%E3%81%8C%EF%BC%98%E6%9C%88%E6%9C%AB%E3%81%A7%E5%96%B6%E6%A5%AD%E7%B5%82%E4%BA%86" title="最後の「アンミラ」閉店へ ８０年代から９０年代にミニスカ風制服で人気 国内唯一の店舗、東京・高輪店が８月末で営業終了">最後の「アンミラ」閉店へ ８０年代から９０年代にミニスカ風制服で人気 国内唯一の店舗、東京・高輪店が８月末で営業終了</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-IXYA6X4RM5M43CID6QVKACKXLI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%AA%E9%99%BD%E5%85%89%E3%83%91%E3%83%8D%E3%83%AB%E3%80%8C%E6%B0%B4%E5%AE%B3%E6%99%82%E3%81%AB%E6%84%9F%E9%9B%BB%E3%80%8D%E3%81%AE%E3%82%AD%E3%82%B1%E3%83%B3%20%E5%A4%96%E9%83%A8%E3%81%8B%E3%82%89%E9%81%AE%E6%96%AD%E3%81%A7%E3%81%8D%E3%81%9A%E2%80%A6%E5%85%89%E3%81%8C%E5%BD%93%E3%81%9F%E3%82%8B%E9%99%90%E3%82%8A%E7%99%BA%E9%9B%BB%20%E6%9D%B1%E4%BA%AC%E3%83%BB%E6%B1%9F%E6%88%B8%E5%B7%9D%E5%8C%BA%E3%81%8C%E7%89%B9%E3%81%AB%E5%8D%B1%E3%81%AA%E3%81%84%EF%BC%81%EF%BC%81%20%E6%9D%89%E5%B1%B1%E5%A4%A7%E5%BF%97%E6%B0%8F%E7%B7%8A%E6%80%A5%E5%AF%84%E7%A8%BF" title="太陽光パネル「水害時に感電」のキケン 外部から遮断できず…光が当たる限り発電 東京・江戸川区が特に危ない！！ 杉山大志氏緊急寄稿">太陽光パネル「水害時に感電」のキケン 外部から遮断できず…光が当たる限り発電 東京・江戸川区が特に危ない！！ 杉山大志氏緊急寄稿</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-NQEZ6AMIR5OWZKFHXC74MWA6YI/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E7%A7%91%E6%8D%9C%E7%A0%94%E3%81%AE%E5%A5%B3%E3%80%8D%E6%89%93%E3%81%A1%E5%88%87%E3%82%8A%E5%A0%B1%E9%81%93%E3%81%8B%E3%82%89%E4%B8%80%E8%BB%A2%E3%80%9D%E5%BE%A9%E6%B4%BB%E3%80%9F%E3%81%AE%E4%BA%8B%E6%83%85%20%E5%AE%89%E5%AE%9A%E3%81%97%E3%81%A6%EF%BC%92%E6%A1%81%E8%A6%96%E8%81%B4%E7%8E%87%E3%80%81%E3%83%86%E3%83%AC%E6%9C%9D%E4%BC%9A%E9%95%B7%E3%81%AE%E3%81%8A%E6%B0%97%E3%81%AB%E5%85%A5%E3%82%8A%E3%81%A8%E3%82%82" title="「科捜研の女」打ち切り報道から一転〝復活〟の事情 安定して２桁視聴率、テレ朝会長のお気に入りとも">「科捜研の女」打ち切り報道から一転〝復活〟の事情 安定して２桁視聴率、テレ朝会長のお気に入りとも</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220615-NZ6ZIOBPAROYVMSQZCJ7SSSVVA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%BF%8D%E3%81%B3%E5%AF%84%E3%82%8B%E3%80%8C%E4%B8%AD%E5%9B%BD%E7%99%BA%E3%80%8D%E3%83%8F%E3%82%A4%E3%83%86%E3%82%AF%E2%80%9C%E3%82%AB%E3%83%B3%E3%83%8B%E3%83%B3%E3%82%B0%E6%A9%9F%E5%99%A8%E2%80%9D%20%E5%A4%A7%E5%AD%A6%E5%85%A5%E8%A9%A6%E3%82%BB%E3%83%B3%E3%82%BF%E3%83%BC%E3%81%8C%E4%B8%8D%E6%AD%A3%E9%98%B2%E6%AD%A2%E7%AD%96%E5%BC%B7%E5%8C%96%20%E3%83%99%E3%83%AB%E3%83%88%E3%81%AE%E3%83%90%E3%83%83%E3%82%AF%E3%83%AB%E3%81%AB%E3%83%87%E3%82%A3%E3%82%B9%E3%83%97%E3%83%AC%E3%83%BC%E3%80%81%E6%99%82%E8%A8%88%E5%9E%8B%E9%80%9A%E4%BF%A1%E6%A9%9F%E3%82%82" title="忍び寄る「中国発」ハイテク“カンニング機器” 大学入試センターが不正防止策強化 ベルトのバックルにディスプレー、時計型通信機も">忍び寄る「中国発」ハイテク“カンニング機器” 大学入試センターが不正防止策強化 ベルトのバックルにディスプレー、時計型通信機も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220614-ISPHBX665VIXDLTKWQ22FFOKQM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%8D%E3%83%83%E3%83%88%E9%A8%92%E7%84%B6%E9%8A%98%E6%9F%84%E3%80%91%E3%83%80%E3%83%96%E3%83%AB%E3%83%BB%E3%82%B9%E3%82%B3%E3%83%BC%E3%83%97%E3%80%8C%E5%A4%A7%E7%9B%B8%E5%A0%B4%E3%81%AB%E7%AA%81%E5%85%A5%EF%BC%81%E3%80%8D%20%EF%BC%B3%EF%BC%A2%EF%BC%A9%E3%81%AE%E6%8A%95%E8%B3%87%E5%88%A4%E6%96%AD%E3%80%81%E7%9B%AE%E6%A8%99%E6%A0%AA%E4%BE%A1%E3%81%8C%E6%B3%A8%E7%9B%AE%E9%9B%86%E3%82%81%E3%82%8B" title="【ネット騒然銘柄】ダブル・スコープ「大相場に突入！」 ＳＢＩの投資判断、目標株価が注目集める">【ネット騒然銘柄】ダブル・スコープ「大相場に突入！」 ＳＢＩの投資判断、目標株価が注目集める</a></h3></li></ol></section></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div data-fusion-lazy-id="f0f10sYssX278Mh"></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-B2SGJBBBPNNRDJFP6JDERS7JVA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-B2SGJBBBPNNRDJFP6JDERS7JVA/">Ａ議員との関係をきっぱりと否定したが…『健康上の理由』で長期休暇を取得した女性記者</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/politics/" class="article-section color-blue-primary hidden-mobile margin-right ">政治</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-SBGBHMOMEJKXTKLFT7NMS57O5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-SBGBHMOMEJKXTKLFT7NMS57O5I/">人気のトルコ旅行も航空券がネック</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-6IQNIOPGSBNLXOGTSENGOXYAEA/">骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T06:30:00Z" class="storycard__time margin-right">6/15 15:30</time><a href="/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健活手帖</a><a href="/health/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健康・医療</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-2SLRFXWVZ5LLDBKXU2WPAT425E/">プーチン大統領〝敗戦必至〟と米分析　ウクライナ東部で猛攻も「壮大な目標達成する能力ない」　国内で…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:33:33.411Z" class="storycard__time margin-right">6/15 11:33</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220615-JHBQY5OIMJLJHMSGCRIHDNGDDQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220615-JHBQY5OIMJLJHMSGCRIHDNGDDQ/">俳優・古川雄輝　“隙のない彼の悩み” 　デビューから１２年間オファー途切れず　舞台「室温～夜の音…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-15T02:00:00Z" class="storycard__time margin-right">6/15 11:00</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220614-2RWHUX3FXZPYFE7JSILSF3AVCI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220614-2RWHUX3FXZPYFE7JSILSF3AVCI/">経済崩壊寸前のロシア、止まらぬ若年層の〝頭脳流出〟　侵攻失敗、深刻な内需落ち込みと「富裕層」の海…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-06-14T02:33:40.170Z" class="storycard__time margin-right">6/14 11:33</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topics" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div class="gptAd"><div id="div-gpt-ad-Rec_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_4th');
                  });
                }
              })();</script></div><div class="custom-html-feature hide_on_mobile hide_on_tablet"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="custom-html-feature hide_on_mobile hide_on_tablet"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div class="gptAd"><div id="div-gpt-ad-Rec_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_5th');
                  });
                }
              })();</script></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="footer__gotop"><button><img src="/common/images/icon/arrowup_white.svg" alt="ページ先頭に戻る" class="arrow"/></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.iza.ne.jp/" title="iza"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/iza.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=306" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=306" loading="lazy"/></a></div></section><section class="footer__links"><ul class="footer__links-container"><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li></ul></section></nav><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【今から始めよう！７０代まで働く健康術】骨格筋量が多い男性は要介護になりにくい　故障に注意しながら運動習慣を";
            _sf_async_config.authors = "";
            _sf_async_config.sections = "健康・医療,健活手帖,今から始めよう！７０代まで働く健康術,連載,タグ,1ページ目";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>