<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【海外こぼれ話】体長５．８メートル深海魚「リュウグウノツカイ」が捕獲され驚き - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　チリ北部アリカで体長５．８メートルの深海魚「リュウグウノツカイ」が捕獲され、漁師らの驚きを呼んだ。"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/"/><meta property="og:title" content="【海外こぼれ話】体長５．８メートル深海魚「リュウグウノツカイ」が捕獲され驚き"/><meta property="og:description" content="　チリ北部アリカで体長５．８メートルの深海魚「リュウグウノツカイ」が捕獲され、漁師らの驚きを呼んだ。"/><meta property="og:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/"/><meta name="twitter:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=331"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=331"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/?outputType=amp"/><meta name="DC.type" content="article.society.foreign"/><meta name="DC.identifier" content="HJDRDQPKXFIURCSJCX32ASWWMU"/><meta name="DC.date" content="2022-07-19"/><meta name="DC.publisher" content="共同通信"/><meta name="DC.delivery" content=""/><meta name="article-multiCategory" content="foreign,society"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="HJDRDQPKXFIURCSJCX32ASWWMU"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="共同通信"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="共同通信"/><meta name="cXenseParse:skd-thumbnail" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="cXenseParse:skd-category" content="society"/><meta name="cXenseParse:skd-subcategory" content="foreign"/><meta name="cXenseParse:skd-multicategory" content="/society/foreign"/><meta name="cXenseParse:skd-multicategory" content="/society"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202207"/><meta name="cXenseParse:skd-pubday" content="20220719"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/"/><meta name="article:published_time" content="2022-07-19T15:02:09+09:00"/><meta name="article:modified_time" content="2022-07-19T15:02:09+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["society","foreign","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=331"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=331" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=331" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=331" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=331"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/","url":"https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/","datePublished":"2022-07-19T15:02:09+09:00","dateModified":"2022-07-19T15:02:09+09:00","headline":"【海外こぼれ話】体長５．８メートル深海魚「リュウグウノツカイ」が捕獲され驚き","image":[{"@type":"ImageObject","url":"https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png","height":630,"width":1200}],"description":"　チリ北部アリカで体長５．８メートルの深海魚「リュウグウノツカイ」が捕獲され、漁師らの驚きを呼んだ。","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/society/","name":"政治・国際"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/society/foreign/","name":"海外"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/","name":"【海外こぼれ話】体長５．８メートル深海魚「リュウグウノツカイ」が捕獲され驚き"}}]}]</script><script src="https://b.ranking.apis.sankei-digital.co.jp/ranking/js/__rnk_a.20220630.js"></script><script>__rnk3_a ("foreign,society", "free", "");</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a6062b4b-aaaf-43ba-928b-f70ce381939a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P6RLF-MCVVT-J9CND-TVKRZ-RLC8W",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P6RLF-MCVVT-J9CND-TVKRZ-RLC8W";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65ctik27mwywwoixa-f-69e9b7d7b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1205503","ak.ai":parseInt("721053",10),"ak.ol":"0","ak.cr":27,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4de46e3","ak.r":40635,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":56404,"ak.gh":"104.86.100.75","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1658221102","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CgYThjoLF1maZ+FTena3DNNcsFOOemLKV+Jq6xspArtCp4U84dwSKuIcjikwmHbUN2NPfCX2kArm94121Y9chNXR9yFgd340VRMWUtJQqBGeH0iSNzDu/Jf9F6jK7/xbcTUAgtLKMphHhqPhP+A3BWKYLiTJ7RWaRfqFkywhCAirCg1F4I2gzCJmo2U0dXibUh/szGaqlyvbix+UeB/s5EPq5bfHxZUgicfGn1twVneZYqzw8evoxQAiKgOYwvuR225cPs6ZdBvuOL4E2aa2t+qQHu2BpEV3MaDC1VABCM0rDNaNlywf3cjsi1F6f7bDHy6dV+rHxhbfGTXsUQUVCchOTHqlus40C0mMfMP0FwSrgSp+4diDsqpgrQdGorSfm9Iicu7ARitXVtt6JyehOZqhoS1eHhJQoNmQ1M1iumU=","ak.pv":"21","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="mc-society"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between align-items-center"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><svg class="search-icon" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><div class="logo-wrapper"><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=331" alt="zakzak"/></div></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><div class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link active-section "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></div></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/2022summer-saninsen/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">２０２２年夏の参院選</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/abe-jugeki/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">安倍元首相銃撃</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/otanishohei/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">大谷翔平〝二刀流〟通信</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div id="fusion-static-enter:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><main><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/society/">政治・国際</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/society/foreign/">海外</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex "></ul></nav></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="article-header "><div class="article-headline-title font-bold"><a href="/search/?kw=%E6%B5%B7%E5%A4%96%E3%81%93%E3%81%BC%E3%82%8C%E8%A9%B1">海外こぼれ話</a></div><h1 class="article-headline">体長５．８メートル深海魚「リュウグウノツカイ」が捕獲され驚き<span>1<!-- -->/<!-- -->1<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-07-19T06:02:09.742Z" class="margin-right align-self-end">2022.7/19 15:02</time></div></div></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E6%B5%B7%E5%A4%96%E3%81%93%E3%81%BC%E3%82%8C%E8%A9%B1%E3%80%91%E4%BD%93%E9%95%B7%EF%BC%95%EF%BC%8E%EF%BC%98%E3%83%A1%E3%83%BC%E3%83%88%E3%83%AB%E6%B7%B1%E6%B5%B7%E9%AD%9A%E3%80%8C%E3%83%AA%E3%83%A5%E3%82%A6%E3%82%B0%E3%82%A6%E3%83%8E%E3%83%84%E3%82%AB%E3%82%A4%E3%80%8D%E3%81%8C%E6%8D%95%E7%8D%B2%E3%81%95%E3%82%8C%E9%A9%9A%E3%81%8D&amp;url=https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=331"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=331"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E6%B5%B7%E5%A4%96%E3%81%93%E3%81%BC%E3%82%8C%E8%A9%B1%E3%80%91%E4%BD%93%E9%95%B7%EF%BC%95%EF%BC%8E%EF%BC%98%E3%83%A1%E3%83%BC%E3%83%88%E3%83%AB%E6%B7%B1%E6%B5%B7%E9%AD%9A%E3%80%8C%E3%83%AA%E3%83%A5%E3%82%A6%E3%82%B0%E3%82%A6%E3%83%8E%E3%83%84%E3%82%AB%E3%82%A4%E3%80%8D%E3%81%8C%E6%8D%95%E7%8D%B2%E3%81%95%E3%82%8C%E9%A9%9A%E3%81%8D%0D%0Ahttps://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=331"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=331" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div><div class="article-body clearfix "><div class="inline-gptAd clear hide_on_mobile hide_on_tablet float-left"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Article" style="display:none" data-fusion-component="static-crt-Rec_Article"></div><div id="crt-Rec_Article" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500550, 'containerid': 'crt-Rec_Article' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Article" style="display:none" data-fusion-component="static-crt-Rec_Article"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div></div><p class="article-text ">チリ北部アリカで体長５．８メートルの深海魚「リュウグウノツカイ」が捕獲され、漁師らの驚きを呼んだ。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div></div><p class="article-text ">地元メディアは、通常は水深１０００メートルもの場所にすむ魚であり、日本では「地震や津波などの前触れとされている」と紹介。科学者は深海魚が「断層の活動を敏感に感じ取る」と指摘した。　（共同）</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><script>(function() {
                  var isMobileAdSlot = true;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Mobile_Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div></div><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div><div class="gptAd"><div id="div-gpt-ad-Inread"></div><script>(function() {
                  var isMobileAdSlot = false;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div></div></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E6%B5%B7%E5%A4%96%E3%81%93%E3%81%BC%E3%82%8C%E8%A9%B1%E3%80%91%E4%BD%93%E9%95%B7%EF%BC%95%EF%BC%8E%EF%BC%98%E3%83%A1%E3%83%BC%E3%83%88%E3%83%AB%E6%B7%B1%E6%B5%B7%E9%AD%9A%E3%80%8C%E3%83%AA%E3%83%A5%E3%82%A6%E3%82%B0%E3%82%A6%E3%83%8E%E3%83%84%E3%82%AB%E3%82%A4%E3%80%8D%E3%81%8C%E6%8D%95%E7%8D%B2%E3%81%95%E3%82%8C%E9%A9%9A%E3%81%8D&amp;url=https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=331"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=331"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E6%B5%B7%E5%A4%96%E3%81%93%E3%81%BC%E3%82%8C%E8%A9%B1%E3%80%91%E4%BD%93%E9%95%B7%EF%BC%95%EF%BC%8E%EF%BC%98%E3%83%A1%E3%83%BC%E3%83%88%E3%83%AB%E6%B7%B1%E6%B5%B7%E9%AD%9A%E3%80%8C%E3%83%AA%E3%83%A5%E3%82%A6%E3%82%B0%E3%82%A6%E3%83%8E%E3%83%84%E3%82%AB%E3%82%A4%E3%80%8D%E3%81%8C%E6%8D%95%E7%8D%B2%E3%81%95%E3%82%8C%E9%A9%9A%E3%81%8D%0D%0Ahttps://www.zakzak.co.jp/article/20220719-HJDRDQPKXFIURCSJCX32ASWWMU/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=331"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article></main><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_1st_L" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_L"></div><div id="crt-Rec_Center_1st_L" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671034, 'containerid': 'crt-Rec_Center_1st_L' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_1st_L" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_L"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_1st_R" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_R"></div><div id="crt-Rec_Center_1st_R" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671035, 'containerid': 'crt-Rec_Center_1st_R' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_1st_R" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_R"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_L"></div><div id="crt-Rec_Center_2nd_L" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671036, 'containerid': 'crt-Rec_Center_2nd_L' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_L"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_R"></div><div id="crt-Rec_Center_2nd_R" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671037, 'containerid': 'crt-Rec_Center_2nd_R' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_R"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><header class="story-card-header null small margin-bottom-sm padding-bottom hide_on_tablet hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid hide_on_tablet hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-Q5G6SVXZURNFLDYYHCKQ5HFTLU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-Q5G6SVXZURNFLDYYHCKQ5HFTLU/">その認識間違ってます！？正しい悪玉コレステロール＆中性脂肪　栗原クリニック東京・日本橋、栗原毅院…</a></h3><div class="under-headline margin-bottom"></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/">コロナ再流行の気配も変わらぬ対応　ワクチン接種や治療薬供給は柔軟に　オミクロン株の新派生型「ＢＡ…</a></h3><div class="under-headline margin-bottom"></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-NAEMS237ZNO63NISVDAJEWZDSQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-NAEMS237ZNO63NISVDAJEWZDSQ/">韓国やっぱり具体策なし！「徴用工」問題、早期解決ほど遠く…日韓外相会談　透ける安倍元首相死去の混…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:50:02.723Z" class="storycard__time margin-right">7/19 11:50</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/">ホームラン宣言出た！大谷、オールスター前日会見、ＷＢＣも言及</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:54:13.445Z" class="storycard__time margin-right">7/19 11:54</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-J5R7SYFCBZLOXGQJXUDLXJUIHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-J5R7SYFCBZLOXGQJXUDLXJUIHY/">羽生結弦、プロ転向「決意表明の場」で言及、未完成の大技の行方</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T03:13:00.405Z" class="storycard__time margin-right">7/19 12:13</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-QCFQRN4HEZLZRAKM6S3NJMWJSQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-QCFQRN4HEZLZRAKM6S3NJMWJSQ/">来日メッシ、ネイマールの公開練習で乱入、神対応から無法地帯に</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:58:25.744Z" class="storycard__time margin-right">7/19 11:58</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-EAUWTTLFUVLETKZTGTUCPCE4XU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-EAUWTTLFUVLETKZTGTUCPCE4XU/">新庄監督ら１５人がコロナ離脱で大ピンチ！監督では２人目の感染</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:56:02.491Z" class="storycard__time margin-right">7/19 11:56</time></div></div></article></div></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-AUZHUICRHNJSJGT4CDL527XZBU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%85%A8%E4%B8%96%E7%95%8C%E3%81%AE%E6%95%B5%E3%80%8D%E6%97%A7%E7%B5%B1%E4%B8%80%E6%95%99%E4%BC%9A%E3%81%B8%E5%8B%9F%E3%82%8B%E6%86%8E%E3%81%97%E3%81%BF%20%E5%B1%B1%E4%B8%8A%E5%AE%B9%E7%96%91%E8%80%85%E3%80%81%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E5%A4%89%E9%81%B7%20%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%81%B8%E3%81%AE%E6%89%B9%E5%88%A4%E3%81%8C%E3%82%A8%E3%82%B9%E3%82%AB%E3%83%AC%E3%83%BC%E3%83%88%E3%80%81%E7%8B%AC%E3%82%8A%E3%82%88%E3%81%8C%E3%82%8A%E3%81%AA%E5%AD%A4%E7%8B%AC%E6%84%9F%E3%82%84%E7%A4%BE%E4%BC%9A%E3%81%B8%E3%81%AE%E4%B8%8D%E6%BA%80%E3%82%82" title="「全世界の敵」旧統一教会へ募る憎しみ 山上容疑者、ツイートの変遷 安倍元首相への批判がエスカレート、独りよがりな孤独感や社会への不満も">「全世界の敵」旧統一教会へ募る憎しみ 山上容疑者、ツイートの変遷 安倍元首相への批判がエスカレート、独りよがりな孤独感や社会への不満も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-NAEMS237ZNO63NISVDAJEWZDSQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%9F%93%E5%9B%BD%E3%82%84%E3%81%A3%E3%81%B1%E3%82%8A%E5%85%B7%E4%BD%93%E7%AD%96%E3%81%AA%E3%81%97%EF%BC%81%E3%80%8C%E5%BE%B4%E7%94%A8%E5%B7%A5%E3%80%8D%E5%95%8F%E9%A1%8C%E3%80%81%E6%97%A9%E6%9C%9F%E8%A7%A3%E6%B1%BA%E3%81%A8%E3%81%AF%E3%81%BB%E3%81%A9%E9%81%A0%E3%81%8F%E2%80%A6%E6%97%A5%E9%9F%93%E5%A4%96%E7%9B%B8%E4%BC%9A%E8%AB%87%20%E9%80%8F%E3%81%91%E3%81%A6%E8%A6%8B%E3%81%88%E3%82%8B%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E6%AD%BB%E5%8E%BB%E3%81%AE%E6%B7%B7%E4%B9%B1%E3%81%AB%E4%B9%97%E3%81%98%E3%81%9F%E9%AD%82%E8%83%86" title="韓国やっぱり具体策なし！「徴用工」問題、早期解決とはほど遠く…日韓外相会談 透けて見える安倍元首相死去の混乱に乗じた魂胆">韓国やっぱり具体策なし！「徴用工」問題、早期解決とはほど遠く…日韓外相会談 透けて見える安倍元首相死去の混乱に乗じた魂胆</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-Y2L2UHSGPNOIBAZ5YHRVY2R4BE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%B3%E3%83%AD%E3%83%8A%E6%84%9F%E6%9F%93%E3%81%97%E3%81%9F%E7%9F%B3%E5%8E%9F%E5%A3%AE%E4%B8%80%E9%83%8E%E6%B0%8F%E3%81%AE%E3%80%8C%E5%A4%A7%E4%BA%BA%E9%99%BD%E6%80%A7%E8%AC%9B%E5%BA%A7%E3%80%8D%20%E3%82%AC%E3%83%A9%E3%82%B1%E3%83%BC%E6%84%9B%E7%94%A8%E3%81%AE%E3%81%9B%E3%81%84%E3%81%A7%E6%80%9D%E3%82%8F%E3%81%AC%E8%A9%A6%E7%B7%B4" title="コロナ感染した石原壮一郎氏の「大人陽性講座」 ガラケー愛用のせいで思わぬ試練">コロナ感染した石原壮一郎氏の「大人陽性講座」 ガラケー愛用のせいで思わぬ試練</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-HRBIUW2GW5LJ3B2AWBCTUZ5FJ4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E3%82%A2%E3%83%99%E3%83%8E%E3%82%BB%E3%82%A4%E3%83%80%E3%83%BC%E3%82%BA%E3%80%8D%E3%81%AE%E5%A4%A7%E7%BD%AA%20%E4%BD%95%E3%81%A7%E3%82%82%E5%AE%89%E5%80%8D%E6%B0%8F%E3%81%AE%E3%81%9B%E3%81%84%E3%80%8C%E6%AD%BB%E3%81%AD%E3%80%8D%E3%81%AA%E3%81%A9%E8%84%85%E8%BF%AB%E3%81%BE%E3%81%8C%E3%81%84%E3%81%AE%E6%9A%B4%E8%AB%96%E3%82%82%20%E9%81%BA%E5%BF%97%E5%BC%95%E3%81%8D%E7%B6%99%E3%81%8E%E3%80%8C%E6%8A%B5%E6%8A%97%E5%8B%A2%E5%8A%9B%E3%80%8D%E3%81%A8%E5%85%A8%E9%9D%A2%E5%AF%BE%E6%B1%BA%E3%82%92%20%E5%A4%A7%E5%8E%9F%E6%B5%A9%E6%B0%8F%E3%81%8C%E7%B7%8A%E6%80%A5%E5%AF%84%E7%A8%BF" title="「アベノセイダーズ」の大罪 何でも安倍氏のせい「死ね」など脅迫まがいの暴論も 遺志引き継ぎ「抵抗勢力」と全面対決を 大原浩氏が緊急寄稿">「アベノセイダーズ」の大罪 何でも安倍氏のせい「死ね」など脅迫まがいの暴論も 遺志引き継ぎ「抵抗勢力」と全面対決を 大原浩氏が緊急寄稿</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220715-NDQIQNIFWVE55JPAFABEWWAMZM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%A6%8F%E5%8E%9F%E6%84%9B%E3%81%AB%E3%80%8C%E6%98%A0%E3%81%99%E4%BE%A1%E5%80%A4%E3%81%AA%E3%81%97%E3%80%8D%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E3%80%9D%E6%A0%BC%E4%BB%98%E3%81%91%E3%80%9F%20%E5%9C%B0%E4%B8%8A%E6%B3%A2%E3%82%B4%E3%83%BC%E3%83%AB%E3%83%87%E3%83%B3%E5%87%BA%E6%BC%94%E3%81%AB%E6%A5%BD%E3%81%97%E3%82%81%E3%81%AA%E3%81%84%E8%A6%96%E8%81%B4%E8%80%85%E3%82%82" title="福原愛に「映す価値なし」の厳しい〝格付け〟 地上波ゴールデン出演に楽しめない視聴者も">福原愛に「映す価値なし」の厳しい〝格付け〟 地上波ゴールデン出演に楽しめない視聴者も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220718-CEDJMHK6GJDC7NQZLQT7IBCMFM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%82%E3%81%86%E5%B0%91%E3%81%97%E6%88%91%E6%85%A2%E3%81%97%E3%81%A6%E3%81%84%E3%82%8C%E3%81%B0%E2%80%A6%E3%83%90%E3%82%B9%E3%82%B1%E5%B2%A1%E7%94%B0%E4%BE%91%E5%A4%A7%E3%81%AE%E4%B8%8D%E5%80%AB%E9%A8%92%E5%8B%95%E3%81%AE%E4%BB%A3%E5%84%9F%20%E3%81%8A%E7%9B%B8%E6%89%8B%E3%81%AE%E9%95%B7%E9%87%8E%E6%94%BE%E9%80%81%E3%83%BB%E5%B0%BE%E5%B3%B6%E6%97%A9%E9%83%BD%E6%A8%B9%E3%82%A2%E3%83%8A%E3%81%AF%E3%83%AC%E3%82%AE%E3%83%A5%E3%83%A9%E3%83%BC%E7%95%AA%E7%B5%84%E3%81%8B%E3%82%89%E5%A4%96%E3%81%95%E3%82%8C%E3%81%9F%E3%81%8B" title="もう少し我慢していれば…バスケ岡田侑大の不倫騒動の代償 お相手の長野放送・尾島早都樹アナはレギュラー番組から外されたか">もう少し我慢していれば…バスケ岡田侑大の不倫騒動の代償 お相手の長野放送・尾島早都樹アナはレギュラー番組から外されたか</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-TH3GE5HGPRPYLFZZZV7ZQMYRV4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%A6%96%E8%81%B4%E7%8E%87%E6%AD%B4%E4%BB%A3%EF%BC%93%E4%BD%8D%E3%81%AE%E3%80%9D%E7%BE%8E%E7%94%B7%E5%8A%9B%E5%A3%AB%E3%80%9F%E4%BA%BA%E6%B0%97%E6%A8%AA%E7%B6%B1%EF%BC%92%E4%BB%A3%E7%9B%AE%E8%8B%A5%E4%B9%83%E8%8A%B1%E3%81%8C%E6%AD%BB%E5%8E%BB%E3%80%81%EF%BC%96%EF%BC%99%E6%AD%B3%20%EF%BC%92%E5%BA%A6%E7%9B%AE%E3%81%AE%E5%84%AA%E5%8B%9D%E3%82%92%E5%85%A8%E5%8B%9D%E3%81%A7%E9%A3%BE%E3%81%A3%E3%81%9F%EF%BC%97%EF%BC%98%E5%B9%B4%E5%8D%83%E7%A7%8B%E6%A5%BD%E3%81%A7%E3%81%AF%EF%BC%94%EF%BC%92%E3%83%BB%EF%BC%91%EF%BC%85%E8%A8%98%E9%8C%B2" title="視聴率歴代３位の〝美男力士〟人気横綱２代目若乃花が死去、６９歳 ２度目の優勝を全勝で飾った７８年千秋楽では４２・１％記録">視聴率歴代３位の〝美男力士〟人気横綱２代目若乃花が死去、６９歳 ２度目の優勝を全勝で飾った７８年千秋楽では４２・１％記録</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-2EOJOXKI5VNPRCN3XVYWKOIIBU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%92%8C%E7%94%B0%E3%82%A2%E3%82%AD%E5%AD%90%E3%81%A8%E4%B8%8A%E6%B2%BC%E6%81%B5%E7%BE%8E%E5%AD%90%E3%80%81%E8%A1%97%E3%83%96%E3%83%A9%E3%81%A7%E4%BA%8B%E5%AE%9F%E4%B8%8A%E3%81%AE%E5%88%9D%E5%85%B1%E6%BC%94%20%E3%81%9D%E3%81%AE%E8%A3%8F%E3%81%AB%E2%80%9C%E3%81%97%E3%81%9F%E3%81%9F%E3%81%8B%E3%81%AA%E8%A8%88%E7%AE%97%E2%80%9D" title="和田アキ子と上沼恵美子、街ブラで事実上の初共演 その裏に“したたかな計算”">和田アキ子と上沼恵美子、街ブラで事実上の初共演 その裏に“したたかな計算”</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-RFLGYZ5ZC5NE7NMKPKLNNNASKM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%97%E3%83%AD%EF%BC%95%E5%B9%B4%E7%9B%AE%E3%81%A7%E8%A6%8B%E3%81%88%E3%81%9F%E3%80%9D%E5%85%89%E6%98%8E%E3%80%9F%E5%B7%A8%E4%BA%BA%E3%83%BB%E5%8C%97%E6%9D%91%E3%80%81%E4%BB%8A%E5%AD%A3%EF%BC%92%E5%BA%A6%E3%81%AE%EF%BC%92%E8%BB%8D%E8%90%BD%E3%81%A1%E3%82%82%E2%80%A6%E9%81%8A%E6%92%83%E5%88%9D%E3%82%B9%E3%82%BF%E3%83%A1%E3%83%B3%E3%81%A7%E4%B8%80%E7%99%BA%E5%9B%9E%E7%AD%94%E3%80%8C%E4%BD%95%E3%81%A8%E3%81%8B%E7%88%AA%E7%97%95%E3%82%92%E6%AE%8B%E3%81%97%E3%81%9F%E3%81%84%E3%81%A8%E3%81%84%E3%81%86%E6%B0%97%E6%8C%81%E3%81%A1%E3%81%A7%E6%8C%91%E3%82%93%E3%81%A0%E3%80%8D" title="プロ５年目で見えた〝光明〟巨人・北村、今季２度の２軍落ちも…遊撃初スタメンで一発回答「何とか爪痕を残したいという気持ちで挑んだ」">プロ５年目で見えた〝光明〟巨人・北村、今季２度の２軍落ちも…遊撃初スタメンで一発回答「何とか爪痕を残したいという気持ちで挑んだ」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-QCFQRN4HEZLZRAKM6S3NJMWJSQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%A1%E3%83%83%E3%82%B7%E3%80%81%E3%83%8D%E3%82%A4%E3%83%9E%E3%83%BC%E3%83%AB%E6%89%80%E5%B1%9E%E3%81%AE%EF%BC%B0%EF%BC%B3%EF%BC%A7%E5%85%AC%E9%96%8B%E7%B7%B4%E7%BF%92%E3%81%AB%E5%AD%90%E4%BE%9B%E3%82%89%E4%B9%B1%E5%85%A5%20%E3%81%93%E3%82%93%E3%81%AA%E3%82%B6%E3%83%AB%E8%AD%A6%E5%82%99%E3%81%A7%E6%9C%AC%E7%95%AA%E3%81%AF%E5%A4%A7%E4%B8%88%E5%A4%AB%EF%BC%9F%20%E7%A5%9E%E5%AF%BE%E5%BF%9C%E3%81%8B%E3%82%89%E7%84%A1%E6%B3%95%E5%9C%B0%E5%B8%AF%E3%81%AB%E2%80%A6%E4%BA%8C%E5%BA%A6%E3%81%A8%E6%9D%A5%E6%97%A5%E3%81%97%E3%81%AA%E3%81%84%E5%8F%AF%E8%83%BD%E6%80%A7%E3%82%82" title="メッシ、ネイマール所属のＰＳＧ公開練習に子供ら乱入 こんなザル警備で本番は大丈夫？ 神対応から無法地帯に…二度と来日しない可能性も">メッシ、ネイマール所属のＰＳＧ公開練習に子供ら乱入 こんなザル警備で本番は大丈夫？ 神対応から無法地帯に…二度と来日しない可能性も</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-CWNFLWVFFBMMDCOBWGGQAXH5Z4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-CWNFLWVFFBMMDCOBWGGQAXH5Z4/">スマホゲーム会社の「アエリア」急騰に強気「株価４桁も視野」　安倍元首相銃撃のニュースでリスクオフ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T06:30:00Z" class="storycard__time margin-right">7/19 15:30</time><a href="/economy/" class="article-section color-blue-primary hidden-mobile margin-right ">経済・マネー</a><a href="/economy/investment/" class="article-section color-blue-primary hidden-mobile margin-right ">株式・投資</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-2XVHM424I5JJ5JSSJVHIUWQQ7Y/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-2XVHM424I5JJ5JSSJVHIUWQQ7Y/">ビジネスゾーンで失敗しないためには…下半身の動きを止めずスイング</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T06:30:00Z" class="storycard__time margin-right">7/19 15:30</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/other/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツその他</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/">コロナ再流行の気配も変わらぬ対応　ワクチン接種や治療薬供給は柔軟に　オミクロン株の新派生型「ＢＡ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:00:00Z" class="storycard__time margin-right">7/19 11:00</time><a href="/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健活手帖</a><a href="/health/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健康・医療</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/">ホームラン宣言出た！１番・ＤＨで先発出場の大谷翔平、オールスター前日会見　ＷＢＣ「選んでもらえれ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:54:13.445Z" class="storycard__time margin-right">7/19 11:54</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/baseball/" class="article-section color-blue-primary hidden-mobile margin-right ">野球</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-HRBIUW2GW5LJ3B2AWBCTUZ5FJ4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-HRBIUW2GW5LJ3B2AWBCTUZ5FJ4/">「アベノセイダーズ」の大罪　何でも安倍氏のせい「死ね」など脅迫まがいの暴論も　遺志引き継ぎ「抵抗…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-18T21:30:00Z" class="storycard__time margin-right">7/19 06:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/politics/" class="article-section color-blue-primary hidden-mobile margin-right ">政治</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220718-QMDYNP2QYRPO3BL5KODNAKPI7Y/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220718-QMDYNP2QYRPO3BL5KODNAKPI7Y/">「何としても助けます」安倍元首相の命懸けた東北復興秘話　トラックで福島入り直接支援　ワクチン工場…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-18T01:00:00Z" class="storycard__time margin-right">7/18 10:00</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/politics/" class="article-section color-blue-primary hidden-mobile margin-right ">政治</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topic" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Bottom" style="display:none" data-fusion-component="static-crt-Bottom"></div><div id="crt-Bottom" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500558, 'containerid': 'crt-Bottom' }); } })();</script><div id="fusion-static-exit:static-crt-Bottom" style="display:none" data-fusion-component="static-crt-Bottom"></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div id="fusion-static-enter:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_1st" style="display:none" data-fusion-component="static-crt-Rec_1st"></div><div id="crt-Rec_1st" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1375740, 'containerid': 'crt-Rec_1st' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_1st" style="display:none" data-fusion-component="static-crt-Rec_1st"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><header class="story-card-header null small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-Q5G6SVXZURNFLDYYHCKQ5HFTLU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-Q5G6SVXZURNFLDYYHCKQ5HFTLU/">その認識間違ってます！？正しい悪玉コレステロール＆中性脂肪　栗原クリニック東京・日本橋、栗原毅院長に聞く</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T08:39:19.261Z" class="storycard__time margin-right">7/19 17:39</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/">コロナ再流行の気配も変わらぬ対応　ワクチン接種や治療薬供給は柔軟に　オミクロン株の新派生型「ＢＡ・５」に置き換わりの可能性</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:00:00Z" class="storycard__time margin-right">7/19 11:00</time></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-NAEMS237ZNO63NISVDAJEWZDSQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-NAEMS237ZNO63NISVDAJEWZDSQ/">韓国やっぱり具体策なし！「徴用工」問題、早期解決ほど遠く…日韓外相会談　透ける安倍元首相死去の混…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:50:02.723Z" class="storycard__time margin-right">7/19 11:50</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/">ホームラン宣言出た！大谷、オールスター前日会見、ＷＢＣも言及</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:54:13.445Z" class="storycard__time margin-right">7/19 11:54</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-J5R7SYFCBZLOXGQJXUDLXJUIHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-J5R7SYFCBZLOXGQJXUDLXJUIHY/">羽生結弦、プロ転向「決意表明の場」で言及、未完成の大技の行方</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T03:13:00.405Z" class="storycard__time margin-right">7/19 12:13</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-QCFQRN4HEZLZRAKM6S3NJMWJSQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-QCFQRN4HEZLZRAKM6S3NJMWJSQ/">来日メッシ、ネイマールの公開練習で乱入、神対応から無法地帯に</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:58:25.744Z" class="storycard__time margin-right">7/19 11:58</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-EAUWTTLFUVLETKZTGTUCPCE4XU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-EAUWTTLFUVLETKZTGTUCPCE4XU/">新庄監督ら１５人がコロナ離脱で大ピンチ！監督では２人目の感染</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:56:02.491Z" class="storycard__time margin-right">7/19 11:56</time></div></div></article></div></div><div data-fusion-lazy-id="f0f6h3JVDBdP9H6"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f6h3JVDBdP9H6-1h" name="ranking-control-f0f6h3JVDBdP9H6" value="1h" checked=""/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1h">1時間</label><input type="radio" id="f0f6h3JVDBdP9H6-1d" name="ranking-control-f0f6h3JVDBdP9H6" value="1d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1d">24時間</label><input type="radio" id="f0f6h3JVDBdP9H6-7d" name="ranking-control-f0f6h3JVDBdP9H6" value="7d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7d">1週間</label><input type="radio" id="f0f6h3JVDBdP9H6-7h" name="ranking-control-f0f6h3JVDBdP9H6" value="7h"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7h">ソーシャル</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-AUZHUICRHNJSJGT4CDL527XZBU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E5%85%A8%E4%B8%96%E7%95%8C%E3%81%AE%E6%95%B5%E3%80%8D%E6%97%A7%E7%B5%B1%E4%B8%80%E6%95%99%E4%BC%9A%E3%81%B8%E5%8B%9F%E3%82%8B%E6%86%8E%E3%81%97%E3%81%BF%20%E5%B1%B1%E4%B8%8A%E5%AE%B9%E7%96%91%E8%80%85%E3%80%81%E3%83%84%E3%82%A4%E3%83%BC%E3%83%88%E3%81%AE%E5%A4%89%E9%81%B7%20%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%81%B8%E3%81%AE%E6%89%B9%E5%88%A4%E3%81%8C%E3%82%A8%E3%82%B9%E3%82%AB%E3%83%AC%E3%83%BC%E3%83%88%E3%80%81%E7%8B%AC%E3%82%8A%E3%82%88%E3%81%8C%E3%82%8A%E3%81%AA%E5%AD%A4%E7%8B%AC%E6%84%9F%E3%82%84%E7%A4%BE%E4%BC%9A%E3%81%B8%E3%81%AE%E4%B8%8D%E6%BA%80%E3%82%82" title="「全世界の敵」旧統一教会へ募る憎しみ 山上容疑者、ツイートの変遷 安倍元首相への批判がエスカレート、独りよがりな孤独感や社会への不満も">「全世界の敵」旧統一教会へ募る憎しみ 山上容疑者、ツイートの変遷 安倍元首相への批判がエスカレート、独りよがりな孤独感や社会への不満も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-NAEMS237ZNO63NISVDAJEWZDSQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%9F%93%E5%9B%BD%E3%82%84%E3%81%A3%E3%81%B1%E3%82%8A%E5%85%B7%E4%BD%93%E7%AD%96%E3%81%AA%E3%81%97%EF%BC%81%E3%80%8C%E5%BE%B4%E7%94%A8%E5%B7%A5%E3%80%8D%E5%95%8F%E9%A1%8C%E3%80%81%E6%97%A9%E6%9C%9F%E8%A7%A3%E6%B1%BA%E3%81%A8%E3%81%AF%E3%81%BB%E3%81%A9%E9%81%A0%E3%81%8F%E2%80%A6%E6%97%A5%E9%9F%93%E5%A4%96%E7%9B%B8%E4%BC%9A%E8%AB%87%20%E9%80%8F%E3%81%91%E3%81%A6%E8%A6%8B%E3%81%88%E3%82%8B%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E6%AD%BB%E5%8E%BB%E3%81%AE%E6%B7%B7%E4%B9%B1%E3%81%AB%E4%B9%97%E3%81%98%E3%81%9F%E9%AD%82%E8%83%86" title="韓国やっぱり具体策なし！「徴用工」問題、早期解決とはほど遠く…日韓外相会談 透けて見える安倍元首相死去の混乱に乗じた魂胆">韓国やっぱり具体策なし！「徴用工」問題、早期解決とはほど遠く…日韓外相会談 透けて見える安倍元首相死去の混乱に乗じた魂胆</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-Y2L2UHSGPNOIBAZ5YHRVY2R4BE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%B3%E3%83%AD%E3%83%8A%E6%84%9F%E6%9F%93%E3%81%97%E3%81%9F%E7%9F%B3%E5%8E%9F%E5%A3%AE%E4%B8%80%E9%83%8E%E6%B0%8F%E3%81%AE%E3%80%8C%E5%A4%A7%E4%BA%BA%E9%99%BD%E6%80%A7%E8%AC%9B%E5%BA%A7%E3%80%8D%20%E3%82%AC%E3%83%A9%E3%82%B1%E3%83%BC%E6%84%9B%E7%94%A8%E3%81%AE%E3%81%9B%E3%81%84%E3%81%A7%E6%80%9D%E3%82%8F%E3%81%AC%E8%A9%A6%E7%B7%B4" title="コロナ感染した石原壮一郎氏の「大人陽性講座」 ガラケー愛用のせいで思わぬ試練">コロナ感染した石原壮一郎氏の「大人陽性講座」 ガラケー愛用のせいで思わぬ試練</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-HRBIUW2GW5LJ3B2AWBCTUZ5FJ4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E3%82%A2%E3%83%99%E3%83%8E%E3%82%BB%E3%82%A4%E3%83%80%E3%83%BC%E3%82%BA%E3%80%8D%E3%81%AE%E5%A4%A7%E7%BD%AA%20%E4%BD%95%E3%81%A7%E3%82%82%E5%AE%89%E5%80%8D%E6%B0%8F%E3%81%AE%E3%81%9B%E3%81%84%E3%80%8C%E6%AD%BB%E3%81%AD%E3%80%8D%E3%81%AA%E3%81%A9%E8%84%85%E8%BF%AB%E3%81%BE%E3%81%8C%E3%81%84%E3%81%AE%E6%9A%B4%E8%AB%96%E3%82%82%20%E9%81%BA%E5%BF%97%E5%BC%95%E3%81%8D%E7%B6%99%E3%81%8E%E3%80%8C%E6%8A%B5%E6%8A%97%E5%8B%A2%E5%8A%9B%E3%80%8D%E3%81%A8%E5%85%A8%E9%9D%A2%E5%AF%BE%E6%B1%BA%E3%82%92%20%E5%A4%A7%E5%8E%9F%E6%B5%A9%E6%B0%8F%E3%81%8C%E7%B7%8A%E6%80%A5%E5%AF%84%E7%A8%BF" title="「アベノセイダーズ」の大罪 何でも安倍氏のせい「死ね」など脅迫まがいの暴論も 遺志引き継ぎ「抵抗勢力」と全面対決を 大原浩氏が緊急寄稿">「アベノセイダーズ」の大罪 何でも安倍氏のせい「死ね」など脅迫まがいの暴論も 遺志引き継ぎ「抵抗勢力」と全面対決を 大原浩氏が緊急寄稿</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220715-NDQIQNIFWVE55JPAFABEWWAMZM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%A6%8F%E5%8E%9F%E6%84%9B%E3%81%AB%E3%80%8C%E6%98%A0%E3%81%99%E4%BE%A1%E5%80%A4%E3%81%AA%E3%81%97%E3%80%8D%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E3%80%9D%E6%A0%BC%E4%BB%98%E3%81%91%E3%80%9F%20%E5%9C%B0%E4%B8%8A%E6%B3%A2%E3%82%B4%E3%83%BC%E3%83%AB%E3%83%87%E3%83%B3%E5%87%BA%E6%BC%94%E3%81%AB%E6%A5%BD%E3%81%97%E3%82%81%E3%81%AA%E3%81%84%E8%A6%96%E8%81%B4%E8%80%85%E3%82%82" title="福原愛に「映す価値なし」の厳しい〝格付け〟 地上波ゴールデン出演に楽しめない視聴者も">福原愛に「映す価値なし」の厳しい〝格付け〟 地上波ゴールデン出演に楽しめない視聴者も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220718-CEDJMHK6GJDC7NQZLQT7IBCMFM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%82%82%E3%81%86%E5%B0%91%E3%81%97%E6%88%91%E6%85%A2%E3%81%97%E3%81%A6%E3%81%84%E3%82%8C%E3%81%B0%E2%80%A6%E3%83%90%E3%82%B9%E3%82%B1%E5%B2%A1%E7%94%B0%E4%BE%91%E5%A4%A7%E3%81%AE%E4%B8%8D%E5%80%AB%E9%A8%92%E5%8B%95%E3%81%AE%E4%BB%A3%E5%84%9F%20%E3%81%8A%E7%9B%B8%E6%89%8B%E3%81%AE%E9%95%B7%E9%87%8E%E6%94%BE%E9%80%81%E3%83%BB%E5%B0%BE%E5%B3%B6%E6%97%A9%E9%83%BD%E6%A8%B9%E3%82%A2%E3%83%8A%E3%81%AF%E3%83%AC%E3%82%AE%E3%83%A5%E3%83%A9%E3%83%BC%E7%95%AA%E7%B5%84%E3%81%8B%E3%82%89%E5%A4%96%E3%81%95%E3%82%8C%E3%81%9F%E3%81%8B" title="もう少し我慢していれば…バスケ岡田侑大の不倫騒動の代償 お相手の長野放送・尾島早都樹アナはレギュラー番組から外されたか">もう少し我慢していれば…バスケ岡田侑大の不倫騒動の代償 お相手の長野放送・尾島早都樹アナはレギュラー番組から外されたか</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-TH3GE5HGPRPYLFZZZV7ZQMYRV4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%A6%96%E8%81%B4%E7%8E%87%E6%AD%B4%E4%BB%A3%EF%BC%93%E4%BD%8D%E3%81%AE%E3%80%9D%E7%BE%8E%E7%94%B7%E5%8A%9B%E5%A3%AB%E3%80%9F%E4%BA%BA%E6%B0%97%E6%A8%AA%E7%B6%B1%EF%BC%92%E4%BB%A3%E7%9B%AE%E8%8B%A5%E4%B9%83%E8%8A%B1%E3%81%8C%E6%AD%BB%E5%8E%BB%E3%80%81%EF%BC%96%EF%BC%99%E6%AD%B3%20%EF%BC%92%E5%BA%A6%E7%9B%AE%E3%81%AE%E5%84%AA%E5%8B%9D%E3%82%92%E5%85%A8%E5%8B%9D%E3%81%A7%E9%A3%BE%E3%81%A3%E3%81%9F%EF%BC%97%EF%BC%98%E5%B9%B4%E5%8D%83%E7%A7%8B%E6%A5%BD%E3%81%A7%E3%81%AF%EF%BC%94%EF%BC%92%E3%83%BB%EF%BC%91%EF%BC%85%E8%A8%98%E9%8C%B2" title="視聴率歴代３位の〝美男力士〟人気横綱２代目若乃花が死去、６９歳 ２度目の優勝を全勝で飾った７８年千秋楽では４２・１％記録">視聴率歴代３位の〝美男力士〟人気横綱２代目若乃花が死去、６９歳 ２度目の優勝を全勝で飾った７８年千秋楽では４２・１％記録</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-2EOJOXKI5VNPRCN3XVYWKOIIBU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%92%8C%E7%94%B0%E3%82%A2%E3%82%AD%E5%AD%90%E3%81%A8%E4%B8%8A%E6%B2%BC%E6%81%B5%E7%BE%8E%E5%AD%90%E3%80%81%E8%A1%97%E3%83%96%E3%83%A9%E3%81%A7%E4%BA%8B%E5%AE%9F%E4%B8%8A%E3%81%AE%E5%88%9D%E5%85%B1%E6%BC%94%20%E3%81%9D%E3%81%AE%E8%A3%8F%E3%81%AB%E2%80%9C%E3%81%97%E3%81%9F%E3%81%9F%E3%81%8B%E3%81%AA%E8%A8%88%E7%AE%97%E2%80%9D" title="和田アキ子と上沼恵美子、街ブラで事実上の初共演 その裏に“したたかな計算”">和田アキ子と上沼恵美子、街ブラで事実上の初共演 その裏に“したたかな計算”</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-RFLGYZ5ZC5NE7NMKPKLNNNASKM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%97%E3%83%AD%EF%BC%95%E5%B9%B4%E7%9B%AE%E3%81%A7%E8%A6%8B%E3%81%88%E3%81%9F%E3%80%9D%E5%85%89%E6%98%8E%E3%80%9F%E5%B7%A8%E4%BA%BA%E3%83%BB%E5%8C%97%E6%9D%91%E3%80%81%E4%BB%8A%E5%AD%A3%EF%BC%92%E5%BA%A6%E3%81%AE%EF%BC%92%E8%BB%8D%E8%90%BD%E3%81%A1%E3%82%82%E2%80%A6%E9%81%8A%E6%92%83%E5%88%9D%E3%82%B9%E3%82%BF%E3%83%A1%E3%83%B3%E3%81%A7%E4%B8%80%E7%99%BA%E5%9B%9E%E7%AD%94%E3%80%8C%E4%BD%95%E3%81%A8%E3%81%8B%E7%88%AA%E7%97%95%E3%82%92%E6%AE%8B%E3%81%97%E3%81%9F%E3%81%84%E3%81%A8%E3%81%84%E3%81%86%E6%B0%97%E6%8C%81%E3%81%A1%E3%81%A7%E6%8C%91%E3%82%93%E3%81%A0%E3%80%8D" title="プロ５年目で見えた〝光明〟巨人・北村、今季２度の２軍落ちも…遊撃初スタメンで一発回答「何とか爪痕を残したいという気持ちで挑んだ」">プロ５年目で見えた〝光明〟巨人・北村、今季２度の２軍落ちも…遊撃初スタメンで一発回答「何とか爪痕を残したいという気持ちで挑んだ」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220719-QCFQRN4HEZLZRAKM6S3NJMWJSQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%83%A1%E3%83%83%E3%82%B7%E3%80%81%E3%83%8D%E3%82%A4%E3%83%9E%E3%83%BC%E3%83%AB%E6%89%80%E5%B1%9E%E3%81%AE%EF%BC%B0%EF%BC%B3%EF%BC%A7%E5%85%AC%E9%96%8B%E7%B7%B4%E7%BF%92%E3%81%AB%E5%AD%90%E4%BE%9B%E3%82%89%E4%B9%B1%E5%85%A5%20%E3%81%93%E3%82%93%E3%81%AA%E3%82%B6%E3%83%AB%E8%AD%A6%E5%82%99%E3%81%A7%E6%9C%AC%E7%95%AA%E3%81%AF%E5%A4%A7%E4%B8%88%E5%A4%AB%EF%BC%9F%20%E7%A5%9E%E5%AF%BE%E5%BF%9C%E3%81%8B%E3%82%89%E7%84%A1%E6%B3%95%E5%9C%B0%E5%B8%AF%E3%81%AB%E2%80%A6%E4%BA%8C%E5%BA%A6%E3%81%A8%E6%9D%A5%E6%97%A5%E3%81%97%E3%81%AA%E3%81%84%E5%8F%AF%E8%83%BD%E6%80%A7%E3%82%82" title="メッシ、ネイマール所属のＰＳＧ公開練習に子供ら乱入 こんなザル警備で本番は大丈夫？ 神対応から無法地帯に…二度と来日しない可能性も">メッシ、ネイマール所属のＰＳＧ公開練習に子供ら乱入 こんなザル警備で本番は大丈夫？ 神対応から無法地帯に…二度と来日しない可能性も</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_2nd" style="display:none" data-fusion-component="static-crt-Rec_2nd"></div><div id="crt-Rec_2nd" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500548, 'containerid': 'crt-Rec_2nd' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_2nd" style="display:none" data-fusion-component="static-crt-Rec_2nd"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div data-fusion-lazy-id="f0f10sYssX278Mh"></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_3rd" style="display:none" data-fusion-component="static-crt-Rec_3rd"></div><div id="crt-Rec_3rd" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500549, 'containerid': 'crt-Rec_3rd' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_3rd" style="display:none" data-fusion-component="static-crt-Rec_3rd"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-CWNFLWVFFBMMDCOBWGGQAXH5Z4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-CWNFLWVFFBMMDCOBWGGQAXH5Z4/">スマホゲーム会社の「アエリア」急騰に強気「株価４桁も視野」　安倍元首相銃撃のニュースでリスクオフ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T06:30:00Z" class="storycard__time margin-right">7/19 15:30</time><a href="/economy/" class="article-section color-blue-primary hidden-mobile margin-right ">経済・マネー</a><a href="/economy/investment/" class="article-section color-blue-primary hidden-mobile margin-right ">株式・投資</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-2XVHM424I5JJ5JSSJVHIUWQQ7Y/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-2XVHM424I5JJ5JSSJVHIUWQQ7Y/">ビジネスゾーンで失敗しないためには…下半身の動きを止めずスイング</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T06:30:00Z" class="storycard__time margin-right">7/19 15:30</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/other/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツその他</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-4353ZZV7RFJEHJT2JPCNIMZVTA/">コロナ再流行の気配も変わらぬ対応　ワクチン接種や治療薬供給は柔軟に　オミクロン株の新派生型「ＢＡ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:00:00Z" class="storycard__time margin-right">7/19 11:00</time><a href="/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健活手帖</a><a href="/health/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健康・医療</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-XRUR5EUF5RPA3O3WVBTX5CNELE/">ホームラン宣言出た！１番・ＤＨで先発出場の大谷翔平、オールスター前日会見　ＷＢＣ「選んでもらえれ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-19T02:54:13.445Z" class="storycard__time margin-right">7/19 11:54</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/baseball/" class="article-section color-blue-primary hidden-mobile margin-right ">野球</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220719-HRBIUW2GW5LJ3B2AWBCTUZ5FJ4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220719-HRBIUW2GW5LJ3B2AWBCTUZ5FJ4/">「アベノセイダーズ」の大罪　何でも安倍氏のせい「死ね」など脅迫まがいの暴論も　遺志引き継ぎ「抵抗…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-18T21:30:00Z" class="storycard__time margin-right">7/19 06:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/politics/" class="article-section color-blue-primary hidden-mobile margin-right ">政治</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220718-QMDYNP2QYRPO3BL5KODNAKPI7Y/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220718-QMDYNP2QYRPO3BL5KODNAKPI7Y/">「何としても助けます」安倍元首相の命懸けた東北復興秘話　トラックで福島入り直接支援　ワクチン工場…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-07-18T01:00:00Z" class="storycard__time margin-right">7/18 10:00</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/politics/" class="article-section color-blue-primary hidden-mobile margin-right ">政治</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topics" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_4th" style="display:none" data-fusion-component="static-crt-Rec_4th"></div><div id="crt-Rec_4th" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671038, 'containerid': 'crt-Rec_4th' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_4th" style="display:none" data-fusion-component="static-crt-Rec_4th"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="custom-html-feature hide_on_mobile hide_on_tablet"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}

.gb-topic_game_wrapp ul {
    overflow: hidden;
}

ul.pad8 {
    padding: 8px 8px 0;
}

.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}

.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}

.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}

.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}

a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}

.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}

.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}

.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}

.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}

.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}

.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}

a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}

a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}

a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}

.font-W {
    font-weight: 700;
}

.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}

.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}

.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="//ad-img.gesoten.com/img/plus/game/106_lp.jpg" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="//ad-img.gesoten.com/img/plus/game/109_lp.jpg" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside></div><div class="custom-html-feature hide_on_mobile hide_on_tablet"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="footer__gotop"><button><img src="/common/images/icon/arrowup_white.svg" alt="ページ先頭に戻る" class="arrow"/></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=331" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=331" loading="lazy"/></a></div></section><section class="footer__links"><ul class="footer__links-container"><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li></ul></section></nav><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【海外こぼれ話】体長５．８メートル深海魚「リュウグウノツカイ」が捕獲され驚き";
            _sf_async_config.authors = "";
            _sf_async_config.sections = "海外,政治・国際,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>