<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師（1/2ページ） - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　読売新聞の「人生案内」欄に掲載された「80代の夫　頻繁に自慰」という80代女性からの相談。同じ悩みを抱える妻たちから共感する声があがっている──。"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="noindex"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/"/><meta property="og:title" content="高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師（1/2ページ）"/><meta property="og:description" content="　読売新聞の「人生案内」欄に掲載された「80代の夫　頻繁に自慰」という80代女性からの相談。同じ悩みを抱える妻たちから共感する声があがっている──。"/><meta property="og:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/"/><meta name="twitter:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=363"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=363"/><link rel="next" href="https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/2/"/><meta name="DC.type" content="article.health.health"/><meta name="DC.identifier" content="THEZYABS7VM25CLB7LRXJFFZYQ"/><meta name="DC.date" content="2022-09-13"/><meta name="DC.publisher" content="ポストセブン"/><meta name="DC.delivery" content=""/><meta name="article-multiCategory" content="health"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="THEZYABS7VM25CLB7LRXJFFZYQ"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="ポストセブン"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="ポストセブン"/><meta name="cXenseParse:skd-thumbnail" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="cXenseParse:skd-category" content="health"/><meta name="cXenseParse:skd-subcategory" content="health"/><meta name="cXenseParse:skd-multicategory" content="/health/health"/><meta name="cXenseParse:skd-multicategory" content="/health"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202209"/><meta name="cXenseParse:skd-pubday" content="20220913"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/"/><meta name="article:published_time" content="2022-09-13T14:51:38+09:00"/><meta name="article:modified_time" content="2022-09-13T14:51:54+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["health","health","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=363"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
        (function () {
          var ppidValues = [];
          document.cookie.split("; ")
            .some(function (item) {
              var kvArray = item.split("=");
              if (kvArray[0] === "__said" && typeof kvArray[1] === "string") {
                ppidValues = decodeURIComponent(kvArray[1]).split(".");
                return true;
              } else {
                return false;
              }
            });

          var ppid = getValidPpid(ppidValues);
          if (ppid) {
            window.__said = ppid;
          } else {
            window.addEventListener("DOMContentLoaded", function () {
              issue();
            });
          }

          function getValidPpid(ppidValues) {
            if (!ppidValues.length) return null;

            var ppid = ppidValues[0];
            var version = ppidValues[1];
            var expirationTime = ppidValues[2];

            return validate(ppid, version, expirationTime) ? ppid : null;
          }

          function validate(ppid, version, expirationTime) {
            return (
              ppid &&
              version >= 20220601 &&
              (new Date().getTime() / 1000) < parseInt(expirationTime, 10)
            );
          }

          function issue() {
            var request = new XMLHttpRequest();
            request.timeout = 5000;
            request.onreadystatechange = function () {
              if (request.readyState === XMLHttpRequest.DONE && request.status === 200) {
                console.log("PPID was successfully issued.");
              }
            };
            request.open("GET", "https://ad.zakzak.co.jp/id/issue");
            request.withCredentials = true;
            request.send();
          }
        })();
    </script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];

                var failSafeTimeout = 3500;
                var DMsizeMappingsObj = {"div-gpt-ad-Mobile_Rec_1st":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}],"div-gpt-ad-Mobile_Rec_2nd":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}],"div-gpt-ad-Mobile_Rec_3rd":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300],[300,600]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280],[300,600]]}],"div-gpt-ad-Mobile_Rec_1st_inf":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}]};

                function apstagSlotsFrom(headerBiddingSlots) {
                  return headerBiddingSlots.map(function (slot) {
                    var slotName = slot.getSlotId().getName();
                    var slotDomId = slot.getSlotId().getDomId();
                    var slotSizes = slot.getSizes()
                      .map(function (x) {
                        return typeof x === 'string' ? [] : [x.getWidth(), x.getHeight()];
                      })
                      .filter(function (x) {
                        return x.length !== 0;
                      });
                    return {
                      slotID: slotDomId,
                      sizes: slotSizes,
                      slotName: slotName
                    };
                  });
                }

                function fetchHeaderBids(headerBiddingSlots, failSafeTimeout) {
                  var bidders = ['a9', 'prebid'];

                  var requestManager = {
                    adserverRequestSent: false
                  };
                  bidders.forEach(function (bidder) {
                    requestManager[bidder] = false
                  });
                  function allBiddersBack() {
                    var allBiddersBack = bidders.map(function (bidder) {
                      return requestManager[bidder]
                    }).filter(function (bool) {
                      return bool
                    }).length === bidders.length;
                    return allBiddersBack
                  }
                  function headerBidderBack(bidder) {
                    if (requestManager.adserverRequestSent === true) {
                      return
                    }
                    if (bidder === 'a9') {
                      googletag.cmd.push(function () {
                        apstag.setDisplayBids()
                      })
                    } else if (bidder === 'prebid') {
                    }

                    requestManager[bidder] = true;

                    if (allBiddersBack()) {
                      sendAdserverRequest()
                    }
                  }
                  function sendAdserverRequest() {
                    if (requestManager.adserverRequestSent === true) {
                      return
                    }
                    requestManager.adserverRequestSent = true;
                    googletag.cmd.push(function () {
                      googletag.pubads().refresh(headerBiddingSlots)
                    })
                  }
                  function requestBids() {
                    // TAM
                    apstag.fetchBids({
                      slots: apstagSlotsFrom(headerBiddingSlots)
                    }, function(bids) {
                      headerBidderBack('a9');
                    });

                    // Demand Manager (Prebid.js)
                    googletag.cmd.push(function() {
                      pbjs.que.push(function() {
                        pbjs.rp.requestBids({
                          callback: function (bidResponses) {headerBidderBack('prebid');},
                          gptSlotObjects: headerBiddingSlots,
                          sizeMappings: DMsizeMappingsObj
                        });
                      });
                    });
                  }
                  requestBids();
                  window.setTimeout(function () {
                    sendAdserverRequest()
                  }, failSafeTimeout)
                };

                apstag.init({
                  pubID: '3623',
                  adServer: 'googletag'
                });
              </script><script>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</script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=363" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=363" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=363" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=363"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/","url":"https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/","datePublished":"2022-09-13T14:51:38+09:00","dateModified":"2022-09-13T14:51:54+09:00","headline":"高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師","image":[{"@type":"ImageObject","url":"https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png","height":630,"width":1200}],"description":"　読売新聞の「人生案内」欄に掲載された「80代の夫　頻繁に自慰」という80代女性からの相談。同じ悩みを抱える妻たちから共感する声があがっている──。","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/health/","name":"健活手帖"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/health/health/","name":"健康・医療"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/","name":"高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師"}}]}]</script><script src="https://b.ranking.apis.sankei-digital.co.jp/ranking/js/__rnk_a.20220630.js"></script><script>__rnk3_a("/health/health,/health", "free", "");</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-39a0922b-ddb1-477d-aaed-8c27c53c16a2","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P6RLF-MCVVT-J9CND-TVKRZ-RLC8W",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P6RLF-MCVVT-J9CND-TVKRZ-RLC8W";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxy5dtcyzaezfq-f-68b111d12-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1205503","ak.ai":parseInt("721053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2c099f14","ak.r":36663,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":45084,"ak.gh":"23.199.71.45","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663051339","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==NLegROLQ4BSfHTRjBgkuiT+yJfy1QmGGOMB2Fk1zxt7tn9kdpcNginvSeuK9DH3qPC+mjGINK9EH8sh8yFHGRYxqNPlomLrDNIt1/WfDAG4pn/E4NI5WeyebHlytHMPqaP6i4m6JndjZ+maLCr6AJv73MJqg5RDSoN83X4VkzlsxGFANzc4tLPBF+SgUj/o5uX/8gZ0ZvXq6cdo1kxc/ejyXPJcDrkjOkRONpyYW5dH8YaTbV9P63MQJi7S8hrvVpKInRcvPUrfW4q1tnNS/sZuiJtJIsKlkWEOftkBzLdPoeSuGIP/xJRNuMqGBRfsuVDBTnpUaI9hoza5ZpxhfrPkGbCppR1Iu2z6JTJNXFfMn/jkA8j7I3/aaItJSYNUZ47SW9sTzujSZGj/OAsIPl+eMoBqvb7VWJ2BcalRHjTo=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="mc-health"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between align-items-center"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><img class="search-icon" width="32" height="32" src="/pf/resources/icons/img_search.svg?d=363"/></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><div class="logo-wrapper"><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=363" alt="zakzak"/></div></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><div class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link active-section "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></div></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/abe-jugeki/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">安倍元首相銃撃</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/russia-ukraine/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">露ウクライナ侵攻</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/postseven-entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ポストセブン「芸能」</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div id="fusion-static-enter:static-div-gpt-ad-Pillar_L" style="display:none" data-fusion-component="static-div-gpt-ad-Pillar_L"></div><div class="pillar pillar--left"><div class="relative"><div class="gptAd"><div id="div-gpt-ad-Pillar_L"></div><script>(function() {
                  if (!_isMobile && _viewWidth >= 1742) {
                    googletag.cmd.push(function() {
                      googletag.display('div-gpt-ad-Pillar_L');
                    });
                  }
                })();</script></div></div></div><div id="fusion-static-exit:static-div-gpt-ad-Pillar_L" style="display:none" data-fusion-component="static-div-gpt-ad-Pillar_L"></div><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><main><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/health/">健活手帖</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/health/health/">健康・医療</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex "></ul></nav></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="article-header "><h1 class="article-headline">高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師<span>1<!-- -->/<!-- -->2<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            width-full"><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-09-13T05:51:38.362Z" class="margin-right align-self-end">2022.9/13 14:51</time></div></div></div><div class="article-header__source-icon  article-header__source-icon--inbound | flex justify-center align-items-center"><a href="https://www.news-postseven.com/" rel="noopener" aria-describedby="source-icon-link-desc"><img src="/pf/resources/icons/sites/inbound_postseven.gif?d=363" alt="ポストセブン" class=""/><span hidden="" id="source-icon-link-desc">元の記事を見る</span></a></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E9%AB%98%E9%BD%A2%E8%80%85%E3%81%AE%E5%BA%A6%E3%82%92%E8%B6%8A%E3%81%88%E3%81%9F%E6%80%A7%E6%AC%B2%E3%80%81%E8%AA%8D%E7%9F%A5%E7%97%87%E3%81%AE%E7%97%87%E7%8A%B6%E3%81%A7%E3%81%82%E3%82%8B%E5%8F%AF%E8%83%BD%E6%80%A7%E3%82%82%E3%80%80%E3%80%8C%E6%94%BE%E7%BD%AE%E3%81%97%E3%81%AA%E3%81%84%E3%81%A7%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%E3%81%A8%E5%8C%BB%E5%B8%AB&amp;url=https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=363"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=363"/></a><a href="https://line.me/R/msg/text/?%E9%AB%98%E9%BD%A2%E8%80%85%E3%81%AE%E5%BA%A6%E3%82%92%E8%B6%8A%E3%81%88%E3%81%9F%E6%80%A7%E6%AC%B2%E3%80%81%E8%AA%8D%E7%9F%A5%E7%97%87%E3%81%AE%E7%97%87%E7%8A%B6%E3%81%A7%E3%81%82%E3%82%8B%E5%8F%AF%E8%83%BD%E6%80%A7%E3%82%82%E3%80%80%E3%80%8C%E6%94%BE%E7%BD%AE%E3%81%97%E3%81%AA%E3%81%84%E3%81%A7%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%E3%81%A8%E5%8C%BB%E5%B8%AB%0D%0Ahttps://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=363"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=363" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div><div class="article-body clearfix "><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><div class="figure_image"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/photo/MXVUMZCTEBIHXFN37UPPWN4344/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><img src="https://www.sankei.com/resizer/G8h6BNQ1NcXJqs0M4nTedcEA5IQ=/0x224/smart/filters:quality(70)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/MXVUMZCTEBIHXFN37UPPWN4344.jpg" height="224" alt="高齢男性の性欲が認知症とどう関係？（イメージ）" class="figure_image_img max-width-full max-height-full"/></div></a></div><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">高齢男性の性欲が認知症とどう関係？（イメージ）</figcaption></figure><div class="inline-gptAd clear hide_on_mobile hide_on_tablet float-left"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Article" style="display:none" data-fusion-component="static-crt-Rec_Article"></div><div id="crt-Rec_Article" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500550, 'containerid': 'crt-Rec_Article' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Article" style="display:none" data-fusion-component="static-crt-Rec_Article"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div></div><p class="article-text ">読売新聞の「人生案内」欄に掲載された「80代の夫　頻繁に自慰」という80代女性からの相談。同じ悩みを抱える妻たちから共感する声があがっている──。</p><p class="article-text ">全国紙の朝刊に、あまりに切実で赤裸々な性の悩みが掲載された。</p><p class="article-text ">〈80代半ばの夫が毎夜自慰をしています〉</p><p class="article-text ">〈陰のうにかさぶたができ、出血して汚れたパンツをこっそり捨てています。皮膚科に通って薬を付けていますが、治らないそうです。現役の時は真面目で社会的信用もあった人なのに……。隣の夜具で夢中で体を動かしている夫の姿。今までも何度となく見てきたのですが、この年齢になっても、と心にグサリときます〉（読売新聞4月20日付）</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div></div><p class="article-text ">記事中の高齢男性の性欲に衝撃を受ける人がいる一方、妻たちからは別の反応があがっている。</p><p class="article-text ">「夫だけがそうなのかと悩んでいたので、この記事を読んだ時には同じような人がいるんだと心からほっとしました」</p><p class="article-text ">そう語るのは都内在住のA子さん（61）だ。元団体職員の夫（68）の行動に異変が起きたのは2年ほど前だった。</p><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article_inf001" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article_inf001"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article_inf001"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article_inf001');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article_inf001" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article_inf001"></div></div><p class="article-text ">当事者の妻たちにとっては人には言えない悩みとなっているが、年齢を重ねた夫の性欲が暴走することは珍しいことではないという。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_1st_inf001" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st_inf001"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st_inf001"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st_inf001');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_1st_inf001" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st_inf001"></div></div><p class="article-text ">月に1000人の認知症患者を診ている医療法人ブレイングループ理事長で認知症専門医の長谷川嘉哉医師は、高齢男性の「異常性欲」はよく見られる症状だと言う。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><script>(function() {
                  var isMobileAdSlot = true;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Mobile_Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div></div><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div><div class="gptAd"><div id="div-gpt-ad-Inread"></div><script>(function() {
                  var isMobileAdSlot = false;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div></div><p class="article-text ">「認知症や脳腫瘍で前頭葉や側頭葉に障害が生じると、タガが外れたような状態になります。それまで普通だった高齢者が周囲に見境なくセクハラ行為を働くようになることがあるのです。朝も昼も夜も妻に性交渉を求める患者さんもいらっしゃいます。性欲の量も質も人それぞれですが、度を超えている場合は『異常性欲』と判断します。</p></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E9%AB%98%E9%BD%A2%E8%80%85%E3%81%AE%E5%BA%A6%E3%82%92%E8%B6%8A%E3%81%88%E3%81%9F%E6%80%A7%E6%AC%B2%E3%80%81%E8%AA%8D%E7%9F%A5%E7%97%87%E3%81%AE%E7%97%87%E7%8A%B6%E3%81%A7%E3%81%82%E3%82%8B%E5%8F%AF%E8%83%BD%E6%80%A7%E3%82%82%E3%80%80%E3%80%8C%E6%94%BE%E7%BD%AE%E3%81%97%E3%81%AA%E3%81%84%E3%81%A7%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%E3%81%A8%E5%8C%BB%E5%B8%AB&amp;url=https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=363"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=363"/></a><a href="https://line.me/R/msg/text/?%E9%AB%98%E9%BD%A2%E8%80%85%E3%81%AE%E5%BA%A6%E3%82%92%E8%B6%8A%E3%81%88%E3%81%9F%E6%80%A7%E6%AC%B2%E3%80%81%E8%AA%8D%E7%9F%A5%E7%97%87%E3%81%AE%E7%97%87%E7%8A%B6%E3%81%A7%E3%81%82%E3%82%8B%E5%8F%AF%E8%83%BD%E6%80%A7%E3%82%82%E3%80%80%E3%80%8C%E6%94%BE%E7%BD%AE%E3%81%97%E3%81%AA%E3%81%84%E3%81%A7%E3%81%BB%E3%81%97%E3%81%84%E3%80%8D%E3%81%A8%E5%8C%BB%E5%B8%AB%0D%0Ahttps://www.zakzak.co.jp/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=363"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div class="pagination | width-full text-align-center"><a class="pagination-readmore | gtm-click button button-primary" href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/2/" condition="2" data-gtm-category="contents" data-gtm-action="move to next article page" data-gtm-label="article pagination / {text}">続きを見る</a><ul class="page-list | flex padding-none margin-center"><li class="pagination-icon | flex-1"><img width="44" height="44" src="/pf/resources/icons/img_borderarrow-left-deactive.svg?d=363"/></li><li class="pagination-link | flex-1 hard">1</li><li class="pagination-link | flex-1"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/2/">2</a></li><li class="pagination-icon | flex-1"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/2/"><img width="44" height="44" src="/pf/resources/icons/img_borderarrow-right.svg?d=363"/></a></li></ul></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article></main><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_1st_L" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_L"></div><div id="crt-Rec_Center_1st_L" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671034, 'containerid': 'crt-Rec_Center_1st_L' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_1st_L" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_L"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_1st_R" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_R"></div><div id="crt-Rec_Center_1st_R" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671035, 'containerid': 'crt-Rec_Center_1st_R' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_1st_R" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_R"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_L"></div><div id="crt-Rec_Center_2nd_L" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671036, 'containerid': 'crt-Rec_Center_2nd_L' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_L"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_R"></div><div id="crt-Rec_Center_2nd_R" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671037, 'containerid': 'crt-Rec_Center_2nd_R' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_R"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><header class="story-card-header null small margin-bottom-sm padding-bottom hide_on_tablet hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid hide_on_tablet hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/">高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師</a></h3><div class="under-headline margin-bottom"></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-GLPJONR6OBAFPOKQN45HHEZGC4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-GLPJONR6OBAFPOKQN45HHEZGC4/">アンケートに答えてゲット！「健活手帖」第２７号（初秋号）から豪華プレゼント</a></h3><div class="under-headline margin-bottom"></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-WKVT52NKXVKTFFCCVV4NAIHPTQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-WKVT52NKXVKTFFCCVV4NAIHPTQ/">禍根残す世論と政治の動き　「ワイドショー民」の国葬反対　マスコミの疑惑商法に煽られたテレビの犠牲…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:00:00Z" class="storycard__time margin-right">9/13 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-MYNMV6QAWNP23BZ5SZQ3CTZMHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-MYNMV6QAWNP23BZ5SZQ3CTZMHY/">大胆に…足立梨花、セミヌードに挑戦！　デビュー１５周年、８年ぶりメモリアル写真集</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:26:34.957Z" class="storycard__time margin-right">9/13 11:26</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-V4L7TOUGFBOJDB6HMZMTLTYNKM/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-V4L7TOUGFBOJDB6HMZMTLTYNKM/">野党の「国葬」批判は政権攻撃の〝玩具〟探し！？</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:00:00Z" class="storycard__time margin-right">9/13 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-ONBBSRC7ORN7PFKR2ZPUT4RBHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-ONBBSRC7ORN7PFKR2ZPUT4RBHY/">起訴の寝屋川市議に６億円、格闘技団体に出資か</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:28:46.729Z" class="storycard__time margin-right">9/13 11:28</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-5ZBLYI4DMJNKTEMBPN7RC67XOE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-5ZBLYI4DMJNKTEMBPN7RC67XOE/">田中元理事長ら提訴へ　数十億円の損害賠償請求か</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:35:28.137Z" class="storycard__time margin-right">9/13 11:35</time></div></div></article></div></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-MYNMV6QAWNP23BZ5SZQ3CTZMHY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%A7%E8%83%86%E3%81%AB%E2%80%A6%E8%B6%B3%E7%AB%8B%E6%A2%A8%E8%8A%B1%E3%80%81%E3%82%BB%E3%83%9F%E3%83%8C%E3%83%BC%E3%83%89%E3%81%AB%E6%8C%91%E6%88%A6%EF%BC%81%E3%80%80%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%EF%BC%91%EF%BC%95%E5%91%A8%E5%B9%B4%E3%80%81%EF%BC%98%E5%B9%B4%E3%81%B6%E3%82%8A%EF%BC%96%E5%86%8A%E7%9B%AE%E3%81%A8%E3%81%AA%E3%82%8B%E3%83%A1%E3%83%A2%E3%83%AA%E3%82%A2%E3%83%AB%E5%86%99%E7%9C%9F%E9%9B%86" title="大胆に…足立梨花、セミヌードに挑戦！　デビュー１５周年、８年ぶり６冊目となるメモリアル写真集">大胆に…足立梨花、セミヌードに挑戦！　デビュー１５周年、８年ぶり６冊目となるメモリアル写真集</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-WKVT52NKXVKTFFCCVV4NAIHPTQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E8%A3%8F%E8%A1%A8%E3%80%80%E7%94%B0%E4%B8%AD%E7%A7%80%E8%87%A3%E3%80%91%E7%A6%8D%E6%A0%B9%E6%AE%8B%E3%81%99%E4%B8%96%E8%AB%96%E3%81%A8%E6%94%BF%E6%B2%BB%E3%81%AE%E5%8B%95%E3%81%8D%E3%80%80%E3%80%8C%E3%83%AF%E3%82%A4%E3%83%89%E3%82%B7%E3%83%A7%E3%83%BC%E6%B0%91%E3%80%8D%E3%81%AE%E5%9B%BD%E8%91%AC%E5%8F%8D%E5%AF%BE%E3%80%80%E3%83%9E%E3%82%B9%E3%82%B3%E3%83%9F%E3%81%AE%E7%96%91%E6%83%91%E5%95%86%E6%B3%95%E3%81%AB%E7%85%BD%E3%82%89%E3%82%8C%E3%81%9F%E3%83%86%E3%83%AC%E3%83%93%E3%81%AE%E7%8A%A0%E7%89%B2%E8%80%85%E3%81%9F%E3%81%A1" title="【ニュース裏表　田中秀臣】禍根残す世論と政治の動き　「ワイドショー民」の国葬反対　マスコミの疑惑商法に煽られたテレビの犠牲者たち">【ニュース裏表　田中秀臣】禍根残す世論と政治の動き　「ワイドショー民」の国葬反対　マスコミの疑惑商法に煽られたテレビの犠牲者たち</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-76BYQU2SKFLGHK7LT5LDNG53HQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%AD%8C%E5%A7%AB%E4%BC%9D%E8%AA%AC%E3%80%80%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E8%BB%8C%E8%B7%A1%E3%81%A8%E5%A5%87%E8%B7%A1%E3%80%91%E9%80%A3%E7%B6%9A%EF%BC%91%E4%BD%8D%E8%A8%98%E9%8C%B2%E9%80%94%E7%B5%B6%E3%81%88%E3%81%9F%E3%80%8C%EF%BC%B3%EF%BD%94%EF%BD%8F%EF%BD%83%EF%BD%8B%E3%80%8D%E3%81%A0%E3%81%8C%E2%80%A6%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E3%81%99%E3%81%A3%E3%81%92%E3%83%BC%E6%9C%80%E9%AB%98%E5%82%91%E4%BD%9C%E3%82%A2%E3%83%AB%E3%83%90%E3%83%A0%E3%80%80%E3%81%84%E3%81%8B%E3%81%AB%E8%A8%98%E6%86%B6%E3%81%AB%E6%AE%8B%E3%82%8B%E4%BD%9C%E5%93%81%E3%81%8B%E3%82%92%E9%87%8D%E8%A6%81%E8%A6%96" title="【歌姫伝説　中森明菜の軌跡と奇跡】連続１位記録途絶えた「Ｓｔｏｃｋ」だが…中森明菜のすっげー最高傑作アルバム　いかに記憶に残る作品かを重要視">【歌姫伝説　中森明菜の軌跡と奇跡】連続１位記録途絶えた「Ｓｔｏｃｋ」だが…中森明菜のすっげー最高傑作アルバム　いかに記憶に残る作品かを重要視</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-V4L7TOUGFBOJDB6HMZMTLTYNKM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%A1%82%E6%98%A5%E8%9D%B6%E3%81%AE%E8%9D%B6%E3%80%85%E7%99%BA%E6%AD%A2%E3%80%82%E3%80%91%E9%87%8E%E5%85%9A%E3%81%AE%E6%89%B9%E5%88%A4%E3%81%AF%E6%94%BF%E6%A8%A9%E6%94%BB%E6%92%83%E3%81%AE%E3%80%9D%E7%8E%A9%E5%85%B7%E3%80%9F%E6%8E%A2%E3%81%97%EF%BC%81%EF%BC%9F%E3%80%80%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%81%AE%E5%9B%BD%E8%91%AC%E3%80%80%E3%80%8C%E5%AE%89%E4%BF%9D%E6%B3%95%E6%A1%88%E3%80%8D%E3%82%84%E3%80%8C%E3%83%A2%E3%83%AA%E3%82%AB%E3%82%B1%E3%80%8D%E3%80%81%E6%98%A8%E5%B9%B4%E3%81%AF%E3%80%8C%E6%9D%B1%E4%BA%AC%E4%BA%94%E8%BC%AA%E5%8F%8D%E5%AF%BE%E3%80%8D%E3%81%A7" title="【桂春蝶の蝶々発止。】野党の批判は政権攻撃の〝玩具〟探し！？　安倍元首相の国葬　「安保法案」や「モリカケ」、昨年は「東京五輪反対」で">【桂春蝶の蝶々発止。】野党の批判は政権攻撃の〝玩具〟探し！？　安倍元首相の国葬　「安保法案」や「モリカケ」、昨年は「東京五輪反対」で</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-ONBBSRC7ORN7PFKR2ZPUT4RBHY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%B5%B7%E8%A8%B4%E3%81%AE%E5%AF%9D%E5%B1%8B%E5%B7%9D%E5%B8%82%E8%AD%B0%E3%83%BB%E5%90%89%E7%BE%BD%E5%AE%B9%E7%96%91%E8%80%85%E3%81%AB%EF%BC%96%E5%84%84%E5%86%86%E6%B8%A1%E3%82%8B%E3%80%80%E3%82%B3%E3%83%AD%E3%83%8A%E8%9E%8D%E8%B3%87%E8%A9%90%E6%AC%BA%E3%80%80%EF%BC%A3%EF%BC%A5%EF%BC%AF%E5%90%8D%E4%B9%97%E3%82%8B%E6%A0%BC%E9%97%98%E6%8A%80%E5%9B%A3%E4%BD%93%E3%81%AB%EF%BC%94%E5%84%84%E5%86%86%E5%87%BA%E8%B3%87%E3%81%8B" title="起訴の寝屋川市議・吉羽容疑者に６億円渡る　コロナ融資詐欺　ＣＥＯ名乗る格闘技団体に４億円出資か">起訴の寝屋川市議・吉羽容疑者に６億円渡る　コロナ融資詐欺　ＣＥＯ名乗る格闘技団体に４億円出資か</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-BFWTDCVQNBLHZN5RDQUPV2MODY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%8A%95%E6%89%93%E3%81%A7%E3%80%9D%EF%BC%B7%E8%A6%8F%E5%AE%9A%E5%88%B0%E9%81%94%E3%80%9F%E3%81%AB%E5%B0%84%E7%A8%8B%E3%80%80%E5%A4%A7%E8%B0%B7%E7%BF%94%E5%B9%B3%E3%80%81%E3%83%A1%E3%82%B8%E3%83%A3%E3%83%BC%E5%88%9D%E3%81%AE%E8%A6%8F%E5%AE%9A%E6%8A%95%E7%90%83%E5%9B%9E%E3%82%AF%E3%83%AA%E3%82%A2%E3%81%B8%E3%80%8C%E6%AE%8B%E3%82%8A%E5%85%88%E7%99%BA%EF%BC%94%E8%A9%A6%E5%90%88%E4%BA%88%E5%AE%9A%E3%80%8D%E3%81%A7%E6%9C%80%E9%AB%98%EF%BC%91%EF%BC%96%E5%8B%9D%E3%82%82" title="投打で〝Ｗ規定到達〟に射程　大谷翔平、メジャー初の規定投球回クリアへ「残り先発４試合予定」で最高１６勝も">投打で〝Ｗ規定到達〟に射程　大谷翔平、メジャー初の規定投球回クリアへ「残り先発４試合予定」で最高１６勝も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-QHER2KL475K6JEVDG34CUZMCZQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%8C%E5%8C%97%E6%9C%9D%E9%AE%AE%E3%81%AB%E9%A0%BC%E3%82%8B%E3%83%AF%E3%82%B1%E3%80%80%E5%88%B6%E8%A3%81%E3%81%A8%E5%8E%9F%E6%B2%B9%E4%BE%A1%E6%A0%BC%E4%BD%8E%E4%B8%8B%E3%81%A7%E8%8B%A6%E5%A2%83%E3%80%80%E3%80%8C%E3%82%BF%E3%83%9E%E3%81%AB%E4%BD%BF%E3%81%86%E3%82%BF%E3%83%9E%E3%81%8C%E3%81%AA%E3%81%84%E3%81%AE%E3%81%8C%E3%82%BF%E3%83%9E%E3%81%AB%E5%82%B7%E3%80%8D%E6%97%A5%E6%9C%AC%E3%81%AE%E8%87%AA%E8%A1%9B%E9%9A%8A%E3%82%82%E6%B7%B1%E5%88%BB%E3%80%81%E5%88%87%E7%BE%BD%E8%A9%B0%E3%81%BE%E3%82%8B%E9%98%B2%E8%A1%9B%E7%9C%81" title="【日本の解き方】ロシアが北朝鮮に頼るワケ　制裁と原油価格低下で苦境　「タマに使うタマがないのがタマに傷」日本の自衛隊も深刻、切羽詰まる防衛省">【日本の解き方】ロシアが北朝鮮に頼るワケ　制裁と原油価格低下で苦境　「タマに使うタマがないのがタマに傷」日本の自衛隊も深刻、切羽詰まる防衛省</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-NGXUF5OWRRIN7OAZFXJKNAZ74E/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E9%9A%8F%E6%83%B3%E3%80%91%E6%B0%97%E3%81%AE%E6%AF%92%E3%81%A7%E3%81%97%E3%82%87%E3%81%86%E3%81%8C%E3%81%AA%E3%81%84%E5%90%8C%E5%BF%97%E7%A4%BE%E5%A4%A7%E3%82%A2%E3%83%A1%E3%83%95%E3%83%88%E9%83%A8%E3%81%AE%E6%A9%8B%E8%A9%B0%E5%8A%9F%E3%83%98%E3%83%83%E3%83%89%E3%82%B3%E3%83%BC%E3%83%81%E3%80%80%E5%B4%A9%E5%A3%8A%E5%AF%B8%E5%89%8D%E3%81%AE%E6%97%A5%E5%A4%A7%E3%82%92%E5%86%8D%E5%BB%BA%E3%81%97%E3%81%9F%E5%90%8D%E5%B0%86%E3%82%82%E2%80%A6%E9%83%A8%E5%93%A1%E3%81%AE%E6%BA%96%E5%BC%B7%E5%88%B6%E6%80%A7%E4%BA%A4%E3%81%AE%E7%96%91%E3%81%84%E3%81%A7%E7%84%A1%E6%9C%9F%E9%99%90%E6%B4%BB%E5%8B%95%E5%81%9C%E6%AD%A2%E3%81%AB" title="【スポーツ随想】気の毒でしょうがない同志社大アメフト部の橋詰功ヘッドコーチ　崩壊寸前の日大を再建した名将も…部員の準強制性交の疑いで無期限活動停止に">【スポーツ随想】気の毒でしょうがない同志社大アメフト部の橋詰功ヘッドコーチ　崩壊寸前の日大を再建した名将も…部員の準強制性交の疑いで無期限活動停止に</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-RRP5X2EKLFJFZBEMK43HHY5GVU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%80%B2%E3%82%80%E5%A4%A7%E9%98%AA%E3%81%AE%E5%88%86%E7%85%99%EF%BC%88%E4%B8%8A%EF%BC%89%E3%80%80%E5%A4%A7%E9%98%AA%E3%83%BB%E5%A0%82%E5%B3%B6%E5%85%AC%E5%9C%92%E3%81%AB%E3%80%8C%E5%96%AB%E7%85%99%E6%89%80%E3%80%8D%E8%A8%AD%E7%BD%AE%E3%80%80%E5%88%9D%E3%81%AE%E5%AE%8C%E5%85%A8%E5%AF%86%E9%96%89%E3%80%8C%E9%96%89%E9%8E%96%E5%9E%8B%E3%80%8D%E3%81%AB%E8%AA%B2%E9%A1%8C%E3%82%82%E3%80%80%E9%9A%A0%E3%82%8C%E3%81%9F%E3%81%B0%E3%81%93%E3%82%84%E3%83%A1%E3%83%B3%E3%83%86%E3%83%8A%E3%83%B3%E3%82%B9%E3%81%B8%E3%81%AE%E6%87%B8%E5%BF%B5" title="進む大阪の分煙（上）　大阪・堂島公園に「喫煙所」設置　初の完全密閉「閉鎖型」に課題も　隠れたばこやメンテナンスへの懸念">進む大阪の分煙（上）　大阪・堂島公園に「喫煙所」設置　初の完全密閉「閉鎖型」に課題も　隠れたばこやメンテナンスへの懸念</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-5ZBLYI4DMJNKTEMBPN7RC67XOE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%94%B0%E4%B8%AD%E5%85%83%E7%90%86%E4%BA%8B%E9%95%B7%E3%82%89%E3%82%92%E6%8F%90%E8%A8%B4%E3%81%B8%E3%80%80%E6%97%A5%E5%A4%A7%E3%80%81%E6%95%B0%E5%8D%81%E5%84%84%E5%86%86%E3%81%AE%E6%90%8D%E5%AE%B3%E8%B3%A0%E5%84%9F%E8%AB%8B%E6%B1%82%E3%81%8B%E3%80%80%E7%A7%81%E5%AD%A6%E5%8A%A9%E6%88%90%E9%87%91%EF%BC%92%EF%BC%91%E5%B9%B4%E3%80%81%EF%BC%92%EF%BC%92%E5%B9%B4%E5%BA%A6%E3%81%A8%E4%BA%A4%E4%BB%98%E3%81%95%E3%82%8C%E3%81%9A%E2%80%A6%E3%81%9D%E3%81%AE%E5%BE%8C%E3%82%82%E5%BD%93%E9%9D%A2%E6%B8%9B%E9%A1%8D%E3%81%AE%E5%85%AC%E7%AE%97" title="田中元理事長らを提訴へ　日大、数十億円の損害賠償請求か　私学助成金２１年、２２年度と交付されず…その後も当面減額の公算">田中元理事長らを提訴へ　日大、数十億円の損害賠償請求か　私学助成金２１年、２２年度と交付されず…その後も当面減額の公算</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-OUB7V6DYFFOXHGZDXO5YM3X3YQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-OUB7V6DYFFOXHGZDXO5YM3X3YQ/">心に響く「俳優修業」　球技や格闘技のように分かりやすい形で説明するのが難しい</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T06:30:00Z" class="storycard__time margin-right">9/13 15:30</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-EERIZ6AJBRLUFOFYIVB2KD3SBY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-EERIZ6AJBRLUFOFYIVB2KD3SBY/">九州地鶏を食べ尽くそう　神戸・三宮「とり徹　三宮」　生でも焼いても…カキ三昧　東京・お台場「オイ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T06:30:00Z" class="storycard__time margin-right">9/13 15:30</time><a href="/lifestyle/" class="article-section color-blue-primary hidden-mobile margin-right ">ライフ</a><a href="/lifestyle/gourmet/" class="article-section color-blue-primary hidden-mobile margin-right ">グルメ</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-6OVZAVWWT5PVVMRFHZKMJVBI3M/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-6OVZAVWWT5PVVMRFHZKMJVBI3M/">山頂が３６０度の大展望で「北アルプスの展望台」と称される　大天井岳（長野県）　標高２９２２メート…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T06:30:00Z" class="storycard__time margin-right">9/13 15:30</time><a href="/lifestyle/" class="article-section color-blue-primary hidden-mobile margin-right ">ライフ</a><a href="/lifestyle/lifestyle/" class="article-section color-blue-primary hidden-mobile margin-right ">ライフ</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-BFWTDCVQNBLHZN5RDQUPV2MODY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-BFWTDCVQNBLHZN5RDQUPV2MODY/">投打で〝Ｗ規定到達〟に射程　大谷翔平、メジャー初の規定投球回クリアへ「残り先発４試合予定」で最高…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:39:29.111Z" class="storycard__time margin-right">9/13 11:39</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/baseball/" class="article-section color-blue-primary hidden-mobile margin-right ">野球</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-S3VY5HESRFKLNACYM3MNLWT3YY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-S3VY5HESRFKLNACYM3MNLWT3YY/">松本人志と爆笑問題が2年連続で共演　芸人同士の「共演NG」はなぜ消えた？</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-12T22:48:56.055Z" class="storycard__time margin-right">9/13 07:48</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220912-LHW232EH75KCJAHOIF2FGGRYX4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220912-LHW232EH75KCJAHOIF2FGGRYX4/">同志社アメフト部４人逮捕、主犯格の容疑者「朝4時半から代わる代わる性的暴行」と「円満家庭のいい子…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-12T06:30:00Z" class="storycard__time margin-right">9/12 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/domestic/" class="article-section color-blue-primary hidden-mobile margin-right ">国内</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topic" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}
.gb-topic_game_wrapp ul {
    overflow: hidden;
}
ul.pad8 {
    padding: 8px 8px 0;
}
.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}
.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}
.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}
.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.img_transform {
    min-height: 150px;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}
a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}
.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}
.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}
.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}
.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}
.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}
.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}
a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}
a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}
a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
.font-W {
    font-weight: 700;
}
.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}
.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}
.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="https://www.zakzak.co.jp/module/v2/edit/games/106_lp.png" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="https://www.zakzak.co.jp/module/v2/edit/games/109_lp.png" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside>
</div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Bottom" style="display:none" data-fusion-component="static-crt-Bottom"></div><div id="crt-Bottom" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500558, 'containerid': 'crt-Bottom' }); } })();</script><div id="fusion-static-exit:static-crt-Bottom" style="display:none" data-fusion-component="static-crt-Bottom"></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div id="fusion-static-enter:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_1st" style="display:none" data-fusion-component="static-crt-Rec_1st"></div><div id="crt-Rec_1st" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1375740, 'containerid': 'crt-Rec_1st' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_1st" style="display:none" data-fusion-component="static-crt-Rec_1st"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><header class="story-card-header null small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-THEZYABS7VM25CLB7LRXJFFZYQ/">高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T05:51:38.362Z" class="storycard__time margin-right">9/13 14:51</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-GLPJONR6OBAFPOKQN45HHEZGC4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-GLPJONR6OBAFPOKQN45HHEZGC4/">アンケートに答えてゲット！「健活手帖」第２７号（初秋号）から豪華プレゼント</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T03:00:00Z" class="storycard__time margin-right">9/13 12:00</time></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-WKVT52NKXVKTFFCCVV4NAIHPTQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-WKVT52NKXVKTFFCCVV4NAIHPTQ/">禍根残す世論と政治の動き　「ワイドショー民」の国葬反対　マスコミの疑惑商法に煽られたテレビの犠牲…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:00:00Z" class="storycard__time margin-right">9/13 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-MYNMV6QAWNP23BZ5SZQ3CTZMHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-MYNMV6QAWNP23BZ5SZQ3CTZMHY/">大胆に…足立梨花、セミヌードに挑戦！　デビュー１５周年、８年ぶりメモリアル写真集</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:26:34.957Z" class="storycard__time margin-right">9/13 11:26</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-V4L7TOUGFBOJDB6HMZMTLTYNKM/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-V4L7TOUGFBOJDB6HMZMTLTYNKM/">野党の「国葬」批判は政権攻撃の〝玩具〟探し！？</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:00:00Z" class="storycard__time margin-right">9/13 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-ONBBSRC7ORN7PFKR2ZPUT4RBHY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-ONBBSRC7ORN7PFKR2ZPUT4RBHY/">起訴の寝屋川市議に６億円、格闘技団体に出資か</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:28:46.729Z" class="storycard__time margin-right">9/13 11:28</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-5ZBLYI4DMJNKTEMBPN7RC67XOE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-5ZBLYI4DMJNKTEMBPN7RC67XOE/">田中元理事長ら提訴へ　数十億円の損害賠償請求か</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:35:28.137Z" class="storycard__time margin-right">9/13 11:35</time></div></div></article></div></div><div data-fusion-lazy-id="f0f6h3JVDBdP9H6"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f6h3JVDBdP9H6-1h" name="ranking-control-f0f6h3JVDBdP9H6" value="1h" checked=""/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1h">1時間</label><input type="radio" id="f0f6h3JVDBdP9H6-1d" name="ranking-control-f0f6h3JVDBdP9H6" value="1d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1d">24時間</label><input type="radio" id="f0f6h3JVDBdP9H6-7d" name="ranking-control-f0f6h3JVDBdP9H6" value="7d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-MYNMV6QAWNP23BZ5SZQ3CTZMHY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%A4%A7%E8%83%86%E3%81%AB%E2%80%A6%E8%B6%B3%E7%AB%8B%E6%A2%A8%E8%8A%B1%E3%80%81%E3%82%BB%E3%83%9F%E3%83%8C%E3%83%BC%E3%83%89%E3%81%AB%E6%8C%91%E6%88%A6%EF%BC%81%E3%80%80%E3%83%87%E3%83%93%E3%83%A5%E3%83%BC%EF%BC%91%EF%BC%95%E5%91%A8%E5%B9%B4%E3%80%81%EF%BC%98%E5%B9%B4%E3%81%B6%E3%82%8A%EF%BC%96%E5%86%8A%E7%9B%AE%E3%81%A8%E3%81%AA%E3%82%8B%E3%83%A1%E3%83%A2%E3%83%AA%E3%82%A2%E3%83%AB%E5%86%99%E7%9C%9F%E9%9B%86" title="大胆に…足立梨花、セミヌードに挑戦！　デビュー１５周年、８年ぶり６冊目となるメモリアル写真集">大胆に…足立梨花、セミヌードに挑戦！　デビュー１５周年、８年ぶり６冊目となるメモリアル写真集</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-WKVT52NKXVKTFFCCVV4NAIHPTQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E8%A3%8F%E8%A1%A8%E3%80%80%E7%94%B0%E4%B8%AD%E7%A7%80%E8%87%A3%E3%80%91%E7%A6%8D%E6%A0%B9%E6%AE%8B%E3%81%99%E4%B8%96%E8%AB%96%E3%81%A8%E6%94%BF%E6%B2%BB%E3%81%AE%E5%8B%95%E3%81%8D%E3%80%80%E3%80%8C%E3%83%AF%E3%82%A4%E3%83%89%E3%82%B7%E3%83%A7%E3%83%BC%E6%B0%91%E3%80%8D%E3%81%AE%E5%9B%BD%E8%91%AC%E5%8F%8D%E5%AF%BE%E3%80%80%E3%83%9E%E3%82%B9%E3%82%B3%E3%83%9F%E3%81%AE%E7%96%91%E6%83%91%E5%95%86%E6%B3%95%E3%81%AB%E7%85%BD%E3%82%89%E3%82%8C%E3%81%9F%E3%83%86%E3%83%AC%E3%83%93%E3%81%AE%E7%8A%A0%E7%89%B2%E8%80%85%E3%81%9F%E3%81%A1" title="【ニュース裏表　田中秀臣】禍根残す世論と政治の動き　「ワイドショー民」の国葬反対　マスコミの疑惑商法に煽られたテレビの犠牲者たち">【ニュース裏表　田中秀臣】禍根残す世論と政治の動き　「ワイドショー民」の国葬反対　マスコミの疑惑商法に煽られたテレビの犠牲者たち</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-76BYQU2SKFLGHK7LT5LDNG53HQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%AD%8C%E5%A7%AB%E4%BC%9D%E8%AA%AC%E3%80%80%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E8%BB%8C%E8%B7%A1%E3%81%A8%E5%A5%87%E8%B7%A1%E3%80%91%E9%80%A3%E7%B6%9A%EF%BC%91%E4%BD%8D%E8%A8%98%E9%8C%B2%E9%80%94%E7%B5%B6%E3%81%88%E3%81%9F%E3%80%8C%EF%BC%B3%EF%BD%94%EF%BD%8F%EF%BD%83%EF%BD%8B%E3%80%8D%E3%81%A0%E3%81%8C%E2%80%A6%E4%B8%AD%E6%A3%AE%E6%98%8E%E8%8F%9C%E3%81%AE%E3%81%99%E3%81%A3%E3%81%92%E3%83%BC%E6%9C%80%E9%AB%98%E5%82%91%E4%BD%9C%E3%82%A2%E3%83%AB%E3%83%90%E3%83%A0%E3%80%80%E3%81%84%E3%81%8B%E3%81%AB%E8%A8%98%E6%86%B6%E3%81%AB%E6%AE%8B%E3%82%8B%E4%BD%9C%E5%93%81%E3%81%8B%E3%82%92%E9%87%8D%E8%A6%81%E8%A6%96" title="【歌姫伝説　中森明菜の軌跡と奇跡】連続１位記録途絶えた「Ｓｔｏｃｋ」だが…中森明菜のすっげー最高傑作アルバム　いかに記憶に残る作品かを重要視">【歌姫伝説　中森明菜の軌跡と奇跡】連続１位記録途絶えた「Ｓｔｏｃｋ」だが…中森明菜のすっげー最高傑作アルバム　いかに記憶に残る作品かを重要視</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-V4L7TOUGFBOJDB6HMZMTLTYNKM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%A1%82%E6%98%A5%E8%9D%B6%E3%81%AE%E8%9D%B6%E3%80%85%E7%99%BA%E6%AD%A2%E3%80%82%E3%80%91%E9%87%8E%E5%85%9A%E3%81%AE%E6%89%B9%E5%88%A4%E3%81%AF%E6%94%BF%E6%A8%A9%E6%94%BB%E6%92%83%E3%81%AE%E3%80%9D%E7%8E%A9%E5%85%B7%E3%80%9F%E6%8E%A2%E3%81%97%EF%BC%81%EF%BC%9F%E3%80%80%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%81%AE%E5%9B%BD%E8%91%AC%E3%80%80%E3%80%8C%E5%AE%89%E4%BF%9D%E6%B3%95%E6%A1%88%E3%80%8D%E3%82%84%E3%80%8C%E3%83%A2%E3%83%AA%E3%82%AB%E3%82%B1%E3%80%8D%E3%80%81%E6%98%A8%E5%B9%B4%E3%81%AF%E3%80%8C%E6%9D%B1%E4%BA%AC%E4%BA%94%E8%BC%AA%E5%8F%8D%E5%AF%BE%E3%80%8D%E3%81%A7" title="【桂春蝶の蝶々発止。】野党の批判は政権攻撃の〝玩具〟探し！？　安倍元首相の国葬　「安保法案」や「モリカケ」、昨年は「東京五輪反対」で">【桂春蝶の蝶々発止。】野党の批判は政権攻撃の〝玩具〟探し！？　安倍元首相の国葬　「安保法案」や「モリカケ」、昨年は「東京五輪反対」で</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-ONBBSRC7ORN7PFKR2ZPUT4RBHY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E8%B5%B7%E8%A8%B4%E3%81%AE%E5%AF%9D%E5%B1%8B%E5%B7%9D%E5%B8%82%E8%AD%B0%E3%83%BB%E5%90%89%E7%BE%BD%E5%AE%B9%E7%96%91%E8%80%85%E3%81%AB%EF%BC%96%E5%84%84%E5%86%86%E6%B8%A1%E3%82%8B%E3%80%80%E3%82%B3%E3%83%AD%E3%83%8A%E8%9E%8D%E8%B3%87%E8%A9%90%E6%AC%BA%E3%80%80%EF%BC%A3%EF%BC%A5%EF%BC%AF%E5%90%8D%E4%B9%97%E3%82%8B%E6%A0%BC%E9%97%98%E6%8A%80%E5%9B%A3%E4%BD%93%E3%81%AB%EF%BC%94%E5%84%84%E5%86%86%E5%87%BA%E8%B3%87%E3%81%8B" title="起訴の寝屋川市議・吉羽容疑者に６億円渡る　コロナ融資詐欺　ＣＥＯ名乗る格闘技団体に４億円出資か">起訴の寝屋川市議・吉羽容疑者に６億円渡る　コロナ融資詐欺　ＣＥＯ名乗る格闘技団体に４億円出資か</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-BFWTDCVQNBLHZN5RDQUPV2MODY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%8A%95%E6%89%93%E3%81%A7%E3%80%9D%EF%BC%B7%E8%A6%8F%E5%AE%9A%E5%88%B0%E9%81%94%E3%80%9F%E3%81%AB%E5%B0%84%E7%A8%8B%E3%80%80%E5%A4%A7%E8%B0%B7%E7%BF%94%E5%B9%B3%E3%80%81%E3%83%A1%E3%82%B8%E3%83%A3%E3%83%BC%E5%88%9D%E3%81%AE%E8%A6%8F%E5%AE%9A%E6%8A%95%E7%90%83%E5%9B%9E%E3%82%AF%E3%83%AA%E3%82%A2%E3%81%B8%E3%80%8C%E6%AE%8B%E3%82%8A%E5%85%88%E7%99%BA%EF%BC%94%E8%A9%A6%E5%90%88%E4%BA%88%E5%AE%9A%E3%80%8D%E3%81%A7%E6%9C%80%E9%AB%98%EF%BC%91%EF%BC%96%E5%8B%9D%E3%82%82" title="投打で〝Ｗ規定到達〟に射程　大谷翔平、メジャー初の規定投球回クリアへ「残り先発４試合予定」で最高１６勝も">投打で〝Ｗ規定到達〟に射程　大谷翔平、メジャー初の規定投球回クリアへ「残り先発４試合予定」で最高１６勝も</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-QHER2KL475K6JEVDG34CUZMCZQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%8C%E5%8C%97%E6%9C%9D%E9%AE%AE%E3%81%AB%E9%A0%BC%E3%82%8B%E3%83%AF%E3%82%B1%E3%80%80%E5%88%B6%E8%A3%81%E3%81%A8%E5%8E%9F%E6%B2%B9%E4%BE%A1%E6%A0%BC%E4%BD%8E%E4%B8%8B%E3%81%A7%E8%8B%A6%E5%A2%83%E3%80%80%E3%80%8C%E3%82%BF%E3%83%9E%E3%81%AB%E4%BD%BF%E3%81%86%E3%82%BF%E3%83%9E%E3%81%8C%E3%81%AA%E3%81%84%E3%81%AE%E3%81%8C%E3%82%BF%E3%83%9E%E3%81%AB%E5%82%B7%E3%80%8D%E6%97%A5%E6%9C%AC%E3%81%AE%E8%87%AA%E8%A1%9B%E9%9A%8A%E3%82%82%E6%B7%B1%E5%88%BB%E3%80%81%E5%88%87%E7%BE%BD%E8%A9%B0%E3%81%BE%E3%82%8B%E9%98%B2%E8%A1%9B%E7%9C%81" title="【日本の解き方】ロシアが北朝鮮に頼るワケ　制裁と原油価格低下で苦境　「タマに使うタマがないのがタマに傷」日本の自衛隊も深刻、切羽詰まる防衛省">【日本の解き方】ロシアが北朝鮮に頼るワケ　制裁と原油価格低下で苦境　「タマに使うタマがないのがタマに傷」日本の自衛隊も深刻、切羽詰まる防衛省</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-NGXUF5OWRRIN7OAZFXJKNAZ74E/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E9%9A%8F%E6%83%B3%E3%80%91%E6%B0%97%E3%81%AE%E6%AF%92%E3%81%A7%E3%81%97%E3%82%87%E3%81%86%E3%81%8C%E3%81%AA%E3%81%84%E5%90%8C%E5%BF%97%E7%A4%BE%E5%A4%A7%E3%82%A2%E3%83%A1%E3%83%95%E3%83%88%E9%83%A8%E3%81%AE%E6%A9%8B%E8%A9%B0%E5%8A%9F%E3%83%98%E3%83%83%E3%83%89%E3%82%B3%E3%83%BC%E3%83%81%E3%80%80%E5%B4%A9%E5%A3%8A%E5%AF%B8%E5%89%8D%E3%81%AE%E6%97%A5%E5%A4%A7%E3%82%92%E5%86%8D%E5%BB%BA%E3%81%97%E3%81%9F%E5%90%8D%E5%B0%86%E3%82%82%E2%80%A6%E9%83%A8%E5%93%A1%E3%81%AE%E6%BA%96%E5%BC%B7%E5%88%B6%E6%80%A7%E4%BA%A4%E3%81%AE%E7%96%91%E3%81%84%E3%81%A7%E7%84%A1%E6%9C%9F%E9%99%90%E6%B4%BB%E5%8B%95%E5%81%9C%E6%AD%A2%E3%81%AB" title="【スポーツ随想】気の毒でしょうがない同志社大アメフト部の橋詰功ヘッドコーチ　崩壊寸前の日大を再建した名将も…部員の準強制性交の疑いで無期限活動停止に">【スポーツ随想】気の毒でしょうがない同志社大アメフト部の橋詰功ヘッドコーチ　崩壊寸前の日大を再建した名将も…部員の準強制性交の疑いで無期限活動停止に</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-RRP5X2EKLFJFZBEMK43HHY5GVU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%80%B2%E3%82%80%E5%A4%A7%E9%98%AA%E3%81%AE%E5%88%86%E7%85%99%EF%BC%88%E4%B8%8A%EF%BC%89%E3%80%80%E5%A4%A7%E9%98%AA%E3%83%BB%E5%A0%82%E5%B3%B6%E5%85%AC%E5%9C%92%E3%81%AB%E3%80%8C%E5%96%AB%E7%85%99%E6%89%80%E3%80%8D%E8%A8%AD%E7%BD%AE%E3%80%80%E5%88%9D%E3%81%AE%E5%AE%8C%E5%85%A8%E5%AF%86%E9%96%89%E3%80%8C%E9%96%89%E9%8E%96%E5%9E%8B%E3%80%8D%E3%81%AB%E8%AA%B2%E9%A1%8C%E3%82%82%E3%80%80%E9%9A%A0%E3%82%8C%E3%81%9F%E3%81%B0%E3%81%93%E3%82%84%E3%83%A1%E3%83%B3%E3%83%86%E3%83%8A%E3%83%B3%E3%82%B9%E3%81%B8%E3%81%AE%E6%87%B8%E5%BF%B5" title="進む大阪の分煙（上）　大阪・堂島公園に「喫煙所」設置　初の完全密閉「閉鎖型」に課題も　隠れたばこやメンテナンスへの懸念">進む大阪の分煙（上）　大阪・堂島公園に「喫煙所」設置　初の完全密閉「閉鎖型」に課題も　隠れたばこやメンテナンスへの懸念</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20220913-5ZBLYI4DMJNKTEMBPN7RC67XOE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%94%B0%E4%B8%AD%E5%85%83%E7%90%86%E4%BA%8B%E9%95%B7%E3%82%89%E3%82%92%E6%8F%90%E8%A8%B4%E3%81%B8%E3%80%80%E6%97%A5%E5%A4%A7%E3%80%81%E6%95%B0%E5%8D%81%E5%84%84%E5%86%86%E3%81%AE%E6%90%8D%E5%AE%B3%E8%B3%A0%E5%84%9F%E8%AB%8B%E6%B1%82%E3%81%8B%E3%80%80%E7%A7%81%E5%AD%A6%E5%8A%A9%E6%88%90%E9%87%91%EF%BC%92%EF%BC%91%E5%B9%B4%E3%80%81%EF%BC%92%EF%BC%92%E5%B9%B4%E5%BA%A6%E3%81%A8%E4%BA%A4%E4%BB%98%E3%81%95%E3%82%8C%E3%81%9A%E2%80%A6%E3%81%9D%E3%81%AE%E5%BE%8C%E3%82%82%E5%BD%93%E9%9D%A2%E6%B8%9B%E9%A1%8D%E3%81%AE%E5%85%AC%E7%AE%97" title="田中元理事長らを提訴へ　日大、数十億円の損害賠償請求か　私学助成金２１年、２２年度と交付されず…その後も当面減額の公算">田中元理事長らを提訴へ　日大、数十億円の損害賠償請求か　私学助成金２１年、２２年度と交付されず…その後も当面減額の公算</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_2nd" style="display:none" data-fusion-component="static-crt-Rec_2nd"></div><div id="crt-Rec_2nd" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500548, 'containerid': 'crt-Rec_2nd' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_2nd" style="display:none" data-fusion-component="static-crt-Rec_2nd"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div data-fusion-lazy-id="f0f10sYssX278Mh"></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_3rd" style="display:none" data-fusion-component="static-crt-Rec_3rd"></div><div id="crt-Rec_3rd" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500549, 'containerid': 'crt-Rec_3rd' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_3rd" style="display:none" data-fusion-component="static-crt-Rec_3rd"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-OUB7V6DYFFOXHGZDXO5YM3X3YQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-OUB7V6DYFFOXHGZDXO5YM3X3YQ/">心に響く「俳優修業」　球技や格闘技のように分かりやすい形で説明するのが難しい</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T06:30:00Z" class="storycard__time margin-right">9/13 15:30</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-EERIZ6AJBRLUFOFYIVB2KD3SBY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-EERIZ6AJBRLUFOFYIVB2KD3SBY/">九州地鶏を食べ尽くそう　神戸・三宮「とり徹　三宮」　生でも焼いても…カキ三昧　東京・お台場「オイ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T06:30:00Z" class="storycard__time margin-right">9/13 15:30</time><a href="/lifestyle/" class="article-section color-blue-primary hidden-mobile margin-right ">ライフ</a><a href="/lifestyle/gourmet/" class="article-section color-blue-primary hidden-mobile margin-right ">グルメ</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-6OVZAVWWT5PVVMRFHZKMJVBI3M/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-6OVZAVWWT5PVVMRFHZKMJVBI3M/">山頂が３６０度の大展望で「北アルプスの展望台」と称される　大天井岳（長野県）　標高２９２２メート…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T06:30:00Z" class="storycard__time margin-right">9/13 15:30</time><a href="/lifestyle/" class="article-section color-blue-primary hidden-mobile margin-right ">ライフ</a><a href="/lifestyle/lifestyle/" class="article-section color-blue-primary hidden-mobile margin-right ">ライフ</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-BFWTDCVQNBLHZN5RDQUPV2MODY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-BFWTDCVQNBLHZN5RDQUPV2MODY/">投打で〝Ｗ規定到達〟に射程　大谷翔平、メジャー初の規定投球回クリアへ「残り先発４試合予定」で最高…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-13T02:39:29.111Z" class="storycard__time margin-right">9/13 11:39</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/baseball/" class="article-section color-blue-primary hidden-mobile margin-right ">野球</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220913-S3VY5HESRFKLNACYM3MNLWT3YY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220913-S3VY5HESRFKLNACYM3MNLWT3YY/">松本人志と爆笑問題が2年連続で共演　芸人同士の「共演NG」はなぜ消えた？</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-12T22:48:56.055Z" class="storycard__time margin-right">9/13 07:48</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20220912-LHW232EH75KCJAHOIF2FGGRYX4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:66.667%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20220912-LHW232EH75KCJAHOIF2FGGRYX4/">同志社アメフト部４人逮捕、主犯格の容疑者「朝4時半から代わる代わる性的暴行」と「円満家庭のいい子…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-09-12T06:30:00Z" class="storycard__time margin-right">9/12 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/domestic/" class="article-section color-blue-primary hidden-mobile margin-right ">国内</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topics" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_4th" style="display:none" data-fusion-component="static-crt-Rec_4th"></div><div id="crt-Rec_4th" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671038, 'containerid': 'crt-Rec_4th' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_4th" style="display:none" data-fusion-component="static-crt-Rec_4th"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="custom-html-feature hide_on_mobile"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}
.gb-topic_game_wrapp ul {
    overflow: hidden;
}
ul.pad8 {
    padding: 8px 8px 0;
}
.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}
.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}
.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}
.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.img_transform {
    min-height: 150px;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}
a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}
.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}
.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}
.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}
.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}
.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}
.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}
a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}
a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}
a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
.font-W {
    font-weight: 700;
}
.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}
.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}
.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="https://www.zakzak.co.jp/module/v2/edit/games/106_lp.png" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="https://www.zakzak.co.jp/module/v2/edit/games/109_lp.png" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside>
</div><div class="custom-html-feature hide_on_mobile"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="footer__gotop"><button><img src="/common/images/icon/arrowup_white.svg" alt="ページ先頭に戻る" class="arrow"/></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=363" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=363" loading="lazy"/></a></div></section><section class="footer__links"><ul class="footer__links-container"><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li></ul></section></nav><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "高齢者の度を越えた性欲、認知症の症状である可能性も　「放置しないでほしい」と医師";
            _sf_async_config.authors = "";
            _sf_async_config.sections = "健康・医療,健活手帖,1ページ目";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>