<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>１０月の消費者物価、３・６％上昇　４０年ぶり伸び率　ロシアのウクライナ侵攻を背景にした資源高で - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　総務省が１８日に発表した１０月の全国消費者物価指数（２０２０年＝１００、生鮮食品を除く）は、前年同月比３・６％上昇の１０３・４だった。第２次石油危機の最終盤でインフレが長期化していた１９８２年２月以来４０年８カ月ぶりの伸び率となる。上昇…"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/"/><meta property="og:title" content="１０月の消費者物価、３・６％上昇　４０年ぶり伸び率　ロシアのウクライナ侵攻を背景にした資源高で"/><meta property="og:description" content="　総務省が１８日に発表した１０月の全国消費者物価指数（２０２０年＝１００、生鮮食品を除く）は、前年同月比３・６％上昇の１０３・４だった。第２次石油危機の最終盤…"/><meta property="og:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/"/><meta name="twitter:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=394"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=394"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/?outputType=amp"/><meta name="DC.type" content="article.economy.economy"/><meta name="DC.identifier" content="R52QPOEECBKZHPFQQ2GABERJEQ"/><meta name="DC.date" content="2022-11-18"/><meta name="DC.publisher" content="共同通信"/><meta name="DC.delivery" content=""/><meta name="article-multiCategory" content="economy"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><script src="https://polyfill.io/v3/polyfill.min.js?features=Array.prototype.find%2CSymbol.hasInstance%2CString.prototype.startsWith"></script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="R52QPOEECBKZHPFQQ2GABERJEQ"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="共同通信"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="共同通信"/><meta name="cXenseParse:skd-thumbnail" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png"/><meta name="cXenseParse:skd-category" content="economy"/><meta name="cXenseParse:skd-subcategory" content="economy"/><meta name="cXenseParse:skd-multicategory" content="/economy/economy"/><meta name="cXenseParse:skd-multicategory" content="/economy"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202211"/><meta name="cXenseParse:skd-pubday" content="20221118"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/"/><meta name="article:published_time" content="2022-11-18T14:42:11+09:00"/><meta name="article:modified_time" content="2022-11-18T14:42:11+09:00"/><script src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["economy","economy","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=bnw9WEoHpj");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=394"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
        (function () {
          var ppidValues = [];
          document.cookie.split("; ")
            .some(function (item) {
              var kvArray = item.split("=");
              if (kvArray[0] === "__said" && typeof kvArray[1] === "string") {
                ppidValues = decodeURIComponent(kvArray[1]).split(".");
                return true;
              } else {
                return false;
              }
            });

          var ppid = getValidPpid(ppidValues);
          if (ppid) {
            window.__said = ppid;
          } else {
            window.addEventListener("DOMContentLoaded", function () {
              issue();
            });
          }

          function getValidPpid(ppidValues) {
            if (!ppidValues.length) return null;

            var ppid = ppidValues[0];
            var version = ppidValues[1];
            var expirationTime = ppidValues[2];

            return validate(ppid, version, expirationTime) ? ppid : null;
          }

          function validate(ppid, version, expirationTime) {
            return (
              ppid &&
              version >= 20220601 &&
              (new Date().getTime() / 1000) < parseInt(expirationTime, 10)
            );
          }

          function issue() {
            var request = new XMLHttpRequest();
            request.timeout = 5000;
            request.onreadystatechange = function () {
              if (request.readyState === XMLHttpRequest.DONE && request.status === 200) {
                console.log("PPID was successfully issued.");
              }
            };
            request.open("GET", "https://ad.zakzak.co.jp/id/issue");
            request.withCredentials = true;
            request.send();
          }
        })();
    </script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];

                var failSafeTimeout = 3500;
                var DMsizeMappingsObj = {"div-gpt-ad-Mobile_Rec_1st":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}],"div-gpt-ad-Mobile_Rec_2nd":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}],"div-gpt-ad-Mobile_Rec_3rd":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300],[300,600]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280],[300,600]]}],"div-gpt-ad-Mobile_Rec_1st_inf":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}]};

                function apstagSlotsFrom(headerBiddingSlots) {
                  var videoEnabledSlotTypeRegex = /(Rec_Article|Mobile_Rec_1st)$/;

                  return headerBiddingSlots.map(function (slot) {
                    var slotName = slot.getSlotId().getName();
                    var slotDomId = slot.getSlotId().getDomId();
                    var slotSizes = slot.getSizes()
                      .map(function (x) {
                        return typeof x === 'string' ? [] : [x.getWidth(), x.getHeight()];
                      })
                      .filter(function (x) {
                        return x.length !== 0;
                      });
                    
                    return {
                      slotID: slotDomId,
                      sizes: slotSizes,
                      slotName: slotName
                    };
                  });
                }

                function fetchHeaderBids(headerBiddingSlots, failSafeTimeout) {
                  var bidders = ['a9', 'prebid'];

                  var requestManager = {
                    adserverRequestSent: false
                  };
                  bidders.forEach(function (bidder) {
                    requestManager[bidder] = false
                  });
                  function allBiddersBack() {
                    var allBiddersBack = bidders.map(function (bidder) {
                      return requestManager[bidder]
                    }).filter(function (bool) {
                      return bool
                    }).length === bidders.length;
                    return allBiddersBack
                  }
                  function headerBidderBack(bidder) {
                    if (requestManager.adserverRequestSent === true) {
                      return
                    }
                    if (bidder === 'a9') {
                      googletag.cmd.push(function () {
                        apstag.setDisplayBids()
                      })
                    } else if (bidder === 'prebid') {
                    }

                    requestManager[bidder] = true;

                    if (allBiddersBack()) {
                      sendAdserverRequest()
                    }
                  }
                  function sendAdserverRequest() {
                    if (requestManager.adserverRequestSent === true) {
                      return
                    }
                    requestManager.adserverRequestSent = true;
                    googletag.cmd.push(function () {
                      googletag.pubads().refresh(headerBiddingSlots)
                    })
                  }
                  function requestBids() {
                    // TAM
                    apstag.fetchBids({
                      slots: apstagSlotsFrom(headerBiddingSlots)
                    }, function(bids) {
                      headerBidderBack('a9');
                    });

                    // Demand Manager (Prebid.js)
                    googletag.cmd.push(function() {
                      pbjs.que.push(function() {
                        pbjs.rp.requestBids({
                          callback: function (bidResponses) {headerBidderBack('prebid');},
                          gptSlotObjects: headerBiddingSlots,
                          sizeMappings: DMsizeMappingsObj
                        });
                      });
                    });
                  }
                  requestBids();
                  window.setTimeout(function () {
                    sendAdserverRequest()
                  }, failSafeTimeout)
                };

                apstag.init({
                  pubID: '3623',
                  adServer: 'googletag',
                  videoAdServer: 'DFP'
                });
              </script><script>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</script><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=394" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=394" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=394" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=394"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/","url":"https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/","datePublished":"2022-11-18T14:42:11+09:00","dateModified":"2022-11-18T14:42:11+09:00","headline":"１０月の消費者物価、３・６％上昇　４０年ぶり伸び率　ロシアのウクライナ侵攻を背景にした資源高で","image":[{"@type":"ImageObject","url":"https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png","height":630,"width":1200}],"description":"　総務省が１８日に発表した１０月の全国消費者物価指数（２０２０年＝１００、生鮮食品を除く）は、前年同月比３・６％上昇の１０３・４だった。第２次石油危機の最終盤…","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/economy/","name":"経済・マネー"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/economy/economy/","name":"経済"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/","name":"１０月の消費者物価、３・６％上昇　４０年ぶり伸び率　ロシアのウクライナ侵攻を背景にした資源高で"}}]}]</script><script src="https://b.ranking.apis.sankei-digital.co.jp/ranking/js/__rnk_a.20220630.js"></script><script>__rnk3_a("/economy/economy,/economy", "free", "");</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b1ecca6b-e108-4295-81f4-55564f9bba2c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P6RLF-MCVVT-J9CND-TVKRZ-RLC8W",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P6RLF-MCVVT-J9CND-TVKRZ-RLC8W";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3yca4y3xijja-f-439ac9ebe-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1205503","ak.ai":parseInt("721053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1e0426f9","ak.r":41224,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":43814,"ak.gh":"23.222.3.14","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668760146","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==biysHkGQlbMcvNtp0/xcbM0eD5+kP+KugVkkWexlNIk2b4SdP/1pliD3WxCzWUiGgjh8YBjbUKEftOQ3zp4hvZk9rzE76GuYfeti1Cqjev2VGfrzlCJh3WddH118gaDs6JqMXkm0ndPZOzIjVScTJDC9yOfN0gInaVj4+BCNCtYT0Cgohr47P4UiTxeH8y3u1EVWH66fthUly75WMH6DkEZ5WA9Qgw+i9pfaMllXH2QAShOOQB/i6C6Km1cmfHrfmkRzVS9v/Mg60rVREFt/aYP0sQ0sCS2xvphcV3FTBfC4IO3J8VF35HbptzjNYSwK5PZgdfkR/hdXyqehSkPo41aMbc8hUBj0yMHF5s35fXS4dqISPbcJ8Fo+L1Sb7Iu+DDmREzKXpRg+98/6TVZd+NRKdcbzeann2lN79Do0lc4=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="mc-economy"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between zak-top_align"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><img class="search-icon" width="32" height="32" src="/pf/resources/icons/img_search.svg?d=394"/></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><div class="logo-wrapper"><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=394" alt="zakzak"/></div></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><div class="primary-links font-bold line-height-sm width-full"><div class="swiper-container hidden-desktop" aria-hidden="true"><div class="swiper-scrollbar"></div><div class="swiper-wrapper"><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></div><div class="swiper-slide"><span class="nav-link active-section "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></div><div class="swiper-slide"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div><div aria-hidden="true" class="nav-arrow-icon arrow-left swiper-button-prev"></div><div aria-hidden="true" class="nav-arrow-icon arrow-right swiper-button-next"></div></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link  "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link active-section "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></div></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/boso-northkorea/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">露と連携か“暴走”北朝鮮</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/postseven-society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ポストセブン「国際・社会」</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/postseven-entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ポストセブン「芸能」</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div id="fusion-static-enter:static-div-gpt-ad-Pillar_L" style="display:none" data-fusion-component="static-div-gpt-ad-Pillar_L"></div><div class="pillar pillar--left"><div class="relative"><div class="gptAd"><div id="div-gpt-ad-Pillar_L"></div><script>(function() {
                  if (!_isMobile && _viewWidth >= 1742) {
                    googletag.cmd.push(function() {
                      googletag.display('div-gpt-ad-Pillar_L');
                    });
                  }
                })();</script></div></div></div><div id="fusion-static-exit:static-div-gpt-ad-Pillar_L" style="display:none" data-fusion-component="static-div-gpt-ad-Pillar_L"></div><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><main><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/economy/">経済・マネー</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/economy/economy/">経済</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex sections-pankuzu"></ul></nav></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="article-header "><h1 class="article-headline">１０月の消費者物価、３・６％上昇　４０年ぶり伸び率　ロシアのウクライナ侵攻を背景にした資源高で<span>1<!-- -->/<!-- -->1<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-11-18T05:42:11.330Z" class="margin-right align-self-end">2022.11/18 14:42</time></div></div></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%EF%BC%91%EF%BC%90%E6%9C%88%E3%81%AE%E6%B6%88%E8%B2%BB%E8%80%85%E7%89%A9%E4%BE%A1%E3%80%81%EF%BC%93%E3%83%BB%EF%BC%96%EF%BC%85%E4%B8%8A%E6%98%87%E3%80%80%EF%BC%94%EF%BC%90%E5%B9%B4%E3%81%B6%E3%82%8A%E4%BC%B8%E3%81%B3%E7%8E%87%E3%80%80%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AE%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E6%94%BB%E3%82%92%E8%83%8C%E6%99%AF%E3%81%AB%E3%81%97%E3%81%9F%E8%B3%87%E6%BA%90%E9%AB%98%E3%81%A7&amp;url=https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=394"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=394"/></a><a href="https://line.me/R/msg/text/?%EF%BC%91%EF%BC%90%E6%9C%88%E3%81%AE%E6%B6%88%E8%B2%BB%E8%80%85%E7%89%A9%E4%BE%A1%E3%80%81%EF%BC%93%E3%83%BB%EF%BC%96%EF%BC%85%E4%B8%8A%E6%98%87%E3%80%80%EF%BC%94%EF%BC%90%E5%B9%B4%E3%81%B6%E3%82%8A%E4%BC%B8%E3%81%B3%E7%8E%87%E3%80%80%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AE%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E6%94%BB%E3%82%92%E8%83%8C%E6%99%AF%E3%81%AB%E3%81%97%E3%81%9F%E8%B3%87%E6%BA%90%E9%AB%98%E3%81%A7%0D%0Ahttps://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=394"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=394" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div><div class="article-body clearfix "><div class="inline-gptAd clear hide_on_mobile hide_on_tablet float-left"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Article" style="display:none" data-fusion-component="static-crt-Rec_Article"></div><div id="crt-Rec_Article" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500550, 'containerid': 'crt-Rec_Article' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Article" style="display:none" data-fusion-component="static-crt-Rec_Article"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div></div><p class="article-text ">総務省が１８日に発表した１０月の全国消費者物価指数（２０２０年＝１００、生鮮食品を除く）は、前年同月比３・６％上昇の１０３・４だった。第２次石油危機の最終盤でインフレが長期化していた１９８２年２月以来４０年８カ月ぶりの伸び率となる。上昇は１４カ月連続となる。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div></div><p class="article-text ">ロシアのウクライナ侵攻を背景にした資源高に加え、円安進行が輸入物価の上昇に拍車をかけ、食料品を中心とした「値上げの秋」の影響が家計を直撃した。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><script>(function() {
                  var isMobileAdSlot = true;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Mobile_Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div></div><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div><div class="gptAd"><div id="div-gpt-ad-Inread"></div><script>(function() {
                  var isMobileAdSlot = false;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div></div></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%EF%BC%91%EF%BC%90%E6%9C%88%E3%81%AE%E6%B6%88%E8%B2%BB%E8%80%85%E7%89%A9%E4%BE%A1%E3%80%81%EF%BC%93%E3%83%BB%EF%BC%96%EF%BC%85%E4%B8%8A%E6%98%87%E3%80%80%EF%BC%94%EF%BC%90%E5%B9%B4%E3%81%B6%E3%82%8A%E4%BC%B8%E3%81%B3%E7%8E%87%E3%80%80%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AE%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E6%94%BB%E3%82%92%E8%83%8C%E6%99%AF%E3%81%AB%E3%81%97%E3%81%9F%E8%B3%87%E6%BA%90%E9%AB%98%E3%81%A7&amp;url=https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=394"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=394"/></a><a href="https://line.me/R/msg/text/?%EF%BC%91%EF%BC%90%E6%9C%88%E3%81%AE%E6%B6%88%E8%B2%BB%E8%80%85%E7%89%A9%E4%BE%A1%E3%80%81%EF%BC%93%E3%83%BB%EF%BC%96%EF%BC%85%E4%B8%8A%E6%98%87%E3%80%80%EF%BC%94%EF%BC%90%E5%B9%B4%E3%81%B6%E3%82%8A%E4%BC%B8%E3%81%B3%E7%8E%87%E3%80%80%E3%83%AD%E3%82%B7%E3%82%A2%E3%81%AE%E3%82%A6%E3%82%AF%E3%83%A9%E3%82%A4%E3%83%8A%E4%BE%B5%E6%94%BB%E3%82%92%E8%83%8C%E6%99%AF%E3%81%AB%E3%81%97%E3%81%9F%E8%B3%87%E6%BA%90%E9%AB%98%E3%81%A7%0D%0Ahttps://www.zakzak.co.jp/article/20221118-R52QPOEECBKZHPFQQ2GABERJEQ/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=394"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article></main><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_1st_L" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_L"></div><div id="crt-Rec_Center_1st_L" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671034, 'containerid': 'crt-Rec_Center_1st_L' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_1st_L" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_L"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_1st_R" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_R"></div><div id="crt-Rec_Center_1st_R" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671035, 'containerid': 'crt-Rec_Center_1st_R' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_1st_R" style="display:none" data-fusion-component="static-crt-Rec_Center_1st_R"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_L"></div><div id="crt-Rec_Center_2nd_L" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671036, 'containerid': 'crt-Rec_Center_2nd_L' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_L"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_R"></div><div id="crt-Rec_Center_2nd_R" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671037, 'containerid': 'crt-Rec_Center_2nd_R' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-crt-Rec_Center_2nd_R"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><header class="story-card-header null small margin-bottom-sm padding-bottom hide_on_tablet hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid hide_on_tablet hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-XKUWJU23T5OAXCTQHT2XNT3WFI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-XKUWJU23T5OAXCTQHT2XNT3WFI/">３種の天然ハーブが歯茎の腫れや出血、口臭などに効果を発揮　「アセスメディクリーン」（佐藤製薬）</a></h3><div class="under-headline margin-bottom"></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-5OZRE2UZQJOE3MMHZOL4LQJ5B4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-5OZRE2UZQJOE3MMHZOL4LQJ5B4/">社会とのつながりを保つために　高齢者の「運転免許返納」問題も</a></h3><div class="under-headline margin-bottom"></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-6NEMEQ5G4BKKHIOTDVFUJ44BGY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-6NEMEQ5G4BKKHIOTDVFUJ44BGY/">早くも傲慢さ炸裂！　習国家主席、異例３期目で本性あらわ　日中首脳会談　カナダ首相には国際的な場で…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:44:14.769Z" class="storycard__time margin-right">11/18 11:44</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-H6SR4TYLP5IWTBTURZACKKH6RA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-H6SR4TYLP5IWTBTURZACKKH6RA/">「何してたんだろう」渋野日向子、２４歳の初戦は出遅れ　米女子ゴルフ最終戦</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:33:44.637Z" class="storycard__time margin-right">11/18 11:33</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-7FW33LVHAJL5DAXURXQZ5WWFDQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-7FW33LVHAJL5DAXURXQZ5WWFDQ/">露外交官６００人超が追放、スパイ網も壊滅状態に</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:48:51.873Z" class="storycard__time margin-right">11/18 11:48</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-YJ2G3MAXPRI4VPNMTLKBEUZCCQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-YJ2G3MAXPRI4VPNMTLKBEUZCCQ/">「世論調査政治」への疑問、支持率の大小で善悪が</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-TBAQWO2CTVOHJNCDSJMY6U3DEA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-TBAQWO2CTVOHJNCDSJMY6U3DEA/">軍事的に第二次安倍政権より“タカ派”の岸田政権</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time></div></div></article></div></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-MWAZRBFORZPJXNF2IICBURIEAE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%B5%B7%E8%87%AA%E3%81%B8%E3%81%AE%E3%83%AC%E3%83%BC%E3%83%80%E3%83%BC%E7%85%A7%E5%B0%84%E3%80%8C%E3%82%84%E3%81%A3%E3%81%A6%E3%81%AA%E3%81%84%EF%BC%81%EF%BC%81%E3%80%8D%E9%9F%93%E5%9B%BD%E3%80%81%E3%81%BE%E3%81%9F%E5%BE%97%E6%84%8F%E3%81%AE%E6%89%8B%E3%81%AE%E3%81%B2%E3%82%89%E8%BF%94%E3%81%97%E3%80%80%E5%B0%B9%E6%94%BF%E6%A8%A9%E6%94%AF%E6%8C%81%E7%8E%87%E4%B8%8B%E8%90%BD%E3%81%A7%E3%83%AC%E3%83%BC%E3%83%A0%E3%83%80%E3%83%83%E3%82%AF%E5%8C%96%E3%81%AE%E6%87%B8%E5%BF%B5%E3%80%81%E5%8F%8D%E6%97%A5%E5%BF%85%E8%A6%81%E3%81%A8%E5%88%A4%E6%96%AD%E3%81%8B" title="海自へのレーダー照射「やってない！！」韓国、また得意の手のひら返し　尹政権支持率下落でレームダック化の懸念、反日必要と判断か">海自へのレーダー照射「やってない！！」韓国、また得意の手のひら返し　尹政権支持率下落でレームダック化の懸念、反日必要と判断か</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-ITXYGMKXN5J47KLHFWFAYRGGBY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%81%AE%E6%A0%B8%E5%BF%83%E3%80%91%E4%B8%AD%E5%9B%BD%E3%81%8C%E4%B8%96%E7%95%8C%E5%90%84%E5%9B%BD%E3%81%AB%E8%A8%AD%E7%BD%AE%E3%80%8C%E9%9D%9E%E5%85%AC%E5%BC%8F%E8%AD%A6%E5%AF%9F%E3%80%8D%E5%95%8F%E9%A1%8C%E3%80%80%E8%87%AA%E6%B0%91%E3%81%AE%E7%8F%BE%E8%81%B7%E8%AD%B0%E5%93%A1%E3%81%8C%E3%80%8C%E5%BD%B9%E8%81%B7%E5%B0%B1%E4%BB%BB%E3%80%8D%E3%81%AE%E8%A1%9D%E6%92%83%E3%80%80%E5%A5%B3%E6%80%A7%E5%BD%B9%E5%93%A1%E3%81%A8%E3%82%82%E8%A6%AA%E5%AF%86%E3%80%80%E3%81%93%E3%81%93%E3%81%BE%E3%81%A7%E4%BE%B5%E9%A3%9F%E3%81%95%E3%82%8C%E3%81%A6%E3%81%84%E3%81%9F%E3%81%AE%E3%81%8B" title="【ニュースの核心】中国が世界各国に設置「非公式警察」問題　自民の現職議員が「役職就任」の衝撃　女性役員とも親密　ここまで侵食されていたのか">【ニュースの核心】中国が世界各国に設置「非公式警察」問題　自民の現職議員が「役職就任」の衝撃　女性役員とも親密　ここまで侵食されていたのか</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-3RZVVVIFAFJGJMHHLHBVMJ2V6I/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E3%80%8C%E8%99%8E%E3%83%8E%E9%96%80%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%8D%E7%B5%82%E4%BA%86%E3%82%82%E6%96%B0%E3%81%9F%E3%81%AA%E5%A7%8B%E3%81%BE%E3%82%8A%E3%81%B8%E3%80%80%E3%80%9D%E7%A2%BA%E3%81%9F%E3%82%8B%E3%82%A2%E3%83%B3%E3%83%81%E3%83%86%E3%83%BC%E3%82%BC%E3%80%9F%E5%9C%B0%E4%B8%8A%E6%B3%A2%E3%81%8C%E5%A0%B1%E3%81%98%E3%81%AA%E3%81%84%E3%80%8C%E7%9C%9F%E7%9B%B8%E3%80%8D%E3%82%92%E4%BC%9D%E3%81%88%E7%B6%9A%E3%81%91%E3%81%9F%EF%BC%97%E5%B9%B4%E5%8D%8A" title="【有本香の以読制毒】「虎ノ門ニュース」終了も新たな始まりへ　〝確たるアンチテーゼ〟地上波が報じない「真相」を伝え続けた７年半">【有本香の以読制毒】「虎ノ門ニュース」終了も新たな始まりへ　〝確たるアンチテーゼ〟地上波が報じない「真相」を伝え続けた７年半</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-6NEMEQ5G4BKKHIOTDVFUJ44BGY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A9%E3%81%8F%E3%82%82%E5%82%B2%E6%85%A2%E3%81%95%E7%82%B8%E8%A3%82%EF%BC%81%E7%BF%92%E5%9B%BD%E5%AE%B6%E4%B8%BB%E5%B8%AD%E3%80%81%E7%95%B0%E4%BE%8B%E3%81%AE%EF%BC%93%E6%9C%9F%E7%9B%AE%E3%81%A7%E6%9C%AC%E6%80%A7%E3%81%82%E3%82%89%E3%82%8F%E3%80%80%E6%97%A5%E4%B8%AD%E9%A6%96%E8%84%B3%E4%BC%9A%E8%AB%87%E3%80%80%E3%82%AB%E3%83%8A%E3%83%80%E9%A6%96%E7%9B%B8%E3%81%AB%E3%81%AF%E5%9B%BD%E9%9A%9B%E7%9A%84%E3%81%AA%E5%A0%B4%E3%81%A7%E3%80%9D%E8%AA%AC%E6%95%99%E3%80%9F%E5%B2%B8%E7%94%B0%E9%A6%96%E7%9B%B8%E3%81%AE%E8%AD%A6%E5%91%8A%E3%82%82%E3%80%8C%E6%88%90%E6%9E%9C%E3%82%BC%E3%83%AD%E3%80%8D%E5%AE%AE%E5%B4%8E%E6%B0%8F" title="早くも傲慢さ炸裂！習国家主席、異例の３期目で本性あらわ　日中首脳会談　カナダ首相には国際的な場で〝説教〟岸田首相の警告も「成果ゼロ」宮崎氏">早くも傲慢さ炸裂！習国家主席、異例の３期目で本性あらわ　日中首脳会談　カナダ首相には国際的な場で〝説教〟岸田首相の警告も「成果ゼロ」宮崎氏</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221117-4NRAG75FWRNIXOIQGNZEPOAD3A/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%9D%BE%E5%8E%9F%E5%8D%83%E6%98%8E%E3%81%95%E3%82%93%E3%81%8C%E3%83%8F%E3%83%AF%E3%82%A4%E3%81%AE%E8%87%AA%E5%AE%85%E3%81%A7%E6%80%A5%E6%AD%BB%E3%80%80%EF%BC%95%E5%B9%B4%E3%81%BB%E3%81%A9%E5%89%8D%E3%81%8B%E3%82%89%E7%B2%BE%E7%A5%9E%E5%AE%89%E5%AE%9A%E5%89%A4%E3%82%92%E6%9C%8D%E7%94%A8%E3%80%80%E9%95%B7%E5%A5%B3%E3%83%BB%E3%81%99%E3%81%BF%E3%82%8C%E3%81%AF%E6%86%94%E6%82%B4%E3%80%80%E7%9F%B3%E7%94%B0%E7%B4%94%E4%B8%80%E3%80%8C%E8%87%AA%E5%88%86%E3%81%8C%E5%85%88%E3%81%AB%E3%81%84%E3%81%8F%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%A6%E3%81%84%E3%81%9F%E3%80%8D" title="松原千明さんがハワイの自宅で急死　５年ほど前から精神安定剤を服用　長女・すみれは憔悴　石田純一「自分が先にいくと思っていた」">松原千明さんがハワイの自宅で急死　５年ほど前から精神安定剤を服用　長女・すみれは憔悴　石田純一「自分が先にいくと思っていた」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-M7G5ARLEHFL2TKF3WEXT62AOJE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E8%AD%A6%E6%88%92%E3%81%9B%E3%82%88%EF%BC%81%E7%94%9F%E6%AD%BB%E3%82%92%E5%88%86%E3%81%91%E3%82%8B%E5%9C%B0%E9%9C%87%E3%81%AE%E5%9F%BA%E7%A4%8E%E7%9F%A5%E8%AD%98%E3%80%91%E3%80%8C%E8%80%90%E9%9C%87%E3%83%BB%E5%85%8D%E9%9C%87%E3%83%BB%E5%88%B6%E6%8C%AF%E3%80%8D%E3%81%93%E3%81%AE%EF%BC%93%E3%81%A4%E3%81%AF%E5%88%A5%E7%89%A9%E3%80%80%E9%AB%98%E5%B1%A4%E3%83%93%E3%83%AB%E3%81%A7%E5%88%B6%E6%8C%AF%E8%A3%85%E7%BD%AE%E3%81%AE%E8%AA%A4%E4%BD%9C%E5%8B%95%E2%80%A6%E5%9C%B0%E9%9C%87%E5%AF%BE%E7%AD%96%E3%81%8C%E8%A3%8F%E7%9B%AE%E3%81%AB" title="【警戒せよ！生死を分ける地震の基礎知識】「耐震・免震・制振」この３つは別物　高層ビルで制振装置の誤作動…地震対策が裏目に">【警戒せよ！生死を分ける地震の基礎知識】「耐震・免震・制振」この３つは別物　高層ビルで制振装置の誤作動…地震対策が裏目に</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-BJ76DNGXRVJMNODADUEEFZP6CQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%8E%9F%E5%B7%A8%E4%BA%BA%E3%80%9D%E5%B7%A6%E8%85%95%E6%9E%AF%E6%B8%87%E3%80%9F%E3%81%A7%E5%AE%9F%E7%B8%BE%E7%9A%86%E7%84%A1%E3%81%AE%E8%8B%A5%E6%89%8B%E9%A0%BC%E3%82%8A%E3%80%80%E4%BB%8A%E5%AD%A3%EF%BC%95%E5%8B%9D%E3%81%AE%E3%83%A1%E3%83%AB%E3%82%BB%E3%83%87%E3%82%B9%E3%81%AE%E5%8E%BB%E5%B0%B1%E3%81%AF%E5%BE%AE%E5%A6%99%E3%80%81%E9%AB%98%E6%A9%8B%E5%84%AA%E3%81%AF%E5%B7%A6%E3%81%B2%E3%81%98%E6%89%8B%E8%A1%93" title="原巨人〝左腕枯渇〟で実績皆無の若手頼り　今季５勝のメルセデスの去就は微妙、高橋優は左ひじ手術">原巨人〝左腕枯渇〟で実績皆無の若手頼り　今季５勝のメルセデスの去就は微妙、高橋優は左ひじ手術</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-GZGOPJKKFNMHZFQ7EI3ASTSVIE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%EF%BC%A5%EF%BC%B6%E6%94%BE%E6%B5%AA%E8%A8%98%E3%80%91%E7%AA%81%E7%84%B6%E3%82%84%E3%81%A3%E3%81%A6%E3%81%8F%E3%82%8B%E3%83%91%E3%83%B3%E3%82%AF%E2%80%A6%E5%BF%9C%E6%80%A5%E4%BF%AE%E7%90%86%E3%82%AD%E3%83%83%E3%83%88%E3%81%AE%E6%84%8F%E5%A4%96%E3%81%AA%E4%BD%BF%E3%81%84%E9%81%93%E3%80%80%EF%BC%A5%EF%BC%B6%E3%81%AB%E3%81%97%E3%81%A6%E3%82%AC%E3%82%BD%E3%83%AA%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%89%E3%81%AB%E8%A1%8C%E3%81%8B%E3%81%AA%E3%81%8F%E3%81%AA%E3%82%8A%E3%80%81%E3%82%BF%E3%82%A4%E3%83%A4%E3%81%AE%E7%A9%BA%E6%B0%97%E5%9C%A7%E3%83%81%E3%82%A7%E3%83%83%E3%82%AF%E3%82%92%E5%BF%98%E3%82%8C%E3%81%8C%E3%81%A1" title="【ＥＶ放浪記】突然やってくるパンク…応急修理キットの意外な使い道　ＥＶにしてガソリンスタンドに行かなくなり、タイヤの空気圧チェックを忘れがち">【ＥＶ放浪記】突然やってくるパンク…応急修理キットの意外な使い道　ＥＶにしてガソリンスタンドに行かなくなり、タイヤの空気圧チェックを忘れがち</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-EVI5RWMEEBO57O3AQNNMMGU7JU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E6%97%A5%E9%9F%93%E9%96%A2%E4%BF%82%E3%81%AE%E6%94%B9%E5%96%84%E3%81%AF%E5%8F%AF%E8%83%BD%E3%81%AA%E3%81%AE%E3%81%8B%E3%80%80%E5%BE%B4%E7%94%A8%E5%B7%A5%E8%A8%B4%E8%A8%9F%E3%80%81%E8%B3%A0%E5%84%9F%E9%87%91%E3%81%AE%E3%80%8C%E8%82%A9%E4%BB%A3%E3%82%8F%E3%82%8A%E3%80%8D%E5%AE%9F%E6%96%BD%E3%80%80%E4%BF%A1%E9%A0%BC%E5%BA%A6%E8%A6%8B%E6%A5%B5%E3%82%81%E3%81%A6%E5%88%A4%E6%96%AD%E3%81%99%E3%81%B9%E3%81%8D%E3%81%A0" title="【日本の解き方】日韓関係の改善は可能なのか　徴用工訴訟、賠償金の「肩代わり」実施　信頼度見極めて判断すべきだ">【日本の解き方】日韓関係の改善は可能なのか　徴用工訴訟、賠償金の「肩代わり」実施　信頼度見極めて判断すべきだ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-ZFQOQ2NHTBJSZAWWQHPZHW7TQM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E8%82%9D%E3%81%8C%E6%8D%AE%E3%82%8F%E3%81%A3%E3%81%A6%E2%80%A6%E3%81%9F%E3%81%A0%E8%80%85%E3%81%A7%E3%81%AF%E3%81%AA%E3%81%84%E3%80%8D%E4%BD%90%E3%80%85%E6%9C%A8%E5%B8%8C%E3%80%81%E7%AC%AC%EF%BC%92%E5%AD%90%E5%A6%8A%E5%A8%A0%E3%81%AB%E3%83%8D%E3%83%83%E3%83%88%E3%81%96%E3%82%8F%E3%81%A4%E3%81%8F%E3%80%80%E6%B8%A1%E9%83%A8%E5%BB%BA%E3%81%AE%E3%80%9D%E5%A4%9A%E7%9B%AE%E7%9A%84%E3%83%88%E3%82%A4%E3%83%AC%E4%B8%8D%E5%80%AB%E3%80%9F%E9%A8%92%E5%8B%95%E3%81%A7%E3%82%82%E9%9B%A2%E5%A9%9A%E9%81%B8%E6%8A%9E%E3%81%9B%E3%81%9A" title="「肝が据わって…ただ者ではない」佐々木希、第２子妊娠にネットざわつく　渡部建の〝多目的トイレ不倫〟騒動でも離婚選択せず">「肝が据わって…ただ者ではない」佐々木希、第２子妊娠にネットざわつく　渡部建の〝多目的トイレ不倫〟騒動でも離婚選択せず</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-Z7TNQGRQIZM3PK5QWWM3RISIQQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-Z7TNQGRQIZM3PK5QWWM3RISIQQ/">昼飲みならぬ「朝飲み」もできちゃう　何度も訪れてみたくなる一軒　池袋駅「酒場ふくろ」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-S4UOWFTNX5KU5KZFVWVCGO6ALI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-S4UOWFTNX5KU5KZFVWVCGO6ALI/">ついやってしまう「やるべきことを先延ばし」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-M7G5ARLEHFL2TKF3WEXT62AOJE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-M7G5ARLEHFL2TKF3WEXT62AOJE/">「耐震・免震・制振」この３つは別物　高層ビルで制振装置の誤作動…地震対策が裏目に</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/domestic/" class="article-section color-blue-primary hidden-mobile margin-right ">国内</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-OMRV5MZSNZLTBOMNCURQEABJWU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-OMRV5MZSNZLTBOMNCURQEABJWU/">松原千明さん急逝　長男が語った「母はずっと苦しんでいた。いまはもっと楽な場所に行った」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:51:52.638Z" class="storycard__time margin-right">11/18 11:51</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-RDH5JTLKABLOXHQWTIDNON6SMY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-RDH5JTLKABLOXHQWTIDNON6SMY/">大谷翔平、ＭＶＰ落選も…ＷＢＣ参加表明から仮想通貨めぐる訴訟、話題性は今オフも拡大「今週は大谷の…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:38:47.091Z" class="storycard__time margin-right">11/18 11:38</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/baseball/" class="article-section color-blue-primary hidden-mobile margin-right ">野球</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-FR3U5WIHWNON7EWQYSBYZQMFJE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-FR3U5WIHWNON7EWQYSBYZQMFJE/">シンガー・ソングライター、半﨑美子　ショッピングモール、大ホール…次は〝教科書の歌姫〟！？　「『…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topic" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}
.gb-topic_game_wrapp ul {
    overflow: hidden;
}
ul.pad8 {
    padding: 8px 8px 0;
}
.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}
.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}
.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}
.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.img_transform {
    min-height: 150px;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}
a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}
.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}
.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}
.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}
.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}
.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}
.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}
a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}
a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}
a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
.font-W {
    font-weight: 700;
}
.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}
.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}
.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="https://www.zakzak.co.jp/module/v2/edit/games/106_lp.png" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="https://www.zakzak.co.jp/module/v2/edit/games/109_lp.png" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside>
</div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Bottom" style="display:none" data-fusion-component="static-crt-Bottom"></div><div id="crt-Bottom" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500558, 'containerid': 'crt-Bottom' }); } })();</script><div id="fusion-static-exit:static-crt-Bottom" style="display:none" data-fusion-component="static-crt-Bottom"></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div id="fusion-static-enter:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_1st" style="display:none" data-fusion-component="static-crt-Rec_1st"></div><div id="crt-Rec_1st" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1375740, 'containerid': 'crt-Rec_1st' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_1st" style="display:none" data-fusion-component="static-crt-Rec_1st"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><header class="story-card-header null small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-XKUWJU23T5OAXCTQHT2XNT3WFI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-XKUWJU23T5OAXCTQHT2XNT3WFI/">３種の天然ハーブが歯茎の腫れや出血、口臭などに効果を発揮　「アセスメディクリーン」（佐藤製薬）</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-5OZRE2UZQJOE3MMHZOL4LQJ5B4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-5OZRE2UZQJOE3MMHZOL4LQJ5B4/">社会とのつながりを保つために　高齢者の「運転免許返納」問題も</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-6NEMEQ5G4BKKHIOTDVFUJ44BGY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-6NEMEQ5G4BKKHIOTDVFUJ44BGY/">早くも傲慢さ炸裂！　習国家主席、異例３期目で本性あらわ　日中首脳会談　カナダ首相には国際的な場で…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:44:14.769Z" class="storycard__time margin-right">11/18 11:44</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-H6SR4TYLP5IWTBTURZACKKH6RA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-H6SR4TYLP5IWTBTURZACKKH6RA/">「何してたんだろう」渋野日向子、２４歳の初戦は出遅れ　米女子ゴルフ最終戦</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:33:44.637Z" class="storycard__time margin-right">11/18 11:33</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-7FW33LVHAJL5DAXURXQZ5WWFDQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-7FW33LVHAJL5DAXURXQZ5WWFDQ/">露外交官６００人超が追放、スパイ網も壊滅状態に</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:48:51.873Z" class="storycard__time margin-right">11/18 11:48</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-YJ2G3MAXPRI4VPNMTLKBEUZCCQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-YJ2G3MAXPRI4VPNMTLKBEUZCCQ/">「世論調査政治」への疑問、支持率の大小で善悪が</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-TBAQWO2CTVOHJNCDSJMY6U3DEA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-TBAQWO2CTVOHJNCDSJMY6U3DEA/">軍事的に第二次安倍政権より“タカ派”の岸田政権</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time></div></div></article></div></div><div data-fusion-lazy-id="f0f6h3JVDBdP9H6"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f6h3JVDBdP9H6-1h" name="ranking-control-f0f6h3JVDBdP9H6" value="1h" checked=""/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1h">1時間</label><input type="radio" id="f0f6h3JVDBdP9H6-1d" name="ranking-control-f0f6h3JVDBdP9H6" value="1d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1d">24時間</label><input type="radio" id="f0f6h3JVDBdP9H6-7d" name="ranking-control-f0f6h3JVDBdP9H6" value="7d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-MWAZRBFORZPJXNF2IICBURIEAE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%B5%B7%E8%87%AA%E3%81%B8%E3%81%AE%E3%83%AC%E3%83%BC%E3%83%80%E3%83%BC%E7%85%A7%E5%B0%84%E3%80%8C%E3%82%84%E3%81%A3%E3%81%A6%E3%81%AA%E3%81%84%EF%BC%81%EF%BC%81%E3%80%8D%E9%9F%93%E5%9B%BD%E3%80%81%E3%81%BE%E3%81%9F%E5%BE%97%E6%84%8F%E3%81%AE%E6%89%8B%E3%81%AE%E3%81%B2%E3%82%89%E8%BF%94%E3%81%97%E3%80%80%E5%B0%B9%E6%94%BF%E6%A8%A9%E6%94%AF%E6%8C%81%E7%8E%87%E4%B8%8B%E8%90%BD%E3%81%A7%E3%83%AC%E3%83%BC%E3%83%A0%E3%83%80%E3%83%83%E3%82%AF%E5%8C%96%E3%81%AE%E6%87%B8%E5%BF%B5%E3%80%81%E5%8F%8D%E6%97%A5%E5%BF%85%E8%A6%81%E3%81%A8%E5%88%A4%E6%96%AD%E3%81%8B" title="海自へのレーダー照射「やってない！！」韓国、また得意の手のひら返し　尹政権支持率下落でレームダック化の懸念、反日必要と判断か">海自へのレーダー照射「やってない！！」韓国、また得意の手のひら返し　尹政権支持率下落でレームダック化の懸念、反日必要と判断か</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-ITXYGMKXN5J47KLHFWFAYRGGBY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%81%AE%E6%A0%B8%E5%BF%83%E3%80%91%E4%B8%AD%E5%9B%BD%E3%81%8C%E4%B8%96%E7%95%8C%E5%90%84%E5%9B%BD%E3%81%AB%E8%A8%AD%E7%BD%AE%E3%80%8C%E9%9D%9E%E5%85%AC%E5%BC%8F%E8%AD%A6%E5%AF%9F%E3%80%8D%E5%95%8F%E9%A1%8C%E3%80%80%E8%87%AA%E6%B0%91%E3%81%AE%E7%8F%BE%E8%81%B7%E8%AD%B0%E5%93%A1%E3%81%8C%E3%80%8C%E5%BD%B9%E8%81%B7%E5%B0%B1%E4%BB%BB%E3%80%8D%E3%81%AE%E8%A1%9D%E6%92%83%E3%80%80%E5%A5%B3%E6%80%A7%E5%BD%B9%E5%93%A1%E3%81%A8%E3%82%82%E8%A6%AA%E5%AF%86%E3%80%80%E3%81%93%E3%81%93%E3%81%BE%E3%81%A7%E4%BE%B5%E9%A3%9F%E3%81%95%E3%82%8C%E3%81%A6%E3%81%84%E3%81%9F%E3%81%AE%E3%81%8B" title="【ニュースの核心】中国が世界各国に設置「非公式警察」問題　自民の現職議員が「役職就任」の衝撃　女性役員とも親密　ここまで侵食されていたのか">【ニュースの核心】中国が世界各国に設置「非公式警察」問題　自民の現職議員が「役職就任」の衝撃　女性役員とも親密　ここまで侵食されていたのか</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-3RZVVVIFAFJGJMHHLHBVMJ2V6I/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E3%80%8C%E8%99%8E%E3%83%8E%E9%96%80%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E3%80%8D%E7%B5%82%E4%BA%86%E3%82%82%E6%96%B0%E3%81%9F%E3%81%AA%E5%A7%8B%E3%81%BE%E3%82%8A%E3%81%B8%E3%80%80%E3%80%9D%E7%A2%BA%E3%81%9F%E3%82%8B%E3%82%A2%E3%83%B3%E3%83%81%E3%83%86%E3%83%BC%E3%82%BC%E3%80%9F%E5%9C%B0%E4%B8%8A%E6%B3%A2%E3%81%8C%E5%A0%B1%E3%81%98%E3%81%AA%E3%81%84%E3%80%8C%E7%9C%9F%E7%9B%B8%E3%80%8D%E3%82%92%E4%BC%9D%E3%81%88%E7%B6%9A%E3%81%91%E3%81%9F%EF%BC%97%E5%B9%B4%E5%8D%8A" title="【有本香の以読制毒】「虎ノ門ニュース」終了も新たな始まりへ　〝確たるアンチテーゼ〟地上波が報じない「真相」を伝え続けた７年半">【有本香の以読制毒】「虎ノ門ニュース」終了も新たな始まりへ　〝確たるアンチテーゼ〟地上波が報じない「真相」を伝え続けた７年半</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-6NEMEQ5G4BKKHIOTDVFUJ44BGY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%97%A9%E3%81%8F%E3%82%82%E5%82%B2%E6%85%A2%E3%81%95%E7%82%B8%E8%A3%82%EF%BC%81%E7%BF%92%E5%9B%BD%E5%AE%B6%E4%B8%BB%E5%B8%AD%E3%80%81%E7%95%B0%E4%BE%8B%E3%81%AE%EF%BC%93%E6%9C%9F%E7%9B%AE%E3%81%A7%E6%9C%AC%E6%80%A7%E3%81%82%E3%82%89%E3%82%8F%E3%80%80%E6%97%A5%E4%B8%AD%E9%A6%96%E8%84%B3%E4%BC%9A%E8%AB%87%E3%80%80%E3%82%AB%E3%83%8A%E3%83%80%E9%A6%96%E7%9B%B8%E3%81%AB%E3%81%AF%E5%9B%BD%E9%9A%9B%E7%9A%84%E3%81%AA%E5%A0%B4%E3%81%A7%E3%80%9D%E8%AA%AC%E6%95%99%E3%80%9F%E5%B2%B8%E7%94%B0%E9%A6%96%E7%9B%B8%E3%81%AE%E8%AD%A6%E5%91%8A%E3%82%82%E3%80%8C%E6%88%90%E6%9E%9C%E3%82%BC%E3%83%AD%E3%80%8D%E5%AE%AE%E5%B4%8E%E6%B0%8F" title="早くも傲慢さ炸裂！習国家主席、異例の３期目で本性あらわ　日中首脳会談　カナダ首相には国際的な場で〝説教〟岸田首相の警告も「成果ゼロ」宮崎氏">早くも傲慢さ炸裂！習国家主席、異例の３期目で本性あらわ　日中首脳会談　カナダ首相には国際的な場で〝説教〟岸田首相の警告も「成果ゼロ」宮崎氏</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221117-4NRAG75FWRNIXOIQGNZEPOAD3A/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%9D%BE%E5%8E%9F%E5%8D%83%E6%98%8E%E3%81%95%E3%82%93%E3%81%8C%E3%83%8F%E3%83%AF%E3%82%A4%E3%81%AE%E8%87%AA%E5%AE%85%E3%81%A7%E6%80%A5%E6%AD%BB%E3%80%80%EF%BC%95%E5%B9%B4%E3%81%BB%E3%81%A9%E5%89%8D%E3%81%8B%E3%82%89%E7%B2%BE%E7%A5%9E%E5%AE%89%E5%AE%9A%E5%89%A4%E3%82%92%E6%9C%8D%E7%94%A8%E3%80%80%E9%95%B7%E5%A5%B3%E3%83%BB%E3%81%99%E3%81%BF%E3%82%8C%E3%81%AF%E6%86%94%E6%82%B4%E3%80%80%E7%9F%B3%E7%94%B0%E7%B4%94%E4%B8%80%E3%80%8C%E8%87%AA%E5%88%86%E3%81%8C%E5%85%88%E3%81%AB%E3%81%84%E3%81%8F%E3%81%A8%E6%80%9D%E3%81%A3%E3%81%A6%E3%81%84%E3%81%9F%E3%80%8D" title="松原千明さんがハワイの自宅で急死　５年ほど前から精神安定剤を服用　長女・すみれは憔悴　石田純一「自分が先にいくと思っていた」">松原千明さんがハワイの自宅で急死　５年ほど前から精神安定剤を服用　長女・すみれは憔悴　石田純一「自分が先にいくと思っていた」</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-M7G5ARLEHFL2TKF3WEXT62AOJE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E8%AD%A6%E6%88%92%E3%81%9B%E3%82%88%EF%BC%81%E7%94%9F%E6%AD%BB%E3%82%92%E5%88%86%E3%81%91%E3%82%8B%E5%9C%B0%E9%9C%87%E3%81%AE%E5%9F%BA%E7%A4%8E%E7%9F%A5%E8%AD%98%E3%80%91%E3%80%8C%E8%80%90%E9%9C%87%E3%83%BB%E5%85%8D%E9%9C%87%E3%83%BB%E5%88%B6%E6%8C%AF%E3%80%8D%E3%81%93%E3%81%AE%EF%BC%93%E3%81%A4%E3%81%AF%E5%88%A5%E7%89%A9%E3%80%80%E9%AB%98%E5%B1%A4%E3%83%93%E3%83%AB%E3%81%A7%E5%88%B6%E6%8C%AF%E8%A3%85%E7%BD%AE%E3%81%AE%E8%AA%A4%E4%BD%9C%E5%8B%95%E2%80%A6%E5%9C%B0%E9%9C%87%E5%AF%BE%E7%AD%96%E3%81%8C%E8%A3%8F%E7%9B%AE%E3%81%AB" title="【警戒せよ！生死を分ける地震の基礎知識】「耐震・免震・制振」この３つは別物　高層ビルで制振装置の誤作動…地震対策が裏目に">【警戒せよ！生死を分ける地震の基礎知識】「耐震・免震・制振」この３つは別物　高層ビルで制振装置の誤作動…地震対策が裏目に</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-BJ76DNGXRVJMNODADUEEFZP6CQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%8E%9F%E5%B7%A8%E4%BA%BA%E3%80%9D%E5%B7%A6%E8%85%95%E6%9E%AF%E6%B8%87%E3%80%9F%E3%81%A7%E5%AE%9F%E7%B8%BE%E7%9A%86%E7%84%A1%E3%81%AE%E8%8B%A5%E6%89%8B%E9%A0%BC%E3%82%8A%E3%80%80%E4%BB%8A%E5%AD%A3%EF%BC%95%E5%8B%9D%E3%81%AE%E3%83%A1%E3%83%AB%E3%82%BB%E3%83%87%E3%82%B9%E3%81%AE%E5%8E%BB%E5%B0%B1%E3%81%AF%E5%BE%AE%E5%A6%99%E3%80%81%E9%AB%98%E6%A9%8B%E5%84%AA%E3%81%AF%E5%B7%A6%E3%81%B2%E3%81%98%E6%89%8B%E8%A1%93" title="原巨人〝左腕枯渇〟で実績皆無の若手頼り　今季５勝のメルセデスの去就は微妙、高橋優は左ひじ手術">原巨人〝左腕枯渇〟で実績皆無の若手頼り　今季５勝のメルセデスの去就は微妙、高橋優は左ひじ手術</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-GZGOPJKKFNMHZFQ7EI3ASTSVIE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%EF%BC%A5%EF%BC%B6%E6%94%BE%E6%B5%AA%E8%A8%98%E3%80%91%E7%AA%81%E7%84%B6%E3%82%84%E3%81%A3%E3%81%A6%E3%81%8F%E3%82%8B%E3%83%91%E3%83%B3%E3%82%AF%E2%80%A6%E5%BF%9C%E6%80%A5%E4%BF%AE%E7%90%86%E3%82%AD%E3%83%83%E3%83%88%E3%81%AE%E6%84%8F%E5%A4%96%E3%81%AA%E4%BD%BF%E3%81%84%E9%81%93%E3%80%80%EF%BC%A5%EF%BC%B6%E3%81%AB%E3%81%97%E3%81%A6%E3%82%AC%E3%82%BD%E3%83%AA%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%B3%E3%83%89%E3%81%AB%E8%A1%8C%E3%81%8B%E3%81%AA%E3%81%8F%E3%81%AA%E3%82%8A%E3%80%81%E3%82%BF%E3%82%A4%E3%83%A4%E3%81%AE%E7%A9%BA%E6%B0%97%E5%9C%A7%E3%83%81%E3%82%A7%E3%83%83%E3%82%AF%E3%82%92%E5%BF%98%E3%82%8C%E3%81%8C%E3%81%A1" title="【ＥＶ放浪記】突然やってくるパンク…応急修理キットの意外な使い道　ＥＶにしてガソリンスタンドに行かなくなり、タイヤの空気圧チェックを忘れがち">【ＥＶ放浪記】突然やってくるパンク…応急修理キットの意外な使い道　ＥＶにしてガソリンスタンドに行かなくなり、タイヤの空気圧チェックを忘れがち</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-EVI5RWMEEBO57O3AQNNMMGU7JU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E6%97%A5%E9%9F%93%E9%96%A2%E4%BF%82%E3%81%AE%E6%94%B9%E5%96%84%E3%81%AF%E5%8F%AF%E8%83%BD%E3%81%AA%E3%81%AE%E3%81%8B%E3%80%80%E5%BE%B4%E7%94%A8%E5%B7%A5%E8%A8%B4%E8%A8%9F%E3%80%81%E8%B3%A0%E5%84%9F%E9%87%91%E3%81%AE%E3%80%8C%E8%82%A9%E4%BB%A3%E3%82%8F%E3%82%8A%E3%80%8D%E5%AE%9F%E6%96%BD%E3%80%80%E4%BF%A1%E9%A0%BC%E5%BA%A6%E8%A6%8B%E6%A5%B5%E3%82%81%E3%81%A6%E5%88%A4%E6%96%AD%E3%81%99%E3%81%B9%E3%81%8D%E3%81%A0" title="【日本の解き方】日韓関係の改善は可能なのか　徴用工訴訟、賠償金の「肩代わり」実施　信頼度見極めて判断すべきだ">【日本の解き方】日韓関係の改善は可能なのか　徴用工訴訟、賠償金の「肩代わり」実施　信頼度見極めて判断すべきだ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221118-ZFQOQ2NHTBJSZAWWQHPZHW7TQM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%8C%E8%82%9D%E3%81%8C%E6%8D%AE%E3%82%8F%E3%81%A3%E3%81%A6%E2%80%A6%E3%81%9F%E3%81%A0%E8%80%85%E3%81%A7%E3%81%AF%E3%81%AA%E3%81%84%E3%80%8D%E4%BD%90%E3%80%85%E6%9C%A8%E5%B8%8C%E3%80%81%E7%AC%AC%EF%BC%92%E5%AD%90%E5%A6%8A%E5%A8%A0%E3%81%AB%E3%83%8D%E3%83%83%E3%83%88%E3%81%96%E3%82%8F%E3%81%A4%E3%81%8F%E3%80%80%E6%B8%A1%E9%83%A8%E5%BB%BA%E3%81%AE%E3%80%9D%E5%A4%9A%E7%9B%AE%E7%9A%84%E3%83%88%E3%82%A4%E3%83%AC%E4%B8%8D%E5%80%AB%E3%80%9F%E9%A8%92%E5%8B%95%E3%81%A7%E3%82%82%E9%9B%A2%E5%A9%9A%E9%81%B8%E6%8A%9E%E3%81%9B%E3%81%9A" title="「肝が据わって…ただ者ではない」佐々木希、第２子妊娠にネットざわつく　渡部建の〝多目的トイレ不倫〟騒動でも離婚選択せず">「肝が据わって…ただ者ではない」佐々木希、第２子妊娠にネットざわつく　渡部建の〝多目的トイレ不倫〟騒動でも離婚選択せず</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_2nd" style="display:none" data-fusion-component="static-crt-Rec_2nd"></div><div id="crt-Rec_2nd" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500548, 'containerid': 'crt-Rec_2nd' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_2nd" style="display:none" data-fusion-component="static-crt-Rec_2nd"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div data-fusion-lazy-id="f0f10sYssX278Mh"></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_3rd" style="display:none" data-fusion-component="static-crt-Rec_3rd"></div><div id="crt-Rec_3rd" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1500549, 'containerid': 'crt-Rec_3rd' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_3rd" style="display:none" data-fusion-component="static-crt-Rec_3rd"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-Z7TNQGRQIZM3PK5QWWM3RISIQQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-Z7TNQGRQIZM3PK5QWWM3RISIQQ/">昼飲みならぬ「朝飲み」もできちゃう　何度も訪れてみたくなる一軒　池袋駅「酒場ふくろ」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-S4UOWFTNX5KU5KZFVWVCGO6ALI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-S4UOWFTNX5KU5KZFVWVCGO6ALI/">ついやってしまう「やるべきことを先延ばし」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-M7G5ARLEHFL2TKF3WEXT62AOJE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-M7G5ARLEHFL2TKF3WEXT62AOJE/">「耐震・免震・制振」この３つは別物　高層ビルで制振装置の誤作動…地震対策が裏目に</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T06:30:00Z" class="storycard__time margin-right">11/18 15:30</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/domestic/" class="article-section color-blue-primary hidden-mobile margin-right ">国内</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-OMRV5MZSNZLTBOMNCURQEABJWU/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-OMRV5MZSNZLTBOMNCURQEABJWU/">松原千明さん急逝　長男が語った「母はずっと苦しんでいた。いまはもっと楽な場所に行った」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:51:52.638Z" class="storycard__time margin-right">11/18 11:51</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-RDH5JTLKABLOXHQWTIDNON6SMY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-RDH5JTLKABLOXHQWTIDNON6SMY/">大谷翔平、ＭＶＰ落選も…ＷＢＣ参加表明から仮想通貨めぐる訴訟、話題性は今オフも拡大「今週は大谷の…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:38:47.091Z" class="storycard__time margin-right">11/18 11:38</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/baseball/" class="article-section color-blue-primary hidden-mobile margin-right ">野球</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221118-FR3U5WIHWNON7EWQYSBYZQMFJE/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221118-FR3U5WIHWNON7EWQYSBYZQMFJE/">シンガー・ソングライター、半﨑美子　ショッピングモール、大ホール…次は〝教科書の歌姫〟！？　「『…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-11-18T02:00:00Z" class="storycard__time margin-right">11/18 11:00</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topics" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-enter:static-crt-Rec_4th" style="display:none" data-fusion-component="static-crt-Rec_4th"></div><div id="crt-Rec_4th" style="width:336px;height:280px;margin:20px auto"></div><script>(function() { if (!_isMobile) { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': 1671038, 'containerid': 'crt-Rec_4th' }); } })();</script><div id="fusion-static-exit:static-crt-Rec_4th" style="display:none" data-fusion-component="static-crt-Rec_4th"></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="custom-html-feature hide_on_mobile"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}
.gb-topic_game_wrapp ul {
    overflow: hidden;
}
ul.pad8 {
    padding: 8px 8px 0;
}
.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}
.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}
.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}
.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.img_transform {
    min-height: 150px;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}
a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}
.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}
.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}
.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}
.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}
.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}
.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}
a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}
a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}
a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
.font-W {
    font-weight: 700;
}
.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}
.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}
.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="https://www.zakzak.co.jp/module/v2/edit/games/106_lp.png" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="https://www.zakzak.co.jp/module/v2/edit/games/109_lp.png" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside>
</div><div class="custom-html-feature hide_on_mobile"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="footer__gotop"><button><img src="/common/images/icon/arrowup_white.svg" alt="ページ先頭に戻る" class="arrow"/></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=394" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=394" loading="lazy"/></a></div></section><section class="footer__links"><ul class="footer__links-container"><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li></ul></section></nav><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "１０月の消費者物価、３・６％上昇　４０年ぶり伸び率　ロシアのウクライナ侵攻を背景にした資源高で";
            _sf_async_config.authors = "";
            _sf_async_config.sections = "経済,経済・マネー,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>