<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている（1/5ページ） - zakzak：夕刊フジ公式サイト</title><meta name="description" content="　参院はあす２日の参院本会議で、中国・新疆ウイグルやチベット、内モンゴルの各自治区などの人権問題に関する決議案を採択する方向で調整に入った。決議案は、今年２月に採択された衆院決議と同様、「中国」「非難」「人権侵害」といった文言の明記は見送…"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="夕刊フジ,産経,サンケイ,新聞,ニュース,速報,政治,,国際,経済,マネー,芸能,スポーツ,ライフ,健活手帖,レジャー"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="page-type" content="article"/><meta name="gpt-category-c" content="article"/><meta property="fb:app_id" content="300760776984788"/><meta property="article:publisher" content="https://www.facebook.com/zakzak.co.jp"/><meta property="og:site_name" content="zakzak：夕刊フジ公式サイト"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/"/><meta property="og:title" content="【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている（1/5ページ）"/><meta property="og:description" content="　参院はあす２日の参院本会議で、中国・新疆ウイグルやチベット、内モンゴルの各自治区などの人権問題に関する決議案を採択する方向で調整に入った。決議案は、今年２月…"/><meta property="og:image" content="https://www.sankei.com/resizer/inqOvhYiAj2StE-lnILt8zQbPkA=/1200x630/filters:focal(1481x1617:1491x1627):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/U6SHLU6EBFNUXOHD5BLDY2I5GI.jpg"/><meta property="og:image" content="https://www.sankei.com/resizer/YaQ2kMCx3OPJczLPI_KZ-ULW-CM=/1200x630/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/OTTQWU5TUFLBFL7Q3SVKZMSR5I.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@zakdesk"/><meta name="twitter:url" content="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/"/><meta name="twitter:image" content="https://www.sankei.com/resizer/inqOvhYiAj2StE-lnILt8zQbPkA=/1200x630/filters:focal(1481x1617:1491x1627):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/U6SHLU6EBFNUXOHD5BLDY2I5GI.jpg"/><link rel="stylesheet" href="/pf/resources/dist/zakzak/css/style.css?d=419"/><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="next" href="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/2/"/><link rel="canonical" href="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/"/><link rel="amphtml" href="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/?outputType=amp"/><meta name="DC.type" content="article.society.politics"/><meta name="DC.identifier" content="SW4JDGV6HZIHJFYKOFK2SQIULU"/><meta name="DC.date" content="2022-12-02"/><meta name="DC.publisher" content="産経新聞"/><meta name="DC.delivery" content=""/><meta name="DC.creator" content="有本香"/><meta name="article-tag" content="有本香の以読制毒"/><meta name="article-multiCategory" content="politics,society,arimoto-idokuseidoku,series,tag"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="SW4JDGV6HZIHJFYKOFK2SQIULU"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="産経新聞"/><meta name="cXenseParse:skd-delivery" content=""/><meta name="cXenseParse:skd-pubdel" content="産経新聞"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankei.com/resizer/inqOvhYiAj2StE-lnILt8zQbPkA=/1200x630/filters:focal(1481x1617:1491x1627):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/U6SHLU6EBFNUXOHD5BLDY2I5GI.jpg"/><meta name="cXenseParse:skd-category" content="society"/><meta name="cXenseParse:skd-subcategory" content="politics"/><meta name="cXenseParse:skd-multicategory" content="/society/politics"/><meta name="cXenseParse:skd-multicategory" content="/society"/><meta name="cXenseParse:skd-multicategory" content="/tag/series/arimoto-idokuseidoku"/><meta name="cXenseParse:skd-multicategory" content="/tag/series"/><meta name="cXenseParse:skd-multicategory" content="/tag"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202212"/><meta name="cXenseParse:skd-pubday" content="20221202"/><meta name="cXenseParse:url" content="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/"/><meta name="article:published_time" content="2022-12-02T06:30:00+09:00"/><meta name="article:modified_time" content="2022-12-02T06:30:00+09:00"/><script async="" src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["society","politics","有本香の以読制毒","連載","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=bnw9WEoHpj");
          </script><script src="/pf/resources/dist/zakzak/js/index.js?d=419"></script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
        (function () {
          var ppidValues = [];
          document.cookie.split("; ")
            .some(function (item) {
              var kvArray = item.split("=");
              if (kvArray[0] === "__said" && typeof kvArray[1] === "string") {
                ppidValues = decodeURIComponent(kvArray[1]).split(".");
                return true;
              } else {
                return false;
              }
            });

          var ppid = getValidPpid(ppidValues);
          if (ppid) {
            window.__said = ppid;
          } else {
            window.addEventListener("DOMContentLoaded", function () {
              issue();
            });
          }

          function getValidPpid(ppidValues) {
            if (!ppidValues.length) return null;

            var ppid = ppidValues[0];
            var version = ppidValues[1];
            var expirationTime = ppidValues[2];

            return validate(ppid, version, expirationTime) ? ppid : null;
          }

          function validate(ppid, version, expirationTime) {
            return (
              ppid &&
              version >= 20220601 &&
              (new Date().getTime() / 1000) < parseInt(expirationTime, 10)
            );
          }

          function issue() {
            var request = new XMLHttpRequest();
            request.timeout = 5000;
            request.onreadystatechange = function () {
              if (request.readyState === XMLHttpRequest.DONE && request.status === 200) {
                console.log("PPID was successfully issued.");
              }
            };
            request.open("GET", "https://ad.zakzak.co.jp/id/issue");
            request.withCredentials = true;
            request.send();
          }
        })();
    </script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>
                var pbjs = pbjs || {};
                pbjs.que = pbjs.que || [];

                var failSafeTimeout = 3500;
                var DMsizeMappingsObj = {"div-gpt-ad-Mobile_Rec_1st":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}],"div-gpt-ad-Mobile_Rec_2nd":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}],"div-gpt-ad-Mobile_Rec_3rd":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300],[300,600]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280],[300,600]]}],"div-gpt-ad-Mobile_Rec_1st_inf":[{"minViewPort":[0,0],"sizes":["fluid",[1,1],[300,250],[300,300]]},{"minViewPort":[336,280],"sizes":["fluid",[1,1],[300,250],[300,300],[336,280]]}]};

                function apstagSlotsFrom(headerBiddingSlots) {
                  var videoEnabledSlotTypeRegex = /(Rec_Article|Mobile_Rec_1st)$/;

                  return headerBiddingSlots.map(function (slot) {
                    var slotName = slot.getSlotId().getName();
                    var slotDomId = slot.getSlotId().getDomId();
                    var slotSizes = slot.getSizes()
                      .map(function (x) {
                        return typeof x === 'string' ? [] : [x.getWidth(), x.getHeight()];
                      })
                      .filter(function (x) {
                        return x.length !== 0;
                      });
                    
                    return {
                      slotID: slotDomId,
                      sizes: slotSizes,
                      slotName: slotName
                    };
                  });
                }

                function fetchHeaderBids(headerBiddingSlots, failSafeTimeout) {
                  var bidders = ['a9', 'prebid'];

                  var requestManager = {
                    adserverRequestSent: false
                  };
                  bidders.forEach(function (bidder) {
                    requestManager[bidder] = false
                  });
                  function allBiddersBack() {
                    var allBiddersBack = bidders.map(function (bidder) {
                      return requestManager[bidder]
                    }).filter(function (bool) {
                      return bool
                    }).length === bidders.length;
                    return allBiddersBack
                  }
                  function headerBidderBack(bidder) {
                    if (requestManager.adserverRequestSent === true) {
                      return
                    }
                    if (bidder === 'a9') {
                      googletag.cmd.push(function () {
                        apstag.setDisplayBids()
                      })
                    } else if (bidder === 'prebid') {
                    }

                    requestManager[bidder] = true;

                    if (allBiddersBack()) {
                      sendAdserverRequest()
                    }
                  }
                  function sendAdserverRequest() {
                    if (requestManager.adserverRequestSent === true) {
                      return
                    }
                    requestManager.adserverRequestSent = true;
                    googletag.cmd.push(function () {
                      googletag.pubads().refresh(headerBiddingSlots)
                    })
                  }
                  function requestBids() {
                    // TAM
                    apstag.fetchBids({
                      slots: apstagSlotsFrom(headerBiddingSlots)
                    }, function(bids) {
                      headerBidderBack('a9');
                    });

                    // Demand Manager (Prebid.js)
                    googletag.cmd.push(function() {
                      pbjs.que.push(function() {
                        pbjs.setConfig({ pageUrl: "https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" });
                        pbjs.rp.requestBids({
                          callback: function (bidResponses) {headerBidderBack('prebid');},
                          gptSlotObjects: headerBiddingSlots,
                          sizeMappings: DMsizeMappingsObj
                        });
                      });
                    });
                  }
                  requestBids();
                  window.setTimeout(function () {
                    sendAdserverRequest()
                  }, failSafeTimeout)
                };

                apstag.init({
                  pubID: '3623',
                  adServer: 'googletag',
                  videoAdServer: 'DFP'
                });
              </script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=419" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=419" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=419" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "zakzak.co.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/zakzak_favicon.ico?d=419"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/","url":"https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/","datePublished":"2022-12-02T06:30:00+09:00","dateModified":"2022-12-02T06:30:00+09:00","headline":"【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている","image":[{"@type":"ImageObject","url":"https://www.sankei.com/resizer/inqOvhYiAj2StE-lnILt8zQbPkA=/1200x630/filters:focal(1481x1617:1491x1627):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/U6SHLU6EBFNUXOHD5BLDY2I5GI.jpg","height":630,"width":1200},{"@type":"ImageObject","url":"https://www.sankei.com/resizer/YaQ2kMCx3OPJczLPI_KZ-ULW-CM=/1200x630/smart/filters:quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/OTTQWU5TUFLBFL7Q3SVKZMSR5I.jpg","height":630,"width":1200}],"description":"　参院はあす２日の参院本会議で、中国・新疆ウイグルやチベット、内モンゴルの各自治区などの人権問題に関する決議案を採択する方向で調整に入った。決議案は、今年２月…","author":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト"},"publisher":{"@type":"Organization","name":"zakzak：夕刊フジ公式サイト","url":"https://www.zakzak.co.jp/","logo":{"@type":"ImageObject","url":"https://www.zakzak.co.jp/google/amp/logo_zakzak_carousel.png","width":291,"height":65}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zakzak.co.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zakzak.co.jp/society/","name":"政治・国際"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.zakzak.co.jp/society/politics/","name":"政治"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/","name":"【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている"}}]}]</script><script async="" src="https://b.ranking.apis.sankei-digital.co.jp/ranking/js/__rnk_a.20221114.js" data-rnk-section="/society/politics,/society" data-rnk-content="free" data-rnk-subtype=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="P6RLF-MCVVT-J9CND-TVKRZ-RLC8W",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"P6RLF-MCVVT-J9CND-TVKRZ-RLC8W";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqx3ygcuy4jnygq-f-33629e8cc-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1205503","ak.ai":parseInt("721053",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4fff6294","ak.r":40197,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":49062,"ak.gh":"23.222.12.38","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669950989","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==/xdmdAPKy1qYX1uJLSRNubNuQ+ddmeXnL/bJi99ArQWkorSXJxVlwP262T6A+cepCvkLSR0Y+Hjph9vkWWDxw/pBeH2WIuNShXmym7AgIGj327FTpW86mFvgYImVnSjBCr3eJhfeHayd7Hpnsc/1QPIonvIkxtQ1xHWvxd7526XjQzNCYfwT2+loG3U8m65OoGBzqBc+c9rE7jvHxMhksUamdwWhmfCuxtArvHgL7FK44Phup5ZqDGHgVF2XVeJ1GlhfwfMBYIT/LWLYM/qwPlgaWUWVtRCQaWXSNJ+89jhIPzXQJzLmzedT7/Y/KqOBIxDwhKjcqIsb+aNWAV5NFCwtjZrkib0d/ULfbWvU2VYkSOWbtvI+p26L27tDZ8ZxuYR0SHohWN32cgiOkEu16jPDcnurAsh5x67sozuiouw=","ak.pv":"22","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="mc-society"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="global-nav-container width-full"><div class="logo inner-nav-container flex justify-center"><div class="flex justify-space-between zak-top_align"><button class="hamburger_icon_container  hidden-desktop padding-none border-none"><span class="hamburger-menu-icon "><span></span><span></span><span></span></span></button><div class="hamburger_menu_container width-full"><div role="button" class="overlay_click_listener box--position-fixed width-full " tabindex="0"><div id="side_menu" role="menu" tabindex="0" class="side_menu box--position-fixed overflow-x-hidden padding-vertical-md "><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><img class="search-icon" width="32" height="32" src="/pf/resources/icons/img_search.svg?d=419"/></button></form><div class="more-menu-title font-bold margin margin-top-sm"></div><div><ul class="hamburger_links_container padding-none margin-none"><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/society/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->政治・国際<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/entertainment/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->芸能<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/sports/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->スポーツ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/economy/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->経済・マネー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/lifestyle/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ライフ<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/health/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->健活手帖<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/leisure/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->レジャー<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/column/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->連載一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/topic/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->特集一覧<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/ranking/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->ランキング<!-- --> </a></div></li><li class="menu_item_container"><div class="outer_link flex padding-horizontal-md"><a href="/pressrelease/" target="" rel="" class="gtm-click outer_link_name" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="side module"> <!-- -->プレスリリース<!-- --> </a></div></li></ul></div><div class="mobile_footer flex grid__column relative"><nav><ul class="padding-none margin-none flex flex-wrap justify-center"><li></li><li></li><li></li><li></li><li></li><li></li></ul></nav><div class="copyright margin-top"><span>©<!-- -->2022<!-- --> The Sankei Shimbun. All rights reserved.</span></div></div></div></div></div><a href="https://www.zakzak.co.jp/"><div class="logo-wrapper"><img src="/pf/resources/icons/zakzak_with_fuji.svg?d=419" alt="zakzak"/></div></a><button class="loupe"><svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g data-name="Group 3"><path data-name="Clip 2" d="M0 0h32v32H0z" fill="none"></path><g data-name="Group 3"><path data-name="Fill 1" d="M30 32a1.99 1.99 0 01-1.41-.59l-7.93-7.92A12.99 12.99 0 010 13a13 13 0 0122.2-9.2 12.97 12.97 0 011.29 16.86l7.92 7.93A2 2 0 0130 32zM13 4a9 9 0 109 9 9.01 9.01 0 00-9-9z" fill="#999"></path></g></g></svg></button></div></div><div class="search-form hidden"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する">検索</button></form></div><div class="main inner-nav-container flex justify-center"><div class="flex justify-start"><div class="primary-links font-bold line-height-sm width-full"><div class="slider-container hidden-desktop"><ul class="slider-wrapper flex hidden-desktop"><li class="navi-slider" aria-hidden="true"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span></li><li class="navi-slider"><span class="nav-link active-section "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span></li><li class="navi-slider"><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></li></ul><button><div aria-hidden="true" class="nav-arrow-icon arrow-left"></div></button><button><div aria-hidden="true" class="nav-arrow-icon arrow-right"></div></button></div><div class="primary-links-desktop-container"><div class="primary-links-desktop"><span class="nav-link  "><a class="gtm-click" href="/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">トップ</a></span><span class="nav-link active-section "><a class="gtm-click" href="/society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">政治・国際</a></span><span class="nav-link  "><a class="gtm-click" href="/entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">芸能</a></span><span class="nav-link  "><a class="gtm-click" href="/sports/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">スポーツ</a></span><span class="nav-link  "><a class="gtm-click" href="/economy/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">経済・マネー</a></span><span class="nav-link  "><a class="gtm-click" href="/lifestyle/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ライフ</a></span><span class="nav-link  "><a class="gtm-click" href="/health/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">健活手帖</a></span><span class="nav-link  "><a class="gtm-click" href="/leisure/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">レジャー</a></span><span class="nav-link  "><a class="gtm-click" href="/column/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">連載一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/topic/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">特集一覧</a></span><span class="nav-link  "><a class="gtm-click" href="/ranking/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ランキング</a></span></div></div></div></div></div><div class="secondary inner-nav-container flex justify-center"><div class="flex justify-start"><div id="fusion-static-enter:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div><div class="secondary-links"><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/moriyasu-japan/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">Ｗ杯「森保殿の１１人」</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/postseven-society/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ポストセブン「国際・社会」</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/postseven-entertainment/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ポストセブン「芸能」</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/tag/feature/people/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ぴいぷる</a><a class="gtm-click secondary-nav-link inline-flex" href="https://www.zakzak.co.jp/media/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">おすすめzakzak</a><a class="gtm-click secondary-nav-link inline-flex" href="http://gamebox.gesoten.com/zakzak/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ゲーム</a><a class="gtm-click secondary-nav-link inline-flex" href="http://race.sanspo.com/" data-gtm-category="navigation" data-gtm-action="move to {text} page" data-gtm-label="header module">ZBAT!競馬</a></div><div id="fusion-static-exit:global-navigation-secondarynav" style="display:none" data-fusion-component="global-navigation-secondarynav"></div></div></div></header><div id="fusion-static-enter:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div id="fusion-static-exit:f0fkPJllPAjV692" style="display:none" data-fusion-component="f0fkPJllPAjV692"></div><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div id="fusion-static-enter:static-div-gpt-ad-Pillar_L" style="display:none" data-fusion-component="static-div-gpt-ad-Pillar_L"></div><div class="pillar pillar--left"><div class="relative"><div class="gptAd"><div id="div-gpt-ad-Pillar_L"></div><script>(function() {
                  if (!_isMobile && _viewWidth >= 1742) {
                    googletag.cmd.push(function() {
                      googletag.display('div-gpt-ad-Pillar_L');
                    });
                  }
                })();</script></div></div></div><div id="fusion-static-exit:static-div-gpt-ad-Pillar_L" style="display:none" data-fusion-component="static-div-gpt-ad-Pillar_L"></div><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><main><article class="article-wrapper free"><div id="fusion-static-enter:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/society/">政治・国際</a></li><li class="breadcrumb-list-item"><a href="https://www.zakzak.co.jp/society/politics/">政治</a></li></ol><div id="fusion-static-exit:f0f0tXyBPAjV6PA" style="display:none" data-fusion-component="f0f0tXyBPAjV6PA"></div><div data-fusion-lazy-id="f0fqVEOEPAjV6CF"><nav class="sections-bp"><ul class="flex sections-pankuzu"></ul></nav></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div data-fusion-lazy-id="f0fD7kZHPAjV6ic"><div class="article-header "><div class="article-headline-title font-bold"><a href="/tag/series/arimoto-idokuseidoku/">有本香の以読制毒</a></div><h1 class="article-headline">中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている<span>1<!-- -->/<!-- -->5<!-- -->ページ</span></h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            "><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-12-01T21:30:00Z" class="margin-right align-self-end">2022.12/2 06:30</time><a class="gtm-click author-name | flex align-items-center" href="/author/zakzak-arimoto-kaori/" data-gtm-category="contents" data-gtm-action="move to author page" data-gtm-label="article header author link / {text}"><img src="https://www.sankei.com/resizer/S2LkkljZzTti_IeAYza72VI3JUg=/120x120/smart/filters:quality(70)/s3.amazonaws.com/arc-authors/sankei/2886040b-394a-4526-8377-b9001e133a61.png" alt=""/>有本香</a></div></div></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E5%BC%BE%E5%9C%A7%E3%80%81%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%80%9D%E9%87%8D%E5%A4%A7%E4%BA%8B%E5%AE%9F%E3%80%9F%E3%81%A4%E3%81%8B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%80%E5%8F%82%E9%99%A2%E3%81%A7%E3%81%AF%E5%BC%B1%E8%85%B0%E3%80%8C%E4%BA%BA%E6%A8%A9%E6%B1%BA%E8%AD%B0%E3%80%8D%E6%8E%A1%E6%8A%9E%E3%80%81%E4%B8%BB%E8%A6%81%E5%9B%BD%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E5%A7%BF%E5%8B%A2%E3%81%A8%E3%81%82%E3%81%BE%E3%82%8A%E3%81%AB%E3%82%82%E3%82%BA%E3%83%AC%E3%81%A6%E3%81%84%E3%82%8B&amp;url=https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=419"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=419"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E5%BC%BE%E5%9C%A7%E3%80%81%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%80%9D%E9%87%8D%E5%A4%A7%E4%BA%8B%E5%AE%9F%E3%80%9F%E3%81%A4%E3%81%8B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%80%E5%8F%82%E9%99%A2%E3%81%A7%E3%81%AF%E5%BC%B1%E8%85%B0%E3%80%8C%E4%BA%BA%E6%A8%A9%E6%B1%BA%E8%AD%B0%E3%80%8D%E6%8E%A1%E6%8A%9E%E3%80%81%E4%B8%BB%E8%A6%81%E5%9B%BD%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E5%A7%BF%E5%8B%A2%E3%81%A8%E3%81%82%E3%81%BE%E3%82%8A%E3%81%AB%E3%82%82%E3%82%BA%E3%83%AC%E3%81%A6%E3%81%84%E3%82%8B%0D%0Ahttps://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=419"/></a></div></div><button class="article-print" type="button"><img class="icon-print" src="/pf/resources/icons/print_white.svg?d=419" alt="印刷"/>印刷</button><div class="ul-comment-counter ul-comment-counter-text-2 ul-comment-wide"></div></div></div></div></div><div data-fusion-lazy-id="f0fiHXyKPAjV6fG"><div class="article-body clearfix "><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><div class="figure_image"><a href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/photo/U6SHLU6EBFNUXOHD5BLDY2I5GI/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:133.139%"></div><img src="https://www.sankei.com/resizer/D8lTEI-MZkastl10nh_z4gv7UoU=/0x224/filters:focal(1481x1617:1491x1627):quality(70)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/U6SHLU6EBFNUXOHD5BLDY2I5GI.jpg" height="224" alt="安倍元首相" class="figure_image_img max-width-full max-height-full"/></div></a></div><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">安倍元首相</figcaption></figure><div class="inline-gptAd clear hide_on_mobile hide_on_tablet float-left"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div></div><p class="article-text ">参院はあす２日の参院本会議で、中国・新疆ウイグルやチベット、内モンゴルの各自治区などの人権問題に関する決議案を採択する方向で調整に入った。決議案は、今年２月に採択された衆院決議と同様、「中国」「非難」「人権侵害」といった文言の明記は見送られるという。中国本土や世界各地で、中国人民に厳しい行動制限を強いる「ゼロコロナ」政策や、習近平国家主席の退陣を求める抗議活動が発生するなか、あまりに弱腰ではないか。ジャーナリストの有本香氏は、参院の決議案を一刀両断したうえで、他の主要国がウイグル問題に対峙（たいじ）する厳しい姿勢と、安倍晋三政権時代に日本が重大事実をつかんでいたことを明かした。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div></div><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><div class="figure_image"><a class="gtm-click" data-gtm-category="contents" data-gtm-action="move to photo page" data-gtm-label=" 習近平主席 " href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/photo/OTTQWU5TUFLBFL7Q3SVKZMSR5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:111.008%"></div><img src="https://www.sankei.com/resizer/qJorjncKJraUpT1jfCWh0I7I4k8=/0x224/smart/filters:quality(70)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/OTTQWU5TUFLBFL7Q3SVKZMSR5I.jpg" height="224" alt=" 習近平主席 " class="figure_image_img max-width-full max-height-full"/></div></a></div><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right"> 習近平主席 </figcaption></figure><p class="article-text ">参院本会議で採択される「対中非難決議」の内容が注目されている</p><p class="article-text ">先週に続き、今週も永田町の人々の行動を「国辱」と断罪せざるを得ない。</p><p class="article-text ">参院は２日、中国・新疆ウイグルやチベットなどの各自治区などの人権問題に関する決議を採択するそうだ。その文案が１１月２９日、産経新聞デジタル版で報じられたが、これが目も当てられない代物なのである。</p><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article_inf001" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article_inf001"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article_inf001"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article_inf001');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article_inf001" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article_inf001"></div></div><p class="article-text ">ウイグル問題などをめぐる「対中国非難決議」は、筆者にとっても因縁浅からぬものだ。昨年６月の通常国会会期末には、決議文の国会提出が見送られた顚末（てんまつ）を暴露した筆者の夕刊フジのコラムに対し、自民党幹事長室から「お手紙」まで頂戴した。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><script>(function() {
                  var isMobileAdSlot = true;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Mobile_Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div></div><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div><div class="gptAd"><div id="div-gpt-ad-Inread"></div><script>(function() {
                  var isMobileAdSlot = false;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div></div><p class="article-text ">この経緯は本紙バックナンバー（２０２１年６月２４日発行）でお読みいただくとして、本稿では、参院で予定される決議の何が問題かを論じたい。</p></div></div><div data-fusion-lazy-id="f0fe5NNNPAjV6U1"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E5%BC%BE%E5%9C%A7%E3%80%81%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%80%9D%E9%87%8D%E5%A4%A7%E4%BA%8B%E5%AE%9F%E3%80%9F%E3%81%A4%E3%81%8B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%80%E5%8F%82%E9%99%A2%E3%81%A7%E3%81%AF%E5%BC%B1%E8%85%B0%E3%80%8C%E4%BA%BA%E6%A8%A9%E6%B1%BA%E8%AD%B0%E3%80%8D%E6%8E%A1%E6%8A%9E%E3%80%81%E4%B8%BB%E8%A6%81%E5%9B%BD%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E5%A7%BF%E5%8B%A2%E3%81%A8%E3%81%82%E3%81%BE%E3%82%8A%E3%81%AB%E3%82%82%E3%82%BA%E3%83%AC%E3%81%A6%E3%81%84%E3%82%8B&amp;url=https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/&amp;via=zakdesk" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=419"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=419"/></a><a href="https://line.me/R/msg/text/?%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E5%BC%BE%E5%9C%A7%E3%80%81%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%80%9D%E9%87%8D%E5%A4%A7%E4%BA%8B%E5%AE%9F%E3%80%9F%E3%81%A4%E3%81%8B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%80%E5%8F%82%E9%99%A2%E3%81%A7%E3%81%AF%E5%BC%B1%E8%85%B0%E3%80%8C%E4%BA%BA%E6%A8%A9%E6%B1%BA%E8%AD%B0%E3%80%8D%E6%8E%A1%E6%8A%9E%E3%80%81%E4%B8%BB%E8%A6%81%E5%9B%BD%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E5%A7%BF%E5%8B%A2%E3%81%A8%E3%81%82%E3%81%BE%E3%82%8A%E3%81%AB%E3%82%82%E3%82%BA%E3%83%AC%E3%81%A6%E3%81%84%E3%82%8B%0D%0Ahttps://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=419"/></a></div></div><div class="ul-comment-counter"></div></div></div></div><div id="fusion-static-enter:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div class="article-authors"></div><div id="fusion-static-exit:f0f6QuPQPAjV6SQ" style="display:none" data-fusion-component="f0f6QuPQPAjV6SQ"></div><div id="fusion-static-enter:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div><div class="pagination | width-full text-align-center"><a class="pagination-readmore | gtm-click button button-primary" href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/2/" condition="2" data-gtm-category="contents" data-gtm-action="move to next article page" data-gtm-label="article pagination / {text}">続きを見る</a><ul class="page-list | flex padding-none margin-center"><li class="pagination-icon | flex-1"><img width="44" height="44" src="/pf/resources/icons/img_borderarrow-left-deactive.svg?d=419"/></li><li class="pagination-link | flex-1 hard">1</li><li class="pagination-link | flex-1"><a href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/2/">2</a></li><li class="pagination-link | flex-1"><a href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/3/">3</a></li><li class="ellipsis-symbol | flex-1"><span>…</span></li><li class="pagination-link | flex-1"><a href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/5/">5</a></li><li class="pagination-icon | flex-1"><a href="/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/2/"><img width="44" height="44" src="/pf/resources/icons/img_borderarrow-right.svg?d=419"/></a></li></ul></div><div id="fusion-static-exit:f0fFVuFTPAjV6kX" style="display:none" data-fusion-component="f0fFVuFTPAjV6kX"></div></article></main><div data-fusion-lazy-id="f0feKcG2QAjV6pe"></div><div data-fusion-lazy-id="f0fo3jN5QAjV6KW"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_L');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_1st_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_1st_R');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_1st_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_1st_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div id="fusion-static-enter:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="custom-html-feature"><div id="ulCommentWidget" style="clear:both; background-color: #fff; padding: 15px; margin: 20px 0;"></div></div><div id="fusion-static-exit:f0fDUzYSQAjV6LC" style="display:none" data-fusion-component="f0fDUzYSQAjV6LC"></div><div class="col-container lg:col-6 md:col-12 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_L');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_2nd_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_2nd_R');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_2nd_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_2nd_R"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><header class="story-card-header null small margin-bottom-sm padding-bottom hide_on_tablet hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid hide_on_tablet hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/">世界の５大長寿地域で暮らす人々のルール　『Ｔｈｅ　ＢＬＵＥ　ＺＯＮＥＳ　２ＮＤ　ＥＤＩＴＩＯＮ　…</a></h3><div class="under-headline margin-bottom"></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-AZXTDZOHCZLFPCHKHOM276EXS4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-AZXTDZOHCZLFPCHKHOM276EXS4/">お風呂＆鍋で最強の細胞活性法　感染症やがん予防、さらには長寿も期待</a></h3><div class="under-headline margin-bottom"></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/">Ｗ杯　日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:32:06.688Z" class="storycard__time margin-right">12/2 11:32</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-S3OEKLF4KJOLLJER2XGFIKNBZQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-S3OEKLF4KJOLLJER2XGFIKNBZQ/">篠田麻里子「半年も2才の娘と会えてない！」夫と泥沼全面戦争</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T01:47:20.009Z" class="storycard__time margin-right">12/2 10:47</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-LHBKT253PNLAPEGNUUTY64NMYQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-LHBKT253PNLAPEGNUUTY64NMYQ/">渡辺徹さん、敗血症で死去　６１歳　妻は榊原郁恵</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:03:30.823Z" class="storycard__time margin-right">12/2 11:03</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/">Ｗ杯　前回３位のベルギーが敗退　期間中に内紛も</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:42:07.083Z" class="storycard__time margin-right">12/2 11:42</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/">正夢！長友佑都、スペイン戦勝利に「ブラボー！」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:45:39.442Z" class="storycard__time margin-right">12/2 11:45</time></div></div></article></div></div><div data-fusion-lazy-id="f0f7Jg0x2BiT9Ic"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f7Jg0x2BiT9Ic-1h" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1h" checked=""/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1h">1時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-1d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="1d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-1d">24時間</label><input type="radio" id="f0f7Jg0x2BiT9Ic-7d" name="ranking-control-f0f7Jg0x2BiT9Ic" value="7d"/><label class="btn btn-default" for="f0f7Jg0x2BiT9Ic-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E5%BC%BE%E5%9C%A7%E3%80%81%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%80%9D%E9%87%8D%E5%A4%A7%E4%BA%8B%E5%AE%9F%E3%80%9F%E3%81%A4%E3%81%8B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%80%E5%8F%82%E9%99%A2%E3%81%A7%E3%81%AF%E5%BC%B1%E8%85%B0%E3%80%8C%E4%BA%BA%E6%A8%A9%E6%B1%BA%E8%AD%B0%E3%80%8D%E6%8E%A1%E6%8A%9E%E3%80%81%E4%B8%BB%E8%A6%81%E5%9B%BD%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E5%A7%BF%E5%8B%A2%E3%81%A8%E3%81%82%E3%81%BE%E3%82%8A%E3%81%AB%E3%82%82%E3%82%BA%E3%83%AC%E3%81%A6%E3%81%84%E3%82%8B" title="【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている">【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-LHBKT253PNLAPEGNUUTY64NMYQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%B8%A1%E8%BE%BA%E5%BE%B9%E3%81%95%E3%82%93%E3%80%81%E6%95%97%E8%A1%80%E7%97%87%E3%81%A7%E6%AD%BB%E5%8E%BB%E3%80%80%E4%BF%B3%E5%84%AA%E3%80%81%EF%BC%96%EF%BC%91%E6%AD%B3" title="渡辺徹さん、敗血症で死去　俳優、６１歳">渡辺徹さん、敗血症で死去　俳優、６１歳</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%AB%E3%82%BF%E3%83%BC%E3%83%AB%EF%BC%B7%E6%9D%AF%E3%80%91%E6%97%A5%E6%9C%AC%E3%81%8C%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%AB%E5%8B%9D%E5%88%A9%EF%BC%81%EF%BC%92%E3%81%A4%E3%81%AE%E5%A4%A7%E9%87%91%E6%98%9F%E3%81%AB%E4%B8%96%E7%95%8C%E3%81%8C%E7%A7%B0%E8%B3%9B%E3%80%80%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%82%82%E7%A5%9D%E7%A6%8F%E3%80%80%E6%95%97%E9%80%80%E3%81%AE%E3%83%89%E3%82%A4%E3%83%84%E7%B4%99%E3%80%8C%E3%81%AA%E3%82%93%E3%81%A8%E3%81%84%E3%81%86%E6%81%A5%E3%80%8D%E3%80%80%E4%B8%89%E7%AC%98%E8%96%AB%E3%81%AE%E3%83%9C%E3%83%BC%E3%83%AB%E3%81%AF%E3%83%A9%E3%82%A4%E3%83%B3%E3%81%AB%E3%80%8C%E6%AE%8B%E3%81%A3%E3%81%A6%E3%81%84%E3%81%9F%E3%80%8D%E3%81%A8%E7%96%91%E5%BF%B5%E6%89%95%E6%8B%AD" title="【カタールＷ杯】日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「なんという恥」　三笘薫のボールはラインに「残っていた」と疑念払拭">【カタールＷ杯】日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「なんという恥」　三笘薫のボールはラインに「残っていた」と疑念払拭</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-I4RX2JK34VLPFP67GN6DYG3JRQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%86%8D%E3%81%B3%E4%B8%96%E7%95%8C%E3%82%92%E9%A9%9A%E3%81%8B%E3%81%9B%E3%81%9F%EF%BC%81%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E6%92%83%E7%A0%B4%E3%80%81%E6%97%A5%E6%9C%AC%EF%BC%92%E5%A4%A7%E4%BC%9A%E9%80%A3%E7%B6%9A%E3%81%AE%E6%B1%BA%E5%8B%9D%EF%BC%B4%E9%80%B2%E5%87%BA%E3%80%80%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E3%82%AB%E3%83%83%E3%83%97" title="再び世界を驚かせた！スペイン撃破、日本２大会連続の決勝Ｔ進出　ワールドカップ">再び世界を驚かせた！スペイン撃破、日本２大会連続の決勝Ｔ進出　ワールドカップ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-AYXBF6FMZBD43MELARYUIZHSOM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%88%B8%E7%94%B0%E6%81%B5%E6%A2%A8%E9%A6%99%E3%81%AE%E3%80%8C%E5%BC%95%E9%80%80%E8%AA%AC%E3%80%8D%E3%81%8C%E5%8F%96%E3%82%8A%E6%B2%99%E6%B1%B0%E3%80%80%E3%80%8C%E3%82%B3%E3%83%B3%E3%83%97%E3%83%A9%E3%82%A4%E3%82%A2%E3%83%B3%E3%82%B9%E3%82%92%E5%AE%88%E3%81%A3%E3%81%A6%E3%81%9F%E3%82%89%E9%99%90%E7%95%8C%E3%81%8C%E6%9D%A5%E3%82%8B%E3%80%82%E3%81%8A%E8%8A%9D%E5%B1%85%E3%80%81%E5%BD%B9%E8%80%85%E3%82%92%E3%82%84%E3%82%8A%E7%B6%9A%E3%81%91%E3%82%89%E3%82%8C%E3%82%8B%E3%82%93%E3%81%A0%E3%82%8D%E3%81%86%E3%81%8B%E3%81%A3%E3%81%A6%E8%87%AA%E5%95%8F%E8%87%AA%E7%AD%94%E3%81%99%E3%82%8B%E3%82%93%E3%81%A7%E3%81%99%E3%82%88%E3%81%AD%E3%80%8D%E3%81%A8%E7%99%BA%E8%A8%80%E3%81%A7" title="戸田恵梨香の「引退説」が取り沙汰　「コンプライアンスを守ってたら限界が来る。お芝居、役者をやり続けられるんだろうかって自問自答するんですよね」と発言で">戸田恵梨香の「引退説」が取り沙汰　「コンプライアンスを守ってたら限界が来る。お芝居、役者をやり続けられるんだろうかって自問自答するんですよね」と発言で</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-CGIGIARLZBLFHCIXWQBWUOSIXY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%B1%E3%83%B3%E3%83%88%E3%83%BB%E3%82%AE%E3%83%AB%E3%83%90%E3%83%BC%E3%83%88%E3%80%80%E3%83%8B%E3%83%83%E3%83%9D%E3%83%B3%E3%81%AE%E6%96%B0%E5%B8%B8%E8%AD%98%E3%80%91%E4%BF%AE%E6%AD%A3%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%84%E7%8B%AC%E8%A3%81%E8%80%85%E3%81%AF%E5%A2%93%E7%A9%B4%E3%82%92%E6%8E%98%E3%82%8B%EF%BC%81%EF%BC%9F%E3%80%80%E4%B8%AD%E5%9B%BD%E3%80%8C%E5%8F%8D%E3%82%BC%E3%83%AD%E3%82%B3%E3%83%AD%E3%83%8A%E3%80%8D%E3%80%8C%E5%8F%8D%E7%BF%92%E3%80%8D%E3%83%87%E3%83%A2%E6%8B%A1%E5%A4%A7%E3%80%80%E5%85%B1%E7%94%A3%E5%85%9A%E3%81%A8%E3%81%84%E3%81%86%E5%B7%A8%E5%A4%A7%E7%B5%84%E7%B9%94%E3%80%81%E5%8D%98%E7%8B%AC%E3%81%AE%E8%B7%AF%E7%B7%9A%E8%BB%A2%E6%8F%9B%E3%82%82%E5%9B%B0%E9%9B%A3%E3%81%8B" title="【ケント・ギルバート　ニッポンの新常識】修正できない独裁者は墓穴を掘る！？　中国「反ゼロコロナ」「反習」デモ拡大　共産党という巨大組織、単独の路線転換も困難か">【ケント・ギルバート　ニッポンの新常識】修正できない独裁者は墓穴を掘る！？　中国「反ゼロコロナ」「反習」デモ拡大　共産党という巨大組織、単独の路線転換も困難か</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-ONJEJVVVOZIPNNXJPXBO3RJ2ZY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%81%8A%E9%87%91%E3%81%AF%E7%9F%A5%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%80%91%E9%98%B2%E8%A1%9B%E8%B2%BB%E5%A2%97%E7%A8%8E%E3%80%81%E8%B2%A1%E5%8B%99%E7%9C%81%E3%80%9D%E5%BE%A1%E7%94%A8%E8%AD%98%E8%80%85%E3%80%9F%E3%81%AE%E6%84%9A%E8%AB%96%E3%81%8C%E5%9B%BD%E5%8A%9B%E8%A1%B0%E9%80%80%E3%82%92%E4%BF%83%E3%81%99%E3%80%80%E3%80%8C%E5%A2%97%E7%A8%8E%E3%81%99%E3%82%8C%E3%81%B0%E8%B2%A1%E6%94%BF%E4%BD%99%E5%8A%9B%E3%81%AF%E5%90%91%E4%B8%8A%E3%81%99%E3%82%8B%E3%80%8D%E3%81%AE%E3%83%88%E3%83%B3%E3%83%87%E3%83%A2%E8%AB%96%E6%B3%95" title="【お金は知っている】防衛費増税、財務省〝御用識者〟の愚論が国力衰退を促す　「増税すれば財政余力は向上する」のトンデモ論法">【お金は知っている】防衛費増税、財務省〝御用識者〟の愚論が国力衰退を促す　「増税すれば財政余力は向上する」のトンデモ論法</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-7GVDWMXXSNIZTJ65VRJG6BELDY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BD%87%EF%BD%8C%EF%BD%8F%EF%BD%82%EF%BD%85%E5%BE%A9%E6%B4%BB%E3%81%AF%EF%BC%AB%EF%BC%A5%EF%BC%A9%EF%BC%AB%EF%BC%AF%E3%81%AE%E3%80%9D%E5%A4%A7%E4%BA%BA%E3%81%AE%E5%AF%BE%E5%BF%9C%E3%80%9F%E6%AC%A1%E7%AC%AC%E3%80%80%E5%B0%8F%E5%AE%A4%E5%93%B2%E5%93%89%E6%B0%8F%E3%81%AE%E4%B8%8D%E5%80%AB%E7%96%91%E6%83%91%E3%81%A7%EF%BC%92%EF%BC%91%E5%B9%B4%E3%81%AB%E9%9B%A2%E5%A9%9A%E3%80%80%E3%82%AD%E3%83%BC%E3%83%9E%E3%83%B3%E3%81%AF%E3%83%9E%E3%83%BC%E3%82%AF%E3%83%BB%E3%83%91%E3%83%B3%E3%82%B5%E3%83%BC" title="ｇｌｏｂｅ復活はＫＥＩＫＯの〝大人の対応〟次第　小室哲哉氏の不倫疑惑で２１年に離婚　キーマンはマーク・パンサー">ｇｌｏｂｅ復活はＫＥＩＫＯの〝大人の対応〟次第　小室哲哉氏の不倫疑惑で２１年に離婚　キーマンはマーク・パンサー</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221201-O6MVVJ6RYFMN5OUMM7XKRTNAQ4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%A2%E3%82%A4%E3%83%89%E3%83%AB%EF%BC%B3%EF%BC%A5%EF%BC%B8%EF%BC%B9%E5%88%97%E4%BC%9D%E3%80%91%E5%B7%A5%E8%97%A4%E9%9D%99%E9%A6%99%E3%80%80%E3%81%8A%E3%83%8B%E3%83%A3%E3%83%B3%E5%AD%90%E5%87%BA%E8%BA%AB%E5%94%AF%E4%B8%80%E3%81%AE%E7%B4%85%E7%99%BD%E6%AD%8C%E6%89%8B%E3%80%80%E9%81%8E%E5%8E%BB%E3%81%AB%E3%81%AF%E8%8A%B8%E8%83%BD%E4%BA%BA%E5%90%8C%E5%A3%AB%E3%81%AE%E3%80%9D%E5%A4%A7%E6%81%8B%E6%84%9B%E9%A8%92%E5%8B%95%E3%80%9F%E3%81%AE%E5%BC%B5%E6%9C%AC%E4%BA%BA" title="【アイドルＳＥＸＹ列伝】工藤静香　おニャン子出身唯一の紅白歌手　過去には芸能人同士の〝大恋愛騒動〟の張本人">【アイドルＳＥＸＹ列伝】工藤静香　おニャン子出身唯一の紅白歌手　過去には芸能人同士の〝大恋愛騒動〟の張本人</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-644UEX6VDBLLXA4GZJYJTAHESU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E7%B1%B3%E5%9B%BD%E3%81%AE%E4%B8%AD%E5%9B%BD%E9%80%9A%E4%BF%A1%E6%A9%9F%E5%99%A8%E6%8E%92%E9%99%A4%E3%80%81%E5%9B%BD%E5%AE%B6%E5%AE%89%E5%85%A8%E4%BF%9D%E9%9A%9C%E4%B8%8A%E3%81%AE%E9%87%8D%E3%81%84%E6%B1%BA%E6%96%AD%E3%80%80%E4%B8%80%E6%96%B9%E3%80%81%E6%97%A5%E6%9C%AC%E3%81%AF%E6%94%BF%E5%BA%9C%E3%81%8C%E3%80%8C%EF%BC%B4%EF%BD%89%EF%BD%8B%EF%BC%B4%EF%BD%8F%EF%BD%8B%E3%80%8D%E5%88%A9%E7%94%A8%E2%80%A6%E7%B1%B3%E5%9B%BD%E3%81%A8%E6%AD%A9%E8%AA%BF%E5%90%88%E3%82%8F%E3%81%9B%E3%81%9F%E8%A6%8F%E5%88%B6%E3%82%92" title="【日本の解き方】米国の中国通信機器排除、国家安全保障上の重い決断　一方、日本は政府が「ＴｉｋＴｏｋ」利用…米国と歩調合わせた規制を">【日本の解き方】米国の中国通信機器排除、国家安全保障上の重い決断　一方、日本は政府が「ＴｉｋＴｏｋ」利用…米国と歩調合わせた規制を</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-CXDIWE5KYVKSNBD6LGZWBAFKPA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-CXDIWE5KYVKSNBD6LGZWBAFKPA/">世界が息をのんだ衝撃を〝体感〟　２日公開「あのこと」　 中絶が法律で禁止の１９６０年代のフランス…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-CGIGIARLZBLFHCIXWQBWUOSIXY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-CGIGIARLZBLFHCIXWQBWUOSIXY/">修正できない独裁者は墓穴を掘る！？　中国「反ゼロコロナ」「反習」デモ拡大　共産党という巨大組織、…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/">世界の５大長寿地域で暮らす人々のルール　『Ｔｈｅ　ＢＬＵＥ　ＺＯＮＥＳ　２ＮＤ　ＥＤＩＴＩＯＮ　…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time><a href="/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健活手帖</a><a href="/health/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健康・医療</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_5th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_5th"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom hide_on_desktop"><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid hide_on_desktop"><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/">長友佑都、正夢だ！　スペイン戦勝利に「ブラボー！」　コスタリカ戦に敗戦後、天からの啓示があったと…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:45:39.442Z" class="storycard__time margin-right">12/2 11:45</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/soccer/" class="article-section color-blue-primary hidden-mobile margin-right ">サッカー</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/">前回大会３位ベルギーが敗退　期間中は内紛も　アザールは転落の象徴、マルティネス監督は退任　モロッ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:42:07.083Z" class="storycard__time margin-right">12/2 11:42</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/soccer/" class="article-section color-blue-primary hidden-mobile margin-right ">サッカー</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/">日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「なんと…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:32:06.688Z" class="storycard__time margin-right">12/2 11:32</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/soccer/" class="article-section color-blue-primary hidden-mobile margin-right ">サッカー</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topic" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div class="custom-html-feature hide_on_desktop"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}
.gb-topic_game_wrapp ul {
    overflow: hidden;
}
ul.pad8 {
    padding: 8px 8px 0;
}
.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}
.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}
.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}
.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.img_transform {
    min-height: 150px;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}
a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}
.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}
.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}
.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}
.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}
.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}
.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}
a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}
a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}
a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
.font-W {
    font-weight: 700;
}
.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}
.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}
.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="https://www.zakzak.co.jp/module/v2/edit/games/106_lp.png" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="https://www.zakzak.co.jp/module/v2/edit/games/109_lp.png" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside>
</div><div class="custom-html-feature hide_on_desktop"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_6th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_6th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_6th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_6th"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div id="fusion-static-enter:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><header class="story-card-header null small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">健活手帖</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/">世界の５大長寿地域で暮らす人々のルール　『Ｔｈｅ　ＢＬＵＥ　ＺＯＮＥＳ　２ＮＤ　ＥＤＩＴＩＯＮ　世界の１００歳人に学ぶ健康と長寿９つのルール』</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-AZXTDZOHCZLFPCHKHOM276EXS4/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-AZXTDZOHCZLFPCHKHOM276EXS4/">お風呂＆鍋で最強の細胞活性法　感染症やがん予防、さらには長寿も期待</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-01T21:30:00Z" class="storycard__time margin-right">12/2 06:30</time></div></div></article></div></div><header class="story-card-header blue large margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">zakスペシャル</h2></header><div id="fusion-static-enter:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">主要ニュース</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/">Ｗ杯　日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:32:06.688Z" class="storycard__time margin-right">12/2 11:32</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-S3OEKLF4KJOLLJER2XGFIKNBZQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-S3OEKLF4KJOLLJER2XGFIKNBZQ/">篠田麻里子「半年も2才の娘と会えてない！」夫と泥沼全面戦争</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T01:47:20.009Z" class="storycard__time margin-right">12/2 10:47</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-LHBKT253PNLAPEGNUUTY64NMYQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-LHBKT253PNLAPEGNUUTY64NMYQ/">渡辺徹さん、敗血症で死去　６１歳　妻は榊原郁恵</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:03:30.823Z" class="storycard__time margin-right">12/2 11:03</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/">Ｗ杯　前回３位のベルギーが敗退　期間中に内紛も</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:42:07.083Z" class="storycard__time margin-right">12/2 11:42</time></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/">正夢！長友佑都、スペイン戦勝利に「ブラボー！」</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:45:39.442Z" class="storycard__time margin-right">12/2 11:45</time></div></div></article></div></div><div data-fusion-lazy-id="f0f6h3JVDBdP9H6"><section class="ranking"><header class="ranking__header padding-bottom"><h2 class="ranking__title">ランキング</h2><div class="ranking__controls"><input type="radio" id="f0f6h3JVDBdP9H6-1h" name="ranking-control-f0f6h3JVDBdP9H6" value="1h" checked=""/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1h">1時間</label><input type="radio" id="f0f6h3JVDBdP9H6-1d" name="ranking-control-f0f6h3JVDBdP9H6" value="1d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-1d">24時間</label><input type="radio" id="f0f6h3JVDBdP9H6-7d" name="ranking-control-f0f6h3JVDBdP9H6" value="7d"/><label class="btn btn-default" for="f0f6h3JVDBdP9H6-7d">1週間</label></div></header><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-SW4JDGV6HZIHJFYKOFK2SQIULU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%9C%89%E6%9C%AC%E9%A6%99%E3%81%AE%E4%BB%A5%E8%AA%AD%E5%88%B6%E6%AF%92%E3%80%91%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E5%BC%BE%E5%9C%A7%E3%80%81%E5%AE%89%E5%80%8D%E5%85%83%E9%A6%96%E7%9B%B8%E3%80%9D%E9%87%8D%E5%A4%A7%E4%BA%8B%E5%AE%9F%E3%80%9F%E3%81%A4%E3%81%8B%E3%82%93%E3%81%A7%E3%81%84%E3%81%9F%EF%BC%81%E3%80%80%E5%8F%82%E9%99%A2%E3%81%A7%E3%81%AF%E5%BC%B1%E8%85%B0%E3%80%8C%E4%BA%BA%E6%A8%A9%E6%B1%BA%E8%AD%B0%E3%80%8D%E6%8E%A1%E6%8A%9E%E3%80%81%E4%B8%BB%E8%A6%81%E5%9B%BD%E3%81%AE%E5%8E%B3%E3%81%97%E3%81%84%E5%A7%BF%E5%8B%A2%E3%81%A8%E3%81%82%E3%81%BE%E3%82%8A%E3%81%AB%E3%82%82%E3%82%BA%E3%83%AC%E3%81%A6%E3%81%84%E3%82%8B" title="【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている">【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-LHBKT253PNLAPEGNUUTY64NMYQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%B8%A1%E8%BE%BA%E5%BE%B9%E3%81%95%E3%82%93%E3%80%81%E6%95%97%E8%A1%80%E7%97%87%E3%81%A7%E6%AD%BB%E5%8E%BB%E3%80%80%E4%BF%B3%E5%84%AA%E3%80%81%EF%BC%96%EF%BC%91%E6%AD%B3" title="渡辺徹さん、敗血症で死去　俳優、６１歳">渡辺徹さん、敗血症で死去　俳優、６１歳</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%AB%E3%82%BF%E3%83%BC%E3%83%AB%EF%BC%B7%E6%9D%AF%E3%80%91%E6%97%A5%E6%9C%AC%E3%81%8C%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E3%81%AB%E5%8B%9D%E5%88%A9%EF%BC%81%EF%BC%92%E3%81%A4%E3%81%AE%E5%A4%A7%E9%87%91%E6%98%9F%E3%81%AB%E4%B8%96%E7%95%8C%E3%81%8C%E7%A7%B0%E8%B3%9B%E3%80%80%E3%82%A4%E3%83%BC%E3%83%AD%E3%83%B3%E3%83%BB%E3%83%9E%E3%82%B9%E3%82%AF%E6%B0%8F%E3%82%82%E7%A5%9D%E7%A6%8F%E3%80%80%E6%95%97%E9%80%80%E3%81%AE%E3%83%89%E3%82%A4%E3%83%84%E7%B4%99%E3%80%8C%E3%81%AA%E3%82%93%E3%81%A8%E3%81%84%E3%81%86%E6%81%A5%E3%80%8D%E3%80%80%E4%B8%89%E7%AC%98%E8%96%AB%E3%81%AE%E3%83%9C%E3%83%BC%E3%83%AB%E3%81%AF%E3%83%A9%E3%82%A4%E3%83%B3%E3%81%AB%E3%80%8C%E6%AE%8B%E3%81%A3%E3%81%A6%E3%81%84%E3%81%9F%E3%80%8D%E3%81%A8%E7%96%91%E5%BF%B5%E6%89%95%E6%8B%AD" title="【カタールＷ杯】日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「なんという恥」　三笘薫のボールはラインに「残っていた」と疑念払拭">【カタールＷ杯】日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「なんという恥」　三笘薫のボールはラインに「残っていた」と疑念払拭</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-I4RX2JK34VLPFP67GN6DYG3JRQ/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E5%86%8D%E3%81%B3%E4%B8%96%E7%95%8C%E3%82%92%E9%A9%9A%E3%81%8B%E3%81%9B%E3%81%9F%EF%BC%81%E3%82%B9%E3%83%9A%E3%82%A4%E3%83%B3%E6%92%83%E7%A0%B4%E3%80%81%E6%97%A5%E6%9C%AC%EF%BC%92%E5%A4%A7%E4%BC%9A%E9%80%A3%E7%B6%9A%E3%81%AE%E6%B1%BA%E5%8B%9D%EF%BC%B4%E9%80%B2%E5%87%BA%E3%80%80%E3%83%AF%E3%83%BC%E3%83%AB%E3%83%89%E3%82%AB%E3%83%83%E3%83%97" title="再び世界を驚かせた！スペイン撃破、日本２大会連続の決勝Ｔ進出　ワールドカップ">再び世界を驚かせた！スペイン撃破、日本２大会連続の決勝Ｔ進出　ワールドカップ</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-AYXBF6FMZBD43MELARYUIZHSOM/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E6%88%B8%E7%94%B0%E6%81%B5%E6%A2%A8%E9%A6%99%E3%81%AE%E3%80%8C%E5%BC%95%E9%80%80%E8%AA%AC%E3%80%8D%E3%81%8C%E5%8F%96%E3%82%8A%E6%B2%99%E6%B1%B0%E3%80%80%E3%80%8C%E3%82%B3%E3%83%B3%E3%83%97%E3%83%A9%E3%82%A4%E3%82%A2%E3%83%B3%E3%82%B9%E3%82%92%E5%AE%88%E3%81%A3%E3%81%A6%E3%81%9F%E3%82%89%E9%99%90%E7%95%8C%E3%81%8C%E6%9D%A5%E3%82%8B%E3%80%82%E3%81%8A%E8%8A%9D%E5%B1%85%E3%80%81%E5%BD%B9%E8%80%85%E3%82%92%E3%82%84%E3%82%8A%E7%B6%9A%E3%81%91%E3%82%89%E3%82%8C%E3%82%8B%E3%82%93%E3%81%A0%E3%82%8D%E3%81%86%E3%81%8B%E3%81%A3%E3%81%A6%E8%87%AA%E5%95%8F%E8%87%AA%E7%AD%94%E3%81%99%E3%82%8B%E3%82%93%E3%81%A7%E3%81%99%E3%82%88%E3%81%AD%E3%80%8D%E3%81%A8%E7%99%BA%E8%A8%80%E3%81%A7" title="戸田恵梨香の「引退説」が取り沙汰　「コンプライアンスを守ってたら限界が来る。お芝居、役者をやり続けられるんだろうかって自問自答するんですよね」と発言で">戸田恵梨香の「引退説」が取り沙汰　「コンプライアンスを守ってたら限界が来る。お芝居、役者をやり続けられるんだろうかって自問自答するんですよね」と発言で</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-CGIGIARLZBLFHCIXWQBWUOSIXY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%B1%E3%83%B3%E3%83%88%E3%83%BB%E3%82%AE%E3%83%AB%E3%83%90%E3%83%BC%E3%83%88%E3%80%80%E3%83%8B%E3%83%83%E3%83%9D%E3%83%B3%E3%81%AE%E6%96%B0%E5%B8%B8%E8%AD%98%E3%80%91%E4%BF%AE%E6%AD%A3%E3%81%A7%E3%81%8D%E3%81%AA%E3%81%84%E7%8B%AC%E8%A3%81%E8%80%85%E3%81%AF%E5%A2%93%E7%A9%B4%E3%82%92%E6%8E%98%E3%82%8B%EF%BC%81%EF%BC%9F%E3%80%80%E4%B8%AD%E5%9B%BD%E3%80%8C%E5%8F%8D%E3%82%BC%E3%83%AD%E3%82%B3%E3%83%AD%E3%83%8A%E3%80%8D%E3%80%8C%E5%8F%8D%E7%BF%92%E3%80%8D%E3%83%87%E3%83%A2%E6%8B%A1%E5%A4%A7%E3%80%80%E5%85%B1%E7%94%A3%E5%85%9A%E3%81%A8%E3%81%84%E3%81%86%E5%B7%A8%E5%A4%A7%E7%B5%84%E7%B9%94%E3%80%81%E5%8D%98%E7%8B%AC%E3%81%AE%E8%B7%AF%E7%B7%9A%E8%BB%A2%E6%8F%9B%E3%82%82%E5%9B%B0%E9%9B%A3%E3%81%8B" title="【ケント・ギルバート　ニッポンの新常識】修正できない独裁者は墓穴を掘る！？　中国「反ゼロコロナ」「反習」デモ拡大　共産党という巨大組織、単独の路線転換も困難か">【ケント・ギルバート　ニッポンの新常識】修正できない独裁者は墓穴を掘る！？　中国「反ゼロコロナ」「反習」デモ拡大　共産党という巨大組織、単独の路線転換も困難か</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-ONJEJVVVOZIPNNXJPXBO3RJ2ZY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%81%8A%E9%87%91%E3%81%AF%E7%9F%A5%E3%81%A3%E3%81%A6%E3%81%84%E3%82%8B%E3%80%91%E9%98%B2%E8%A1%9B%E8%B2%BB%E5%A2%97%E7%A8%8E%E3%80%81%E8%B2%A1%E5%8B%99%E7%9C%81%E3%80%9D%E5%BE%A1%E7%94%A8%E8%AD%98%E8%80%85%E3%80%9F%E3%81%AE%E6%84%9A%E8%AB%96%E3%81%8C%E5%9B%BD%E5%8A%9B%E8%A1%B0%E9%80%80%E3%82%92%E4%BF%83%E3%81%99%E3%80%80%E3%80%8C%E5%A2%97%E7%A8%8E%E3%81%99%E3%82%8C%E3%81%B0%E8%B2%A1%E6%94%BF%E4%BD%99%E5%8A%9B%E3%81%AF%E5%90%91%E4%B8%8A%E3%81%99%E3%82%8B%E3%80%8D%E3%81%AE%E3%83%88%E3%83%B3%E3%83%87%E3%83%A2%E8%AB%96%E6%B3%95" title="【お金は知っている】防衛費増税、財務省〝御用識者〟の愚論が国力衰退を促す　「増税すれば財政余力は向上する」のトンデモ論法">【お金は知っている】防衛費増税、財務省〝御用識者〟の愚論が国力衰退を促す　「増税すれば財政余力は向上する」のトンデモ論法</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-7GVDWMXXSNIZTJ65VRJG6BELDY/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BD%87%EF%BD%8C%EF%BD%8F%EF%BD%82%EF%BD%85%E5%BE%A9%E6%B4%BB%E3%81%AF%EF%BC%AB%EF%BC%A5%EF%BC%A9%EF%BC%AB%EF%BC%AF%E3%81%AE%E3%80%9D%E5%A4%A7%E4%BA%BA%E3%81%AE%E5%AF%BE%E5%BF%9C%E3%80%9F%E6%AC%A1%E7%AC%AC%E3%80%80%E5%B0%8F%E5%AE%A4%E5%93%B2%E5%93%89%E6%B0%8F%E3%81%AE%E4%B8%8D%E5%80%AB%E7%96%91%E6%83%91%E3%81%A7%EF%BC%92%EF%BC%91%E5%B9%B4%E3%81%AB%E9%9B%A2%E5%A9%9A%E3%80%80%E3%82%AD%E3%83%BC%E3%83%9E%E3%83%B3%E3%81%AF%E3%83%9E%E3%83%BC%E3%82%AF%E3%83%BB%E3%83%91%E3%83%B3%E3%82%B5%E3%83%BC" title="ｇｌｏｂｅ復活はＫＥＩＫＯの〝大人の対応〟次第　小室哲哉氏の不倫疑惑で２１年に離婚　キーマンはマーク・パンサー">ｇｌｏｂｅ復活はＫＥＩＫＯの〝大人の対応〟次第　小室哲哉氏の不倫疑惑で２１年に離婚　キーマンはマーク・パンサー</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221201-O6MVVJ6RYFMN5OUMM7XKRTNAQ4/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E3%82%A2%E3%82%A4%E3%83%89%E3%83%AB%EF%BC%B3%EF%BC%A5%EF%BC%B8%EF%BC%B9%E5%88%97%E4%BC%9D%E3%80%91%E5%B7%A5%E8%97%A4%E9%9D%99%E9%A6%99%E3%80%80%E3%81%8A%E3%83%8B%E3%83%A3%E3%83%B3%E5%AD%90%E5%87%BA%E8%BA%AB%E5%94%AF%E4%B8%80%E3%81%AE%E7%B4%85%E7%99%BD%E6%AD%8C%E6%89%8B%E3%80%80%E9%81%8E%E5%8E%BB%E3%81%AB%E3%81%AF%E8%8A%B8%E8%83%BD%E4%BA%BA%E5%90%8C%E5%A3%AB%E3%81%AE%E3%80%9D%E5%A4%A7%E6%81%8B%E6%84%9B%E9%A8%92%E5%8B%95%E3%80%9F%E3%81%AE%E5%BC%B5%E6%9C%AC%E4%BA%BA" title="【アイドルＳＥＸＹ列伝】工藤静香　おニャン子出身唯一の紅白歌手　過去には芸能人同士の〝大恋愛騒動〟の張本人">【アイドルＳＥＸＹ列伝】工藤静香　おニャン子出身唯一の紅白歌手　過去には芸能人同士の〝大恋愛騒動〟の張本人</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.zakzak.co.jp/article/20221202-644UEX6VDBLLXA4GZJYJTAHESU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E6%97%A5%E6%9C%AC%E3%81%AE%E8%A7%A3%E3%81%8D%E6%96%B9%E3%80%91%E7%B1%B3%E5%9B%BD%E3%81%AE%E4%B8%AD%E5%9B%BD%E9%80%9A%E4%BF%A1%E6%A9%9F%E5%99%A8%E6%8E%92%E9%99%A4%E3%80%81%E5%9B%BD%E5%AE%B6%E5%AE%89%E5%85%A8%E4%BF%9D%E9%9A%9C%E4%B8%8A%E3%81%AE%E9%87%8D%E3%81%84%E6%B1%BA%E6%96%AD%E3%80%80%E4%B8%80%E6%96%B9%E3%80%81%E6%97%A5%E6%9C%AC%E3%81%AF%E6%94%BF%E5%BA%9C%E3%81%8C%E3%80%8C%EF%BC%B4%EF%BD%89%EF%BD%8B%EF%BC%B4%EF%BD%8F%EF%BD%8B%E3%80%8D%E5%88%A9%E7%94%A8%E2%80%A6%E7%B1%B3%E5%9B%BD%E3%81%A8%E6%AD%A9%E8%AA%BF%E5%90%88%E3%82%8F%E3%81%9B%E3%81%9F%E8%A6%8F%E5%88%B6%E3%82%92" title="【日本の解き方】米国の中国通信機器排除、国家安全保障上の重い決断　一方、日本は政府が「ＴｉｋＴｏｋ」利用…米国と歩調合わせた規制を">【日本の解き方】米国の中国通信機器排除、国家安全保障上の重い決断　一方、日本は政府が「ＴｉｋＴｏｋ」利用…米国と歩調合わせた規制を</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div data-fusion-lazy-id="f0f10sYssX278Mh"></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">ピックアップ連載</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-CXDIWE5KYVKSNBD6LGZWBAFKPA/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-CXDIWE5KYVKSNBD6LGZWBAFKPA/">世界が息をのんだ衝撃を〝体感〟　２日公開「あのこと」　 中絶が法律で禁止の１９６０年代のフランス…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time><a href="/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a><a href="/entertainment/entertainment/" class="article-section color-blue-primary hidden-mobile margin-right ">芸能</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-CGIGIARLZBLFHCIXWQBWUOSIXY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-CGIGIARLZBLFHCIXWQBWUOSIXY/">修正できない独裁者は墓穴を掘る！？　中国「反ゼロコロナ」「反習」デモ拡大　共産党という巨大組織、…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time><a href="/society/" class="article-section color-blue-primary hidden-mobile margin-right ">政治・国際</a><a href="/society/foreign/" class="article-section color-blue-primary hidden-mobile margin-right ">海外</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-7GMLNBYUJJK3HHUK2VEWF62Q3M/">世界の５大長寿地域で暮らす人々のルール　『Ｔｈｅ　ＢＬＵＥ　ＺＯＮＥＳ　２ＮＤ　ＥＤＩＴＩＯＮ　…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:00:00Z" class="storycard__time margin-right">12/2 11:00</time><a href="/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健活手帖</a><a href="/health/health/" class="article-section color-blue-primary hidden-mobile margin-right ">健康・医療</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/column" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">連載一覧へ</a></div><header class="story-card-header orange small margin-bottom-sm padding-bottom "><h2 class="story-card-headline h2 row margin-none font-bold">最新特集記事</h2></header><div class="story-card-feed | grid "><div class="col-container col-12"><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-K32DBOBLPNJSDIFGJ3YDVQ3DZQ/">長友佑都、正夢だ！　スペイン戦勝利に「ブラボー！」　コスタリカ戦に敗戦後、天からの啓示があったと…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:45:39.442Z" class="storycard__time margin-right">12/2 11:45</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/soccer/" class="article-section color-blue-primary hidden-mobile margin-right ">サッカー</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-TOBRSZB225MPJEQRQFTWZOMS5I/">前回大会３位ベルギーが敗退　期間中は内紛も　アザールは転落の象徴、マルティネス監督は退任　モロッ…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:42:07.083Z" class="storycard__time margin-right">12/2 11:42</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/soccer/" class="article-section color-blue-primary hidden-mobile margin-right ">サッカー</a></div></div></article><article class="storycard border-bottom border-color-gray flex margin-bottom padding-bottom small-size col-item" data-tb-region-item="true"><figure class="margin-right order-0"><div class="figure_image"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:100%"></div><div style="height:80px" class="lazyload-placeholder"></div></div></a></div></figure><div class="order-1 story-card-flex flex-1 text-content"><h3 class="headline h3 color-gray-80 margin-none h3"><a href="/article/20221202-ZKX2JXS4VVLH3KQBPLWKXW2TUQ/">日本がスペインに勝利！２つの大金星に世界が称賛　イーロン・マスク氏も祝福　敗退のドイツ紙「なんと…</a></h3><div class="under-headline margin-bottom"><time dateTime="2022-12-02T02:32:06.688Z" class="storycard__time margin-right">12/2 11:32</time><a href="/sports/" class="article-section color-blue-primary hidden-mobile margin-right ">スポーツ</a><a href="/sports/soccer/" class="article-section color-blue-primary hidden-mobile margin-right ">サッカー</a></div></div></article></div><a class="category-link | gtm-click arrow-right-icon margin-center margin-right-none margin-bottom" href="/topics" data-gtm-category="contents" data-gtm-action="move to subcategory page" data-gtm-label="subcategory article list / {text}">特集一覧へ</a></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_4th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_4th"></div><div class="custom-html-feature hide_on_mobile"><style>
.gb-topic_game_btn,
.gb-topic_game_wrapp li a {
    text-decoration: none;
}
.zakzakgames {
    font-size: 1.4rem;
    vertical-align: top;
}
.gb-topic_game_wrapp ul {
    overflow: hidden;
}
ul.pad8 {
    padding: 8px 8px 0;
}
.gb-topic_game_wrapp li {
    position: relative;
    overflow: hidden;
    display: block;
    margin-bottom: 8px;
}
.gb-topic_game_wrapp li:last-of-type {
    margin-bottom: 0;
}
.gb-topic_game_wrapp li a {
    display: block;
    color: #b4b4b4;
    cursor: pointer;
    -moz-transition-duration: .2s;
    -webkit-transition-duration: .2s;
    -o-transition-duration: .2s;
    -ms-transition-duration: .2s;
    -moz-transition-timing-function: ease-in-out;
    -webkit-transition-timing-function: ease-in-out;
    -o-transition-timing-function: ease-in-out;
    -ms-transition-timing-function: ease-in-out;
}
.gb-topic_game_thumb,.gb-topic_game_thumb img {
    width: 100%;
    position: relative;
    overflow: hidden;
    display: block;
}
.gb-topic_figcaption, .special img, .special li img {
    width: 100%;
}
.img_transform {
    min-height: 150px;
}
.gb-topic_figcaption {
    position: absolute;
    top: 0;
    left: 0;
    z-index: 2;
    height: 100%;
    background: rgba(0, 0, 0, .7);
    text-align: center;
    -webkit-transition: 1s;
    -moz-transition: 1s;
    transition: 1s;
    opacity: 0;
    -ms-filter: "alpha(opacity=0)";
    color: #fff;
}
a:hover .gb-topic_figcaption {
    opacity: 1;
    -ms-filter: "alpha(opacity=100)";
}
.gb-topic_figcaption_inner {
    width: 94%;
    vertical-align: middle;
    display: inline-block;
    text-align: center;
}
.gb-topic_game_btn span {
    font-size: 8px;
    position: absolute;
    top: 16px;
    right: 40px;
}
.gb-topic_game_btn {
    position: relative;
    display: inline-block;
    width: 70%;
    height: 42px;
    line-height: 42px;
    margin-top: 50px;
    text-align: center;
    outline: 0;
    transition: all .2s;
}
.gb-topic_game_btn::after,.gb-topic_game_btn::before {
    position: absolute;
    z-index: 2;
    content: '';
    width: 0;
    height: 0;
    border: 2px solid transparent;
    -webkit-transform: skewX(-10deg);
    transform: skewX(-10deg);
}
.gb-topic_game_btn::before {
    top: 0;
    left: 0;
}
.gb-topic_game_btn::after {
    bottom: 0;
    right: 0;
}
a:hover .gb-topic_game_btn {
    color: rgba(255, 255, 255, .7);
    font-size: 12px;
}
a:hover .gb-topic_game_btn::after,a:hover .gb-topic_game_btn::before {
    width: 100%;
    height: 100%;
}
a:hover .gb-topic_game_btn::before {
    border-bottom-color: rgba(255, 255, 255, .7);
    border-left-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
a:hover .gb-topic_game_btn::after {
    border-top-color: rgba(255, 255, 255, .7);
    border-right-color: rgba(255, 255, 255, .7);
    transition: height .3s, width .3s .3s;
}
.font-W {
    font-weight: 700;
}
.moduleBox {
    background-color: #fff;
    margin-bottom: 20px;
}
.m-sns {
    line-height: 1.2;
}
.zakzakgames h2 {
    font-size: 1rem;
    font-weight: 700;
    line-height: 1.5;
    border-bottom: 0;
    margin: 24px 0 16px;
    padding: 0 8px;
}
.zakzakgames .more {
    color: #333;
    font-size: 0.875rem;
    margin-bottom: 4px;
    padding: 15px;
    display: block;
    text-align: right;
}
</style>
<aside class="zakzakgames">
<h2>ゲーム</h2>
<div class="gb-topic_game_wrapp moduleBox">
<ul class="pad8">
<li>
    <a href="https://zakzak.kantangame.com/lightgame/game/106" target="_blank">
<div class="gb-topic_game_thumb">
    <img src="https://www.zakzak.co.jp/module/v2/edit/games/106_lp.png" class="img_transform" alt="プリンセスの大冒険!ハンサムな王子を助けにいこう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
<li>
<a href="https://zakzak.kantangame.com/lightgame/game/109" target="_blank">
<div class="gb-topic_game_thumb">
<img src="https://www.zakzak.co.jp/module/v2/edit/games/109_lp.png" class="img_transform" alt="地味にハマる！ブロックを重ねてより高く積み上げよう！" itemprop="image" width="320" height="144">
<div class="gb-topic_figcaption">
<div class="gb-topic_figcaption_inner">
<p class="gb-topic_game_btn font-W">ゲームスタート<span class="fa fa-chevron-right"></span></p>
</div>
</div>
</div>
</a>
</li>
</ul>
<div class="more"><a href="https://zakzak.kantangame.com/lightgame" target="_blank">ゲームをもっと見る</a></div>
</div>
</aside>
</div><div class="custom-html-feature hide_on_mobile"><style>
    .moduleBox {
        background-color: #fff;
        margin-bottom: 20px;
    }
    .m-sns {
        line-height: 1.2;
    }
    .m-sns li:nth-of-type(1) {
        border-bottom: 1px solid #dfdfdf;
    }
    .m-sns {
        font-size:0.875rem;
    }
    .m-sns h2 {
        font-size: 1rem;
        font-weight: 700;
        line-height: 1.5;
        border-bottom: 0;
        margin: 24px 0 16px;
        padding: 0 8px;
    }
    .m-sns ul {
        padding: 0;
    }
    .m-sns li {
        padding: 10px;
    }
    .m-sns li a {
        position: relative;
    }
    
    .m-sns li a .title {
        color: #333;
        font-size: 0.875rem;
        margin-bottom: 4px;
    }
    .m-sns-box {
        display: flex;
    }
    
    .m-sns-photo {
        margin-right: 10px;
    }
    

    </style>
    <aside class="m-sns"><h2>最新情報を受け取ろう</h2>
    <div class="moduleBox">
        <ul>
            <li>
                <a href="https://twitter.com/zakdesk" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/twitter.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Twitter from zakzak</div>
                        zakzak編集部の公式ツイッターです。
                        </div>
                    </div>
                </a>
            </li>
            <li>
                <a href="https://www.facebook.com/zakzak.co.jp" target="_blank">
                    <div class="m-sns-box">
                        <div class="m-sns-photo"><img width="54" height="54" src="/pf/resources/icons/facebook.svg?d=162"></div>
                        <div class="m-sns-txt">
                        <div class="title">Facebook from zakzak</div>
                        編集部が厳選した記事をFacebookで発信します。
                        </div>
                    </div>
                </a>
            </li>
        </ul>
    </div>
    </aside></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div><div class="gptAd"><div id="div-gpt-ad-Rec_5th"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_5th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_5th" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_5th"></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div data-fusion-lazy-id="f0fEs99iAb8mcnm"></div><div data-fusion-lazy-id="f0fc3gmuGBe03Ni"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_7th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_7th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_7th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_7th"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0f33UQJSAjV6Jp"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="footer__gotop"><button><img src="/common/images/icon/arrowup_white.svg" alt="ページ先頭に戻る" class="arrow"/></button></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=419" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=419" loading="lazy"/></a></div></section><section class="footer__links"><ul class="footer__links-container"><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li><li class="footer__links-item"></li></ul></section></nav><div class="footer__copyright"><p><small>©2021 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "【有本香の以読制毒】中国ウイグル弾圧、安倍元首相〝重大事実〟つかんでいた！　参院では弱腰「人権決議」採択、主要国の厳しい姿勢とあまりにもズレている";
            _sf_async_config.authors = "香 有本";
            _sf_async_config.sections = "政治,政治・国際,有本香の以読制毒,連載,タグ,1ページ目";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>