<!doctype html>
<html lang="ja" class="no-js">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<script src="//www.zakzak.co.jp/smp/common/js/redirect/rd.js" data-redirect="true" data-redirect-pattern="1"></script>
<script async src="//smp.sankei.co.jp/js/chartbeat/start.js"></script>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta charset="utf-8">
<meta name="robots" content="nocache,noarchive">
<meta name="description" content="まさに衝撃の一報でした。神奈川県警が６日、横浜市内の量販店で万引した後に警備員を突き飛ばすなど暴行したとして、事後強盗容疑で同県警伊勢佐木署の警部の男を現行犯逮…">
<meta property="fb:pages" content="145211098869363"/>
<meta property="fb:app_id" content="300760776984788">
<meta property="og:title" content="【編集局から】まさに衝撃の一報　面識ある警部が…">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png">
<meta property="og:url" content="https://www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html">
<meta property="og:locale" content="ja_JP">
<meta property="og:site_name" content="zakzak">
<meta property="og:description" content="まさに衝撃の一報でした。神奈川県警が６日、横浜市内の量販店で万引した後に警備員を突き飛ばすなど暴行したとして、事後強盗容疑で同県警伊勢佐木署の警部の男を現行犯逮…">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@zakdesk" />
<meta name="twitter:title" content="【編集局から】まさに衝撃の一報　面識ある警部が…" />
<meta name="twitter:description" content="まさに衝撃の一報でした。神奈川県警が６日、横浜市内の量販店で万引した後に警備員を突き飛ばすなど暴行したとして、事後強盗容疑で同県警伊勢佐木署の警部の男を現行犯逮…" />
<meta name="twitter:image" content="https://www.zakzak.co.jp/common/images/v2/basic/zakzak_cover.png" />
<meta name="twitter:url" content="https://www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html" />
<meta name="DC.type" content="article.society.domestic">
<meta name="DC.identifier" content="kkgmeecqcaca">
<meta name="DC.subject" content="AA07">
<meta name="DC.publisher" content="pub01">
<meta name="DC.delivery" content="pub03">
<meta name="viewport" content="width=device-width">
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="stylesheet" href="//www.zakzak.co.jp/common/css/v2/style.min.css">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="//www.zakzak.co.jp/common/js/v2/common/exlib.min.js"></script>
<script src="//www.zakzak.co.jp/common/js/v2/common/skd.min.js"></script>
<script id="analysis" src="//smp.sankei.co.jp/js/analytics/skd.Analysis.js" data-analysis-section="pc"></script>
<script src="//www.zakzak.co.jp/common/js/v2/all/zak.min.js"></script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NXW3B7M');</script>
<!-- End Google Tag Manager -->
<script>
  var PREBID_TIMEOUT = 1000;
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  function initAdserver() {
    if (pbjs.initAdserverSet) return;
    (function() {
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
    pbjs.initAdserverSet = true;
  };

  setTimeout(initAdserver, PREBID_TIMEOUT);

  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  (function() {
    var pbjsEl = document.createElement("script");
    pbjsEl.type = "text/javascript";
    pbjsEl.async = true;
    pbjsEl.src = "//www.zakzak.co.jp/ad/prebid/prebid1.20.0.20180822.js";
    var pbjsTargetEl = document.getElementsByTagName("head")[0];
    pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
  })();

  pbjs.que.push(function() {
    var adUnits = [
    {
        code: 'div-gpt-ad-Bottom',
        sizes: [[300, 250]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48850' } },
            {  bidder: 'criteo', params: { zoneId: '1267816' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_1st',
        sizes: [[300, 250]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48866' } },
            { bidder: 'criteo', params: { zoneId: '1267815' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_2nd',
        sizes: [[300, 250], [300, 600]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48867' } },
            { bidder: 'adyoulike', params: { placement: 'ec460a22520a3529b37145f3034231d5' } },
            { bidder: 'criteo', params: { zoneId: '1267817' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_3rd',
        sizes: [[300, 250], [300, 600]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48865' } },
            { bidder: 'adyoulike', params: { placement: '167d3903f6695040230d1d556ff5803b' } },
            { bidder: 'criteo', params: { zoneId: '1267818' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_Article',
        sizes: [[300, 250]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48868' } },
            { bidder: 'adyoulike', params: { placement: 'b3a3fdb2583d10e0cad3797e0c9cf187' } },
            { bidder: 'criteo', params: { zoneId: '1267814' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_Center_L',
        sizes: [[300, 250]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48869' } },
            { bidder: 'criteo', params: { zoneId: '1267813' } }
        ]
    }, {
        code: 'div-gpt-ad-Rec_Center_R',
        sizes: [[300, 250]],
        bids: [
            { bidder: 'yieldone', params: { placementId: '48870' } },
            { bidder: 'criteo', params: { zoneId: '1267812' } }
        ]
    }
    ];
    var customGranularity = {
      'buckets': [{
        'min': 0,
        'max': 2000,
        'increment': 0.1
      }]
    };
    pbjs.setConfig({
      priceGranularity: customGranularity
    });
    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
      bidsBackHandler: function(bidResponses) {
        initAdserver();
      }
    })
  });
</script>
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/6974/ZAKZAK/Bottom', [[640, 360], [336, 280], [300, 250]], 'div-gpt-ad-Bottom').addService(googletag.pubads());
　googletag.defineSlot('/6974/ZAKZAK/Rec_1st', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_1st').addService(googletag.pubads());
　googletag.defineSlot('/6974/ZAKZAK/Rec_2nd', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_2nd').addService(googletag.pubads());
　googletag.defineSlot('/6974/ZAKZAK/Rec_3rd', [[300, 250], [300, 600]], 'div-gpt-ad-Rec_3rd').addService(googletag.pubads());
　googletag.defineSlot('/6974/ZAKZAK/Rec_Article', [300, 250], 'div-gpt-ad-Rec_Article').addService(googletag.pubads());
　googletag.defineSlot('/6974/ZAKZAK/Rec_Center_L', [[300, 250], [336, 280]], 'div-gpt-ad-Rec_Center_L').addService(googletag.pubads());
　googletag.defineSlot('/6974/ZAKZAK/Rec_Center_R', [[300, 250], [336, 280]], 'div-gpt-ad-Rec_Center_R').addService(googletag.pubads());
　googletag.pubads().setTargeting("category-A", ["society"]).setTargeting("category-B", ["domestic"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["kkgmeecqcaca"]).setTargeting("url", ["//www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html"]);
    pbjs.que.push(function() {
    pbjs.setTargetingForGPTAsync();
  });
　　googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
　　googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

	/* apstag */
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
	{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
	A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	
	apstag.init({
		pubID: '3623',
		adServer: 'googletag',
		bidTimeout: 2e3
	});
	
	apstag.fetchBids(
		{
			slots: [
				{ slotID: 'div-gpt-ad-Bottom', slotName: '/6974/ZAKZAK/Bottom', sizes: [[640, 360], [336, 280], [300, 250]] },
				{ slotID: 'div-gpt-ad-Rec_1st', slotName: '/6974/ZAKZAK/Rec_1st', sizes: [[300, 250], [300, 600]] },
				{ slotID: 'div-gpt-ad-Rec_2nd', slotName: '/6974/ZAKZAK/Rec_2nd', sizes: [[300, 250], [300, 600]] },
				{ slotID: 'div-gpt-ad-Rec_3rd', slotName: '/6974/ZAKZAK/Rec_3rd', sizes: [[300, 250], [300, 600]] },
				{ slotID: 'div-gpt-ad-Rec_Article', slotName: '/6974/ZAKZAK/Rec_Article', sizes: [[300, 250]] },
				{ slotID: 'div-gpt-ad-Rec_Center_L', slotName: '/6974/ZAKZAK/Rec_Center_L', sizes: [[300, 250], [336, 280]] },
				{ slotID: 'div-gpt-ad-Rec_Center_R', slotName: '/6974/ZAKZAK/Rec_Center_R', sizes: [[300, 250], [336, 280]] }
			]
		},
		function(bids) {
			googletag.cmd.push(function() {
				apstag.setDisplayBids();
				googletag.pubads().refresh();
			});
		}
	);
</script>
<link rel="alternate" href="https://www.zakzak.co.jp/smp/soc/news/181010/soc1810100014-s1.html">
<link rel="alternate" type="application/rss+xml" title="政治・社会" href="https://www.zakzak.co.jp/rss/news/society-n.xml">
<link rel="amphtml" href="https://www.zakzak.co.jp/soc/amp/181010/soc1810100014-a.html">
<title>【編集局から】まさに衝撃の一報　面識ある警部が… - zakzak</title>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXW3B7M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<h1 class="speech">zakzak</h1>
<header>
<div class="header namePart" id="pageHead">
<div class="clearfix logonsearch">
<div class="logo"><a href="/"><img src="//www.zakzak.co.jp/common/images/v2/basic/logo_zakzak.png" alt="zakzak"></a></div>
<div class="search">
<form action="//www.zakzak.co.jp/search/">
<input type="text" id="popin_query" name="q" title="Search for" value=""><input type="submit" id="popin_button" value="検索">
</form>
</div>
</div>
</div>
<div class="header naviPart" data-ownedref-module="navi">
<nav>
<ul><!--
--><li><a href="/">トップ</a></li><!--
--><li class="current"><a href="/soc/">政治・社会</a></li><!--
--><li><a href="/ent/">芸能</a></li><!--
--><li><a href="/spo/">スポーツ</a></li><!--
--><li><a href="/eco/">経済・マネー</a></li><!--
--><li><a href="/lif/">ライフ</a></li><!--
--><li><a href="/rensai/">連載一覧</a></li><!--
--><li><a href="/feature/">特集一覧</a></li><!--
--><li><a href="/ranking/">ランキング</a></li><!--
--></ul>
</nav>
</div>
<div class="header newsPart" data-ownedref-module="navi" data-ownedref-drange="true" id="newsPart"></div>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/feature/headline.html","#newsPart", {
success: function() {
$ZAK.ownedref("#newsPart");
}
});
// --></script>
</header>
<div id="wrapper" class="clearfix">
<aside class="pr billboard">
<h1 class="speech">PR</h1>
<div id="div-gpt-ad-Billboard">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/6974/ZAKZAK/Billboard', [[1, 1], [728, 90], [970, 250]],'div-gpt-ad-Billboard')
      .addService(googletag.pubads())
      .setTargeting("category-A", ["society"]).setTargeting("category-B", ["domestic"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["kkgmeecqcaca"]).setTargeting("url", ["//www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html"])
      .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-Billboard');
  });
  </script>
</div>
</aside>
<main role="main">
<div class="moduleBox">
<aside class="m-navi" data-ownedref-module="crumb">
<h1 class="speech">サブナビゲーション</h1>
<ul class="breadCrumb">
<li><a href="../../../">トップ</a></li>
<li><a href="../../../soc/" class="pis_category"><span id="__r_genre_m_name__">政治・社会</span></a></li>
<li><a href="../../../soc/list/dom-n.html">国内</a></li>
<li>記事詳細</li>
</ul>
<ul class="subNavigation">
<li><a href="../../../soc/list/dom-n.html">国内一覧</a></li>
<li><a href="../../../soc/list/for-n.html">海外一覧</a></li>
<li><a href="../../../soc/list/pol-n.html">政治一覧</a></li>
<li><a href="../../../soc/rensai/">連載</a></li>
<li><a href="../../../soc/feature/">特集</a></li>
</ul>
</aside>
<section class="m-newsArticle p44">
<h1 class="speech">記事詳細</h1>
<article class="clearfix">
<h1>
<!-- title --><span id="__r_article_title__" class="pis_title">【編集局から】まさに衝撃の一報　面識ある警部が…</span><!-- title end -->
</h1>
<div class="addition clearfix">
<time datetime="2018-10-10"><!-- date --><span id="__r_publish_date__">2018.10.10</span><!-- date end --></time>
<ul>
<li class="print"><a href="#" data-print-url="//www.zakzak.co.jp/soc/amp/181010/soc1810100014-a.html">印刷</a></li>
<li class="button fbm"><a href="/special/fbm/"><i class="icon-facebook-messenger"></i>注目記事を受け取る</a></li>

</ul>
</div>
<div class="photo" data-ownedref-module="newsPhoto">
<aside class="pr rectangle">
<h1 class="speech">PR</h1>
<!-- /6974/ZAKZAK/Rec_Article -->
<div id='div-gpt-ad-Rec_Article'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Article'); });
</script>
</div>
</aside>
</div>
<!-- google_ad_section_start(name=s1) --><!-- article --><!--__pis_article_start__-->
<p>　まさに衝撃の一報でした。神奈川県警が６日、横浜市内の量販店で万引した後に警備員を突き飛ばすなど暴行したとして、事後強盗容疑で同県警伊勢佐木署の警部の男を現行犯逮捕したというのです。</p>
<p>　実は、警部とは面識があります。同署の地域課長で、昼間に記者に向けた広報対応を担う副署長に代わり、夜間の当直時間帯に広報した事件の担当として記者の取材に付き合う当直主任という役割を担う幹部警察官の１人です。</p>
<p>　当直主任の役割は広報だけでなく、夜な夜な若手記者が警察署を訪ねて様子をうかがう「当直回り」という業務における警察側の窓口でもあります。逮捕された警部と私が接点を持ったのも、私が産経新聞横浜総局で県警を担当していたころに当直回りで同署を訪ねたことがきっかけでした。</p>
<p>　警部は非常に物腰柔らかで、若手記者相手でも小一時間は雑談に付き合ってくれました。伊勢佐木署管内は横浜市内でも事件や事故が多く、他社の若手記者も大勢通っていましたが、１人１人の名刺を丁寧に保存して、名前もすぐ覚えていたことが印象的でした。</p>
<p>　別の警察官は「当直明けは疲れていてホッピー３杯でノックアウトだよ」と話していましたが、警部も当直明けの犯行でした。酔いに任せて法に触れてしまい、同僚の仕事を増やしてしまうとは。本当にショックな出来事でした。（Ｒ）</p>
<!--__pis_article_end__--><!-- article end --><!-- google_ad_section_end(name=s1) -->
<aside class="pr rectangle">
<h1 class="speech">PR</h1>
<div id="div-gpt-ad-Inread">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/6974/ZAKZAK/Inread', [[1, 1], [640, 360]],'div-gpt-ad-Inread')
      .addService(googletag.pubads())
      .setTargeting("category-A", ["society"]).setTargeting("category-B", ["domestic"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["kkgmeecqcaca"]).setTargeting("url", ["//www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html"]);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-Inread');
  });
  </script>
</div>
</aside>
</article>
<div class="socialBox clearfix">
<span class="skduiSocialButton" data-url="https://www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html" data-social-type="pack[tw,fb,gp]" data-text="【編集局から】まさに衝撃の一報　面識ある警部が…" data-social-option="[tw:{via:zakdesk}]"></span>
</div>
<div id="snsFollow"></div>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/design/snsFollow.html","#snsFollow");
// --></script>
</section>
</div>
</main>
<div id="side">
<div class="sideFixedWrapper">
<aside class="zakzakgames" id="m-zakzakgames"></aside>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/design/gamebox_side.html","#m-zakzakgames");
// --></script>
<aside class="pr rectangle">
<h1 class="speech">PR</h1>
<!-- /6974/ZAKZAK/Rec_1st -->
<div id='div-gpt-ad-Rec_1st'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_1st'); });
</script>
</div>
</aside>
<section class="m-primeNews" id="m-primeNews" data-ownedref-module="newsTop"></section>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/news/m-primeNews.html","#m-primeNews", {
success: function() {
$ZAK.ownedref("#m-primeNews");
}
});
// --></script>
<aside class="pr special">
<h1><span class="speech">PR</span>ZAKスペシャル</h1>
<div class="moduleBox">
<ul>
<!-- begin ad zz.all.special.280x120 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.280x120&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.280x120 tag -->
<!-- begin ad zz.all.special.txt.01 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.01&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.01 tag -->
<!-- begin ad zz.all.special.txt.02 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.02&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.02 tag -->
<!-- begin ad zz.all.special.txt.03 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.03&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.03 tag -->
<!-- begin ad zz.all.special.txt.04 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.04&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.04 tag -->
<!-- begin ad zz.all.special.txt.05 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.05&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.05 tag -->
<!-- begin ad zz.all.special.txt.06 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.06&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.06 tag -->
<!-- begin ad zz.all.special.txt.07 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.07&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.07 tag -->
<!-- begin ad zz.all.special.txt.08 tag -->
<script>
noCacheParam=Math.random()*10000000000;
document.write('<scr'+'ipt src="https://sankei2ad.durasite.net/A-affiliate2/mobile?site=103&keyword=zz.all.special.txt.08&isJS=true&encoding=UTF-8&amp;ord=' + noCacheParam + '"></scr'+'ipt>');
</script>
<!-- end ad zz.all.special.txt.08 tag -->
</ul>
</div>
</aside>
<aside class="pr rectangle">
<h1 class="speech">PR</h1>
<!-- /6974/ZAKZAK/Rec_2nd -->
<div id='div-gpt-ad-Rec_2nd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_2nd'); });
</script>
</div>
</aside>
<section class="m-ranking" data-ownedref-module="ranking">
<h1>政治・社会ランキング</h1>
<div class="accessRankingWidget" data-rank-genre="society" data-rank-limit="5" data-rank-term="daily">
<div class="moduleBox">
<div class="js-holder"></div>
</div>
</div>
<script src="//www.zakzak.co.jp/common/js/v2/widget/rankingWidget.js"></script>
<div id="m-inhouse"></div>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/news/m-inhouse.html","#m-inhouse");
// --></script>
</section>
<aside id="m-ironna" class="m-ironna"></aside>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/ironna/m-ironna.html","#m-ironna");
// --></script>
<section id="feature_side" class="m-tokushu" data-ownedref-module="feature"></section>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/feature/m-tokushu.html","#feature_side", {
success: function() {
$ZAK.ownedref("#feature_side");
}
});
// --></script>
<section id="rensai_side" class="m-pickrensai" data-ownedref-module="rensai"></section>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/rensai/m-pickrensai.html","#rensai_side", {
success: function() {
$ZAK.ownedref("#rensai_side");
}
});
// --></script>
<aside id="m-sns" class="m-sns"></aside>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/design/m-sns.html","#m-sns");
// --></script>
<aside class="pr rectangle">
<h1 class="speech">PR</h1>
<!-- /6974/ZAKZAK/Rec_3rd -->
<div id='div-gpt-ad-Rec_3rd'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_3rd'); });
</script>
</div>
</aside>
</div>
</div>
<div id="aside">
<div class="OUTBRAIN" data-src="https://www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html" data-widget-id="AR_6"></div>
<aside class="pr rectangle">
<h1 class="speech">PR</h1>
<!-- /6974/ZAKZAK/Rec_Center_L -->
<div id='div-gpt-ad-Rec_Center_L'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_L'); });
</script>
</div>
<!-- /6974/ZAKZAK/Rec_Center_R -->
<div id='div-gpt-ad-Rec_Center_R'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Rec_Center_R'); });
</script>
</div>
</aside>
<div class="OUTBRAIN" data-src="https://www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html" data-widget-id="AR_5" data-ob-template="ZAKZAK"></div>
<section id="m-sponsored" class="m-sponsored"></section>
<script><!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/news/m-sponsored.html","#m-sponsored");
// --></script>
<section id="keywordNews" class="m-keyword" data-ownedref-module="keyword"></section>
<script>
<!--
$SKD.loaderHTML("//www.zakzak.co.jp/module/v2/sys/keyword/soc-k.html", "#keywordNews", {
success: function() {
$SKD.switchTabs("#keywordNews", {
active: "current",
deactive: "nocurrent"
});
$ZAK.ownedref("#keywordNews");
}
});
// -->
</script>
<aside class="pr megafoot">
<h1 class="speech">PR</h1>
<!-- /6974/ZAKZAK/Bottom -->
<div id='div-gpt-ad-Bottom'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-Bottom'); });
</script>
</div>
</aside>
<div class="OUTBRAIN" data-src="https://www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html" data-widget-id="AR_11"></div>
</div>
</div>
<footer>
<div class="footer gotop"><a href="#pageHead">ページの先頭に戻る<span>↑</span></a></div>
<div class="informationPart">
<div class="footer clearfix">
<ul class="service">
<li><a href="https://www.iza.ne.jp/" target="_blank" class="sprite sprite-logo_iza"><div class="speech">iza!</div></a></li>
<li><a href="https://www.sankei.com/" target="_blank" class="sprite sprite-logo_sankeinews"><div class="speech">産経ニュース</div></a></li>
<li><a href="https://www.sanspo.com/" target="_blank" class="sprite sprite-logo_sanspo"><div class="speech">sanspo.com</div></a></li>
<li><a href="https://www.sankeibiz.jp/" target="_blank" class="sprite sprite-logo_sankeibiz"><div class="speech">sankeibiz</div></a></li>
</ul>
<ul class="company">
<li><address><a href="https://www.sankei-digital.co.jp" target="_blank">運営会社</a></address></li>
<li><a href="https://www.sankei-digital.co.jp/others/kiyaku.html" target="_blank">利用規約</a></li>
<li><a href="https://www.sankei-digital.co.jp/others/privacy.html" target="_blank">プライバシーポリシー</a></li>
<li><a href="https://www.sankei-digital.co.jp/others/iproperty.html" target="_blank">知的財産権ポリシー</a></li>
<li><a href="https://www.sankei-digital.co.jp/advertising/index.html" target="_blank">web広告掲載</a></li>
<li><img src="/common/images/v2/basic/address_zakdesk.png" alt="desk@zakzak.co.jp"></li>
</ul>
</div>
</div>
<div class="copyrightsPart">
<p class="footer"><small>&copy;2018 The Sankei Shimbun & <a href="https://www.sankei-digital.co.jp/" target="_blank">SANKEI DIGITAL</a></small></p>
</div>
</footer>
<script defer src="//www.zakzak.co.jp/common/js/v2/all/init.js"></script>
<script src="//www.zakzak.co.jp/common/js/popin/loadPopIn.js"></script>
<script src="//b.ranking.apis.sankei-digital.co.jp/zak/ranking/js/__rnk_a.20160609.js"></script>
<div id="div-gpt-ad-RichAd">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/6974/ZAKZAK/RichAd', [1, 1],'div-gpt-ad-RichAd')
      .addService(googletag.pubads())
      .setTargeting("category-A", ["society"]).setTargeting("category-B", ["domestic"]).setTargeting("category-C", ["article"]).setTargeting("article_id", ["kkgmeecqcaca"]).setTargeting("url", ["//www.zakzak.co.jp/soc/news/181010/soc1810100014-n1.html"]);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.enableServices();
      googletag.display('div-gpt-ad-RichAd');
  });
  </script>
</div>
<!-- chartbeat end element -->
<script async src="//smp.sankei.co.jp/js/chartbeat/end.js"></script>
</body>
</html>
